Forum Ford Club Polska

Sprawdzenie Numeru VIN

Wprowadź numer VIN, aby sprawdzić Historię Pojazdu

Sklep z częściami do Forda -  iParts.pl



Wróć   Forum Ford Club Polska > Samochody > Ford Mondeo

Komunikaty

Dołącz teraz!
Zapraszamy do rejestracji!
Dołącz już teraz do największej społeczności miłośników Forda w Polsce. Zarejestruj się i uzyskaj pełen dostęp do wszystkich działów, tematów i opcji jakie oferuje forum!


Odpowiedz
 
Narzędzia wątku Przeszukaj ten temat
Stary 27-10-2018, 15:53   #1
acer2012
ford::amateur
 
Imię: Marcin
Zarejestrowany: 18-09-2012
Skąd: Grudziądz
Model: mondeo
Silnik: 2,0
Rocznik: 2003
Postów: 3
Domyślnie Cięźko odpala na zimnym silniku i kopci na czarno

Jako mój pierwszy post więc witam wszystkich użytkowników forum i mam nadzieję że piszę w dobrym miejscu.
Posiadam mondeo mk3 2003r. 2,0 TDCI 130km.Jestem mechanikiem amatorem z zamiłowania.Auto jest po regeneracji wtrysków i wymianie pompy paliwa-sprężynka,gaśnięcie i itp...
Pompę paliwa wymieniłem sam.Przy wymianie pompy nie zabezpieczyłem koła zębatego pompy na rozrządzie i zamontowałem na oko czy czuja.Przy okazji wyczyścilem EGR i kolektor, peryferia.Po zakończonych pracach auto ciężko odpala na zimnym silniku za 3 kręceniem i kopci na czarno z małą zwiechą,przy obrotach około 2000/min.i przy przyspieszaniu na każdym biegu.Na ciepłym silniku pali od 1 kręcenia-jest ok,ale kopci na czarno dalej.Po podłączeniu kompa programem fordscan żadnych błędów,z sygnału cps state czyli wałka mam brak synchronizacji na 2 używanych czujnikach.Przesyłam pliki z jpeg z fordscana może ktoś po parametrach i danych stwierdzi w czym problem.Nie wiem czy coś z rozrządem przez montaż na czuja koła pompy paliwa,czy czujnik wałka,czy jakaś inna usterka/awaria?
reszta tutaj;
[Tylko zarejestrowani użytkownicy widzą linki. ]

Dziękuję z góry za wszystkie sugestie.Pozdrawiam.
Załączone Obrazki
Typ Pliku: jpg IMG_3873.jpg (14.3 KB, 28 wyświetleń)
Typ Pliku: jpg IMG_3875.jpg (14.0 KB, 26 wyświetleń)
Typ Pliku: jpg IMG_3876.jpg (13.2 KB, 21 wyświetleń)
Typ Pliku: jpg IMG_3877.jpg (13.5 KB, 17 wyświetleń)
Typ Pliku: jpg IMG_3878.jpg (12.7 KB, 18 wyświetleń)

acer2012 jest offline   Odpowiedź z Cytatem
Stary 27-10-2018, 20:23   #2
Tvvardy
ford::professional
 
Avatar Tvvardy
 
Imię: X
Zarejestrowany: 28-05-2012
Skąd: Szczecin
Model: OOOO
Silnik: 2.4 V6 170 Kucyków
Rocznik: Adekwatny do wieku
Postów: 1,692
Domyślnie Odp: Cięźko odpala na zimnym silniku i kopci na czarno

Wstępnie wartości na wtryskach podchodzą do 4 czyli coś jest nie tak. Nie widzę jaka jest temp. silnika więc to może jest zimny silnik. Wpisywałeś kody po regeneracji?
Tvvardy jest offline   Odpowiedź z Cytatem
Stary 27-10-2018, 20:33   #3
bimarrrr
ford::average
 
Zarejestrowany: 15-09-2013
Skąd: ldz
Model: mk3 mk4
Silnik: tdci
Rocznik: 2014
Postów: 100
Domyślnie Odp: Cięźko odpala na zimnym silniku i kopci na czarno

czy jestes pewny, ze na wlasciwa wartosc spojrzales...
bimarrrr jest offline   Odpowiedź z Cytatem
Stary 27-10-2018, 20:43   #4
acer2012
ford::amateur
 
Imię: Marcin
Zarejestrowany: 18-09-2012
Skąd: Grudziądz
Model: mondeo
Silnik: 2,0
Rocznik: 2003
Postów: 3
Domyślnie Odp: Cięźko odpala na zimnym silniku i kopci na czarno

Cytat:
Napisał Tvvardy Goście nie mogą oglądać obrazków w postach. Zarejestruj się klikając tutaj aby uzyskać pełen dostęp do forum.
Wstępnie wartości na wtryskach podchodzą do 4 czyli coś jest nie tak. Nie widzę jaka jest temp. silnika więc to może jest zimny silnik. Wpisywałeś kody po regeneracji?
Tak faktycznie silnik był całkowicie zimny i były to 1 próby uruchomienia,następnie odczyty pochodzą z jazdy testowej.Tak kody po regeneracji zakodowane,na starej uszkodzonej pompie zawsze odpalał od kopa a po wymianie na drugą owy foch.
acer2012 jest offline   Odpowiedź z Cytatem
Stary 27-10-2018, 23:05   #5
kamilns
ford::advanced
 
Imię: Kamil
Zarejestrowany: 29-11-2016
Skąd: Lublin
Model: mondeo
Silnik: 2.0 tdci ghia
Rocznik: 2004
Postów: 379
Domyślnie Odp: Cięźko odpala na zimnym silniku i kopci na czarno

Rozgrzej porzadnie silnik z 20km zrob potem zatrzymaj sie niech pochodzi kolka minut na jalowym i wtedy wstaw jakie masz korekty.
kamilns jest offline   Odpowiedź z Cytatem
Stary 28-10-2018, 06:21   #6
acer2012
ford::amateur
 
Imię: Marcin
Zarejestrowany: 18-09-2012
Skąd: Grudziądz
Model: mondeo
Silnik: 2,0
Rocznik: 2003
Postów: 3
Domyślnie Odp: Cięźko odpala na zimnym silniku i kopci na czarno

Cytat:
Napisał kamilns Goście nie mogą oglądać obrazków w postach. Zarejestruj się klikając tutaj aby uzyskać pełen dostęp do forum.
Rozgrzej porzadnie silnik z 20km zrob potem zatrzymaj sie niech pochodzi kolka minut na jalowym i wtedy wstaw jakie masz korekty.
Na rozgrzanym też są zdjęcia w tym skròcie linku na serwer drooboxa 16 zrzutów,5 się pokrywa z tymi na forum.Fordscan tak też podpowiadał i tak też zrobiłem.
acer2012 jest offline   Odpowiedź z Cytatem
Stary 20-02-2019, 20:14   #7
Radi12
ford::amateur
 
Imię: Radek
Zarejestrowany: 19-02-2019
Skąd: Gdynia
Model: Ford Mondeo mk3
Silnik: 2.0
Rocznik: 2001
Postów: 1
Question P0149 Na zimnym ciężko odpala i dymi

Witam mam taki problem z fordem Mondeo mk3 2.0 .. w zimę się za kopalem się w śniegu... Próbowałem wyjechać powoli to nic nie dała . Jak porzodnie mu depnelem na drugim biegu to wyjechał ale jak już wyjechałem to samochód nie miał mocy i tylko się wkrecal na obroty 2.5 dalej nie chciał .. i zaczął kopcic trochę na ciemny kolor no ciepłym silniku ... Podloczylem go pod kompa to takie błędy wyskoczyły P0149 p1564 c1301 c0915 c2400. A na zimnym go jest ciężko odpalić ale jak odpali to faluje na obrotach i mocno kopci na szaro i dalej niema mocy wszystkie błędy wskazują na pompę wtryskowa ... Jest jakiś magik który pomoże walczę z samochodem już 2 tygodnie w tym czasie wymieniłem pompę paliwowa przy zbiorniku proszę o pomoc

Ostatnio edytowane przez arturek ; 20-02-2019 o 20:40
Radi12 jest offline   Odpowiedź z Cytatem
Odpowiedz

Tagi
nie odpala


Narzędzia wątku Przeszukaj ten temat
Przeszukaj ten temat:

Zaawansowane wyszukiwanie

Zasady postowania
Nie możesz zakładać nowych tematów
Nie możesz pisać wiadomości
Nie możesz dodawać załączników
Nie możesz edytować swoich postów

BB Code jest Włączony
EmotikonyWłączony
[IMG] kod jest Włączony
HTML kod jest Wyłączony

Skocz do forum


Czasy w strefie GMT +1. Teraz jest 19:40.


Powered by vBulletin® Version 3.8.4
Copyright ©2000 - 2020, Jelsoft Enterprises Ltd.
Tłumaczenie: vBHELP.pl - Polski Support vBulletin
części do Fordów - tarcze i klocki EBC
Regeneracja wtryskiwaczy - Regeneracja wtryskiwaczy benzynowych
Regeneracja turbosprężarek - Regeneracja czyszczenie filtrów DPF FAP
serwis komputerowy

User Alert System provided by Advanced User Tagging (Lite) - vBulletin Mods & Addons Copyright © 2020 DragonByte Technologies Ltd.