Forum Ford Club Polska

Sprawdzenie Numeru VIN

Wprowadź numer VIN, aby sprawdzić Historię Pojazdu

Sklep z częściami do Forda -  iParts.pl



Wróć   Forum Ford Club Polska > Samochody > Ford Mondeo

Komunikaty

Dołącz teraz!
Zapraszamy do rejestracji!
Dołącz już teraz do największej społeczności miłośników Forda w Polsce. Zarejestruj się i uzyskaj pełen dostęp do wszystkich działów, tematów i opcji jakie oferuje forum!


Odpowiedz
 
Narzędzia wątku Przeszukaj ten temat
Stary 08-05-2020, 14:39   #161
Quler27
ford::average
 
Avatar Quler27
 
Imię: Tomek
Zarejestrowany: 10-03-2013
Skąd: Wola/ Pszczyna
Model: Mondeo MK4 Titanium S
Silnik: 2.0 TDCI Ford Power
Rocznik: 2011
Postów: 185
Domyślnie Odp: Nie gaśnie kontrolka ABS i ESP

Cytat:
Napisał remarcinT125 Goście nie mogą oglądać obrazków w postach. Zarejestruj się klikając tutaj aby uzyskać pełen dostęp do forum.
witam,
odgrzeje trochę kotleta.. bo nie chce zakładać nowego tematu
opisze mój przypadek
Najpierw wymiana piasty przód z prawej strony. po dwóch dniach jazdy zapala się ABS i ESP, ograniczona moc itp.
Podejrzenie pada na czujnik , który był wyciągany podczas wymiany piasty ale po wymianie bez zmian. Po podłączeniu do kompa ewidentnie wskazuje na prawą stronę, napięcie we wtyczce zostało sprawdzone i jest ok.
Na wykresie zrobionym podczas jazdy do prędkości około 60 km/h wszystkie czujniki i ich sygnały idą równo, w pewnym momencie sygnał z prawego koła się " gubi" jakby czujnik nie nadążał z odczytem, i teraz czy powodem może być wadliwy lub złej jakości łożysko tzn pasek magnetyczny w nim umieszczony
Łożysko firmy NTY może nie jakieś górnolotne , ale samochód robi rocznie z 5 tys wiec przebieg żaden.
Może ktoś ma jeszcze foto umieszczenia wtyczek ,które warto sprawdzić
pozdrawiam

Cześć i co rozwiązałeś problem ? Wygląda na to ,że u mnie jest podobnie ....

Quler27 jest offline   Odpowiedź z Cytatem
Stary 03-07-2020, 08:10   #162
rarytas22
ford::beginner
 
Imię: piotr
Zarejestrowany: 15-06-2017
Skąd: Skierniewice/Częstochowa
Model: Mondeo mk3
Silnik: 2.0 tdci
Rocznik: 2006
Postów: 37
Domyślnie Odp: Nie gaśnie kontrolka ABS i ESP

u mnie chyba jest podobny problem, błąd na kompie C1A91:14-8A Czujnik prędkości prawego przedniego koła.

Na forscanie pokazuję mi prędkość 255km/h w chwili zapalenia się błędu.

Wymieniony czujnik abs w tym kole, wczoraj był u elektryka który podobno sprawdzić wszystkie kable od abs do modułu i wszystko było ok. poodginał piny we wtyczce bo stwierdził że byly przygięte lekko. Błędy pojawiają się ciągle mimo wszystko. Gość twierdzi że pozostaje mu polutować coś już w samym module, albo wymienić całą pompe ABS... trochę mnie to dziwi bo ewidentnie wszystko wskazuję na przetarty kabel, sam zdejmowałem koło ale do momentu jak widać kable w nadkolu wszystko wygląda dobrze.

Dodam jeszcze ze mam wrażenie że jak są dusze opady deszczu to błędów mi nie wywala, przejechałem w deszczu z 60km było ok. Nie pada to co chwile je wywala, gasze silnik, odpalam i za chwilę są znowu.

Jakieś pomysły ? Irytuje mnie to strasznie ponieważ przy okazji pojawiania się kontrolek trace moc w aucie.
rarytas22 jest offline   Odpowiedź z Cytatem
Odpowiedz

Tagi
abs , esp , mondeo mk4


Narzędzia wątku Przeszukaj ten temat
Przeszukaj ten temat:

Zaawansowane wyszukiwanie

Zasady postowania
Nie możesz zakładać nowych tematów
Nie możesz pisać wiadomości
Nie możesz dodawać załączników
Nie możesz edytować swoich postów

BB Code jest Włączony
EmotikonyWłączony
[IMG] kod jest Włączony
HTML kod jest Wyłączony

Skocz do forum


Czasy w strefie GMT +1. Teraz jest 10:43.


Powered by vBulletin® Version 3.8.4
Copyright ©2000 - 2020, Jelsoft Enterprises Ltd.
Tłumaczenie: vBHELP.pl - Polski Support vBulletin
części do Fordów - tarcze i klocki EBC
Regeneracja wtryskiwaczy - Regeneracja wtryskiwaczy benzynowych
Regeneracja turbosprężarek - Regeneracja czyszczenie filtrów DPF FAP
serwis komputerowy

User Alert System provided by Advanced User Tagging (Lite) - vBulletin Mods & Addons Copyright © 2020 DragonByte Technologies Ltd.