Forum Ford Club Polska

Sprawdzenie Numeru VIN

Wprowadź numer VIN, aby sprawdzić Historię Pojazdu

Sklep z częściami do Forda -  iParts.pl



Wróć   Forum Ford Club Polska > Samochody > Ford Mondeo

Komunikaty

Dołącz teraz!
Zapraszamy do rejestracji!
Dołącz już teraz do największej społeczności miłośników Forda w Polsce. Zarejestruj się i uzyskaj pełen dostęp do wszystkich działów, tematów i opcji jakie oferuje forum!


Odpowiedz
 
Narzędzia wątku Przeszukaj ten temat
Stary 17-02-2018, 10:41   #1
LeonnMondeo
ford::beginner
 
Imię: Leonn
Zarejestrowany: 13-04-2016
Skąd: Sieradz
Model: MONDEO
Silnik: 2.0 I
Rocznik: 2007
Postów: 38
Question 2.0 Duratec - Rozrusznik nie kręci - Brak reakcji na START

Witam

Posiadam Mondeo mk4 2008r 2.0 Duratec z przyciskiem START

Wszystko było ok wsiadłem odpaliłem przejechałem 60 km zgasiłem i już nie mogłem odpalić. Brak reakcji na wciskanie przycisku start. Kontrolki nie przygasają. Komputer nie wyrzucił żadnych błędów. Przy wciskaniu start słychać tylko cyknięcie jak by dwóch przekaźników jeden słyszalny z części bagażnika a drugi ciężko zlokalizować. Próbowałem z 30 razy aż w końcu rozrusznik załapał auto odpaliło. po kilku km zgasiłem i znów brak reakcji na start. Podpiąłem kablami pod aku inne auto i odpaliło od strzała - pomyślałem że AKU do wymiany - kupiłem nowy klasy premium Ca/Ca włożyłem do auta i nadal brak reakcji auto nie kręci. Rozkładam ręce. Chciałem sprawdzić połączenie kabli do rozrusznika ale nie mogę go zlokalizować. Innego pomysłu brak... Pomożecie?? Pozdrawiam

LeonnMondeo jest offline   Odpowiedź z Cytatem
Stary 17-02-2018, 11:54   #2
adamze27
ford::beginner
 
Avatar adamze27
 
Imię: Adam
Zarejestrowany: 21-01-2018
Skąd: Puck
Model: Mondeo MkV
Silnik: 2.0EB
Rocznik: 2016
Postów: 0
Domyślnie Odp: 2.0 Duratec - Rozrusznik nie kręci - Brak reakcji na START

nowe aku trzeba zaadoptować/zakodować do auta,prosta procedura opisywana wielokrotnie
adamze27 jest offline   Odpowiedź z Cytatem
Stary 17-02-2018, 12:22   #3
LeonnMondeo
ford::beginner
 
Imię: Leonn
Zarejestrowany: 13-04-2016
Skąd: Sieradz
Model: MONDEO
Silnik: 2.0 I
Rocznik: 2007
Postów: 38
Domyślnie Odp: 2.0 Duratec - Rozrusznik nie kręci - Brak reakcji na START

czujnik BMS występuje tylko w autach poliftowych,w przedlifcie go nie uświadczymy więc u mnie to odpada - wciskanie kombinacji przycisków przeciwmgłowe + awaryjne też nie działa. A problem braku reakcji rozrusznika występował również na starym akumulatorze to więc to nie tu przyczyna

Ostatnio edytowane przez LeonnMondeo ; 17-02-2018 o 13:03
LeonnMondeo jest offline   Odpowiedź z Cytatem
Stary 17-02-2018, 21:44   #4
zielon
ford::average
 
Imię: Ryszard
Zarejestrowany: 31-08-2016
Skąd: lubelski
Model: Mondeo
Silnik: 1,8 PB+LPG
Rocznik: 2002
Postów: 82
Domyślnie Odp: 2.0 Duratec - Rozrusznik nie kręci - Brak reakcji na START

Stary dobry sposób, na zawieszone szczotki: popukaj młotkiem.
Szczotki mogą być do wymiany.
zielon jest offline   Odpowiedź z Cytatem
Stary 18-02-2018, 11:13   #5
Gregi86
ford::professional
 
Avatar Gregi86
 
Imię: Grzesiek
Zarejestrowany: 22-04-2017
Skąd: Holandia
Model: focus C-max/ mondeo mk4
Silnik: 1.8 PB/ 2.0 TDCI
Rocznik: 2005/2008
Postów: 1,565
Domyślnie Odp: 2.0 Duratec - Rozrusznik nie kręci - Brak reakcji na START

moze czujnik pod sprzeglem cos nie do konca kontaktuje?
mialem taki przypadek raz, w deszczowe dni wiec zakladam iz z powodu wilgoci na dywanikach,
procedura jest prosta, musi byc wcisniete sprzeglo aby odpalic
Gregi86 jest offline   Odpowiedź z Cytatem
Stary 19-02-2018, 15:29   #6
peteypee
ford::professional
 
Zarejestrowany: 13-07-2014
Skąd: KRK
Model: Mondeo MK3/ mk4/ Jag XF
Silnik: 2.0, 2.0 Pb/ 4.2SC Pb+LPG
Rocznik: 2002 / 2008 / 2010
Postów: 1,292
Domyślnie Odp: 2.0 Duratec - Rozrusznik nie kręci - Brak reakcji na START

Czujnik sprzęgła raczej pokaże błąd z tego co kojarzę ale warto sprawdzić. Jesli klemy na aku są dobrze dokręcone i nie "znika" cała deska przy rozruchu to może być faktycznie rozrusznik tym bardziej jesli nie ma błędów.
peteypee jest offline   Odpowiedź z Cytatem
Stary 19-02-2018, 16:08   #7
LeonnMondeo
ford::beginner
 
Imię: Leonn
Zarejestrowany: 13-04-2016
Skąd: Sieradz
Model: MONDEO
Silnik: 2.0 I
Rocznik: 2007
Postów: 38
Domyślnie Odp: 2.0 Duratec - Rozrusznik nie kręci - Brak reakcji na START

Czujnik pod sprzęgłem działa prawidłowo - jeżeli by nie działał to przyciśnięcie przycisku START rozłączyło by zapłon a nie podawało prądu na rozrusznik. Przekaźniki i bezpieczniki sprawdziłem, akumulator nowiuteńki klemy wyczyszczone. Adaptacji akumulatora u mnie nie da sie zrobić bo bodajże nie mam tego czujnika BMS a przynajmniej nie zauważyłem go przy klemie + samochód stoi unieruchomiony na podwórku gdzie nie mam dosępu do kanału jedynie podnośnik samochodowy - czy rozrusznik uda się wyjąć od góry? Dużo rozkręcania? Bo rozumiem że znajduje się on w przedniej części silnika po prawej stojąc przodem do silnika?


Goście nie mogą oglądać obrazków w postach. Zarejestruj się klikając tutaj aby uzyskać pełen dostęp do forum.

Ostatnio edytowane przez LeonnMondeo ; 19-02-2018 o 16:11
LeonnMondeo jest offline   Odpowiedź z Cytatem
Stary 21-02-2018, 17:44   #8
LeonnMondeo
ford::beginner
 
Imię: Leonn
Zarejestrowany: 13-04-2016
Skąd: Sieradz
Model: MONDEO
Silnik: 2.0 I
Rocznik: 2007
Postów: 38
Domyślnie Odp: 2.0 Duratec - Rozrusznik nie kręci - Brak reakcji na START

Nie mogłem się dostać do rozrusznika z góry bez kanału czy podnośnika się nie obędzie. Samochód stał 2 dni po czym wchodzę dzisiaj i o dziwo odpalił od pierwszego. Przejechałem się zgasiłem chwilę odczekałem i znów odpalił - powtarzałem tą czynność z 5 razy i raz tylko na chwilę się zaciął bo po wciśnięciu START było słychać cyknięcie a rozrusznik uruchomił się dopiero po 2-3 sek. Nadal komputer nie wychwytuje żadnych błędów.
LeonnMondeo jest offline   Odpowiedź z Cytatem
Stary 21-02-2018, 20:59   #9
zielon
ford::average
 
Imię: Ryszard
Zarejestrowany: 31-08-2016
Skąd: lubelski
Model: Mondeo
Silnik: 1,8 PB+LPG
Rocznik: 2002
Postów: 82
Domyślnie Odp: 2.0 Duratec - Rozrusznik nie kręci - Brak reakcji na START

Na kanał i rozkręć, przeczyścić sprawdzić rozrusznik.
zielon jest offline   Odpowiedź z Cytatem
Stary 22-02-2018, 09:56   #10
peteypee
ford::professional
 
Zarejestrowany: 13-07-2014
Skąd: KRK
Model: Mondeo MK3/ mk4/ Jag XF
Silnik: 2.0, 2.0 Pb/ 4.2SC Pb+LPG
Rocznik: 2002 / 2008 / 2010
Postów: 1,292
Domyślnie Odp: 2.0 Duratec - Rozrusznik nie kręci - Brak reakcji na START

Cytat:
Napisał LeonnMondeo Goście nie mogą oglądać obrazków w postach. Zarejestruj się klikając tutaj aby uzyskać pełen dostęp do forum.
raz tylko na chwilę się zaciął bo po wciśnięciu START było słychać cyknięcie a rozrusznik uruchomił się dopiero po 2-3 sek. Nadal komputer nie wychwytuje żadnych błędów.
Ja bym celował tylko w rozrusznik po takich objawach.
peteypee jest offline   Odpowiedź z Cytatem
Odpowiedz

Tagi
duratec , mk4 , rozrusznik nie kręci


Narzędzia wątku Przeszukaj ten temat
Przeszukaj ten temat:

Zaawansowane wyszukiwanie

Zasady postowania
Nie możesz zakładać nowych tematów
Nie możesz pisać wiadomości
Nie możesz dodawać załączników
Nie możesz edytować swoich postów

BB Code jest Włączony
EmotikonyWłączony
[IMG] kod jest Włączony
HTML kod jest Wyłączony

Skocz do forum


Czasy w strefie GMT +1. Teraz jest 09:06.


Powered by vBulletin® Version 3.8.4
Copyright ©2000 - 2020, Jelsoft Enterprises Ltd.
Tłumaczenie: vBHELP.pl - Polski Support vBulletin
części do Fordów - tarcze i klocki EBC
Regeneracja wtryskiwaczy - Regeneracja wtryskiwaczy benzynowych
Regeneracja turbosprężarek - Regeneracja czyszczenie filtrów DPF FAP
serwis komputerowy

User Alert System provided by Advanced User Tagging (Lite) - vBulletin Mods & Addons Copyright © 2020 DragonByte Technologies Ltd.