Forum Ford Club Polska

Sprawdzenie Numeru VIN

Wprowadź numer VIN, aby sprawdzić Historię Pojazdu

Sklep z częściami do Forda -  iParts.pl



Wróć   Forum Ford Club Polska > Samochody > Ford C-MAX

Komunikaty

Dołącz teraz!
Zapraszamy do rejestracji!
Dołącz już teraz do największej społeczności miłośników Forda w Polsce. Zarejestruj się i uzyskaj pełen dostęp do wszystkich działów, tematów i opcji jakie oferuje forum!


Odpowiedz
 
Narzędzia wątku Przeszukaj ten temat
Stary 09-07-2020, 18:39   #1
bthc
ford::amateur
 
Zarejestrowany: 16-05-2015
Model: Ford C-max
Silnik: 2.0 tdci
Rocznik: 2012
Postów: 5
Domyślnie Nie odpala, nie kręci, brak pomysłów co dalej...

Witam.
Ford C-max 2012, 2.0 tdci
Auto nie odpala, zapłon jest, bezpieczniki, przekaźniki ok, rozrusznik na krótko odpala auto bez problemu, więc problemem jest brak sygnału na przekaźnik rozrusznika.
Na zapłonie auto nie woła kompletnie o naciśniecie sprzęgła, co prawdopodobnie jest możliwą przyczyną, aczkolwiek gdy nacisnę jednocześnie hamulec i sprzęgło to na chwilę wyskakuje komunikat "wciśnij sprzęgło". Gdy odłączę czujnik od sprzęgła auto nadal wie, że je naciskam, ponieważ ze sprzęgłem zapłon będzie się załączał cały czas po wciskaniu guzika START, bez sprzęgła po prostu włącza i wyłącza zapłon. Zero błędów na kompie.
Jakieś pomysły gdzie jest kolejny czujnik czy coś, co mówi autu, że wcisnąłem sprzęgło?

bthc jest offline   Odpowiedź z Cytatem
Stary 09-07-2020, 22:15   #2
Maniak
ford::advanced
 
Avatar Maniak
 
Imię: Marek
Zarejestrowany: 23-01-2011
Skąd: Lincoln UK
Model: Mondeo Titanium X
Silnik: 2.2 TDCI
Rocznik: 2010
Postów: 393
Domyślnie Odp: Nie odpala, nie kręci, brak pomysłów co dalej...

A nie ma dwóch czujników sprzęgła?
__________________
Mondeo mk4 Titanium X Sport Panther Black 2.2 TDCI
Maniak jest offline   Odpowiedź z Cytatem
Stary 10-07-2020, 10:16   #3
bthc
ford::amateur
 
Zarejestrowany: 16-05-2015
Model: Ford C-max
Silnik: 2.0 tdci
Rocznik: 2012
Postów: 5
Domyślnie Odp: Nie odpala, nie kręci, brak pomysłów co dalej...

Faktycznie są , już doszedłem, że na kompie brak odczytów z czujnika odpowiedzialnego za 75% ( są dwa, jeden 25% drugi właśnie 75%), aczkolwiek czujnik jest ok, jest to prosty zwarciowy czujnik łatwy do sprawdzenia. Więc teraz przydałby się schemat instalacji gdzie idą przewody z niego, prosto do ecu?
bthc jest offline   Odpowiedź z Cytatem
Stary 10-07-2020, 12:12   #4
miraż
ford::average
 
Avatar miraż
 
Imię: Andrzej
Zarejestrowany: 28-12-2015
Skąd: Białystok
Model: Ford C-Max MK2
Silnik: 1,6 EB 150>182KM
Rocznik: 2011
Postów: 86
Domyślnie Odp: Nie odpala, nie kręci, brak pomysłów co dalej...

Podaj e-mail na PW to wyślę Ci schematy.
miraż jest offline   Odpowiedź z Cytatem
Stary 10-07-2020, 12:30   #5
bthc
ford::amateur
 
Zarejestrowany: 16-05-2015
Model: Ford C-max
Silnik: 2.0 tdci
Rocznik: 2012
Postów: 5
Domyślnie Odp: Nie odpala, nie kręci, brak pomysłów co dalej...

[Tylko zarejestrowani użytkownicy widzą linki. ]

Dzięki!
bthc jest offline   Odpowiedź z Cytatem
Stary 15-07-2020, 09:31   #6
bthc
ford::amateur
 
Zarejestrowany: 16-05-2015
Model: Ford C-max
Silnik: 2.0 tdci
Rocznik: 2012
Postów: 5
Domyślnie Odp: Nie odpala, nie kręci, brak pomysłów co dalej...

Po sprawdzeniu całej instalacji kabel po kablu, wychodzi na to, że sygnał z drugiego czujnika sprzęgła wchodzi do ecu jak i do GEM ale ecu go nie widzi, w gemie na komputerze też nie ma o nim nic, więc została mi albo wymiana sterownika ECU, bo on powinien widzieć wartość od 25% w górę, albo może to jednak GEM, który też musi zatwierdzić jakoś sygnał ze sprzęgła zanim ecu go zainicjuje? .... Ręce opadają...
bthc jest offline   Odpowiedź z Cytatem
Stary 23-07-2020, 16:09   #7
bthc
ford::amateur
 
Zarejestrowany: 16-05-2015
Model: Ford C-max
Silnik: 2.0 tdci
Rocznik: 2012
Postów: 5
Domyślnie Odp: Nie odpala, nie kręci, brak pomysłów co dalej...

Zamontowałem dodatkowy guzik do odpalania. Uciąłem kable łączące Ecu z przekaźnikiem, które odpowiadały za wzbudzanie, sygnał wzbudzania teraz uruchamia włącznik w aucie, która działa dopiero, kiedy uruchomimy zapłon prawidłowym guzikiem do odpalania Goście nie mogą oglądać obrazków w postach. Zarejestruj się klikając tutaj aby uzyskać pełen dostęp do forum. W skrócie : podpinamy masę (może być od akumulatora od razu) do pinu 86 w przekaźniku odpowiadającym za rozrusznik, do pinu 87 prowadzimy przewód plusowy, który przekładamy do kabiny (od strony pasażera jest miejsce gdzie przechodzi wiązka), w kabinie musimy pociągnąć plus który jest po stacyjce, ja pociągnąłem z bezpieczników, które są pod nogami pasażera, najszybsza i najprostsza opcja a i tak musimy się tam dostać bo właśnie tam przekładamy kabel z silnika). Guzik montujemy jaki chcemy, ale najlepiej taki odbijający, aby się kiedyś nie zaciął czy coś Goście nie mogą oglądać obrazków w postach. Zarejestruj się klikając tutaj aby uzyskać pełen dostęp do forum. ja zamontowałem guzik na słonie w w nogach po prawej stronie kierowcy.

Teraz mam zabezpieczenie anty kradzieżowe Goście nie mogą oglądać obrazków w postach. Zarejestruj się klikając tutaj aby uzyskać pełen dostęp do forum.
bthc jest offline   Odpowiedź z Cytatem
Odpowiedz

Tagi
nie odpala


Narzędzia wątku Przeszukaj ten temat
Przeszukaj ten temat:

Zaawansowane wyszukiwanie

Zasady postowania
Nie możesz zakładać nowych tematów
Nie możesz pisać wiadomości
Nie możesz dodawać załączników
Nie możesz edytować swoich postów

BB Code jest Włączony
EmotikonyWłączony
[IMG] kod jest Włączony
HTML kod jest Wyłączony

Skocz do forum


Czasy w strefie GMT +1. Teraz jest 15:37.


Powered by vBulletin® Version 3.8.4
Copyright ©2000 - 2020, Jelsoft Enterprises Ltd.
Tłumaczenie: vBHELP.pl - Polski Support vBulletin
części do Fordów - tarcze i klocki EBC
Regeneracja wtryskiwaczy - Regeneracja wtryskiwaczy benzynowych
Regeneracja turbosprężarek - Regeneracja czyszczenie filtrów DPF FAP
serwis komputerowy

User Alert System provided by Advanced User Tagging (Lite) - vBulletin Mods & Addons Copyright © 2020 DragonByte Technologies Ltd.