Forum Ford Club Polska

Sprawdzenie Numeru VIN

Wprowadź numer VIN, aby sprawdzić Historię Pojazdu

Sklep z częściami do Forda -  iParts.pl

Wróć   Forum Ford Club Polska > Samochody > Ford Escort

Komunikaty

Dołącz teraz!
Zapraszamy do rejestracji!
Dołącz już teraz do największej społeczności miłośników Forda w Polsce. Zarejestruj się i uzyskaj pełen dostęp do wszystkich działów, tematów i opcji jakie oferuje forum!


Odpowiedz
 
Narzędzia wątku Przeszukaj ten temat
Stary 16-05-2019, 17:56   #1
janek1-177
ford::amateur
 
Zarejestrowany: 16-05-2019
Model: escort
Silnik: 1.6
Rocznik: 1997
Postów: 2
Domyślnie Na zimnym silniku po dodaniu gazu gaśnie

Witam
Silnik 1.6 90 koni 1997
Problem jest w tym, że jak jest zimny silnik po uruchomieniu auta i dodaniu gazu auto od razu gaśnie.
Trzeba zaczekać min 2 min jak się nagrzeje i jest wtedy wszystko OK.
Na ciepłym silniku jest wszystko OK.
Auto ma moc nie przerywa obroty równie.

Czyszczona była i adaptowana przepustnica oraz silnik krokowy.
Odłączana była wtyczka od przepływki, świece, przewody i cewka sprawne, nadal to samo.
Czy w tym silniku jest ssanie, bo wygląda jakby pracował na ssaniu temu po dodaniu gazu na zimnym gaśnie?
Jak sprawdzić czy to pompka paliwa winna?
Goście nie mogą oglądać obrazków w postach. Zarejestruj się klikając tutaj aby uzyskać pełen dostęp do forum.
Goście nie mogą oglądać obrazków w postach. Zarejestruj się klikając tutaj aby uzyskać pełen dostęp do forum.
Goście nie mogą oglądać obrazków w postach. Zarejestruj się klikając tutaj aby uzyskać pełen dostęp do forum.
Jest ktoś w stanie pomóc nakierować, jak sprawdzić czy to czujnik temperatury winny, odłączałem wtyczkę i to samo?


Ostatnio edytowane przez janek1-177 ; 17-05-2019 o 09:11
janek1-177 jest offline   Odpowiedź z Cytatem
Stary 17-05-2019, 09:12   #2
janek1-177
ford::amateur
 
Zarejestrowany: 16-05-2019
Model: escort
Silnik: 1.6
Rocznik: 1997
Postów: 2
Domyślnie Odp: Na zimnym silniku po dodaniu gazu gaśnie

Ktoś ma jakiś pomysł jak to sprawdzić?
Goście nie mogą oglądać obrazków w postach. Zarejestruj się klikając tutaj aby uzyskać pełen dostęp do forum.
janek1-177 jest offline   Odpowiedź z Cytatem
Stary 21-05-2019, 09:57   #3
sedek
ford::specialist
 
Zarejestrowany: 26-07-2004
Skąd: Kraków
Model: mondeo mk3
Silnik: benzyna 2,0 16V z gazem
Rocznik: 2001
Postów: 682
Domyślnie Odp: Na zimnym silniku po dodaniu gazu gaśnie

Przeczyść krokowca, sprawdź zawór odpowietrzania skrzyni korbowej oraz czy nie jest dziurawy wąż od tego zaworu do kolektora ssącego (lubi sparcieć przy wejściu do kolektora na kolanku), sprawdź też czujniki temperatury (ten od góry w obudowie termostatu i ten od dołu wkręcany ukośnie), a sprawdzić możesz omomierzem. Opis i wartości są gdzieś na forum tutaj.
__________________
zagazowany II generacja (Lovato, Tomasetto)
sedek jest offline   Odpowiedź z Cytatem
Odpowiedz


Narzędzia wątku Przeszukaj ten temat
Przeszukaj ten temat:

Zaawansowane wyszukiwanie

Zasady postowania
Nie możesz zakładać nowych tematów
Nie możesz pisać wiadomości
Nie możesz dodawać załączników
Nie możesz edytować swoich postów

BB Code jest Włączony
EmotikonyWłączony
[IMG] kod jest Włączony
HTML kod jest Wyłączony

Skocz do forum


Czasy w strefie GMT +1. Teraz jest 06:14.


Powered by vBulletin® Version 3.8.4
Copyright ©2000 - 2020, Jelsoft Enterprises Ltd.
Tłumaczenie: vBHELP.pl - Polski Support vBulletin
części do Fordów - tarcze i klocki EBC
Regeneracja wtryskiwaczy - Regeneracja wtryskiwaczy benzynowych
Regeneracja turbosprężarek - Regeneracja czyszczenie filtrów DPF FAP

User Alert System provided by Advanced User Tagging (Lite) - vBulletin Mods & Addons Copyright © 2020 DragonByte Technologies Ltd.