Forum Ford Club Polska

Sprawdzenie Numeru VIN

Wprowadź numer VIN, aby sprawdzić Historię Pojazdu

Sklep z częściami do Forda -  iParts.pl

Wróć   Forum Ford Club Polska > Samochody > Ford Focus

Komunikaty

Dołącz teraz!
Zapraszamy do rejestracji!
Dołącz już teraz do największej społeczności miłośników Forda w Polsce. Zarejestruj się i uzyskaj pełen dostęp do wszystkich działów, tematów i opcji jakie oferuje forum!


Odpowiedz
 
Narzędzia wątku Przeszukaj ten temat
Stary 30-11-2019, 05:43   #1
Maddrajwer
ford::amateur
 
Imię: Tadeusz
Zarejestrowany: 30-11-2019
Skąd: Wrocław
Model: Focus
Silnik: 1.8Tdci
Rocznik: 2002
Postów: 3
Domyślnie Kilka układów elektrycznych na raz padło.

Cześć.

Proszę o podpowiedź, poradę.

Pacjent focus mk1 1.8 TDCI kombi.

Problem: w czasie jazdy nagle wyłączył się nawiew. Po zaparkowaniu auta okazało się że nie działają jeszcze wycieraczki, spryskiwacze, elektryczne szyby, światła mijania, drogowe, stopu. Żeby było ciekawie to światła pozycyjne działają, silnik po zgaszeniu odpala, auto jeździ.

Wszystkie bezpieczniki sprawdziłem, żaden nie był przepalony.

Ktoś ma jakiś pomysł co to może być ? Jak naprawić ?

Maddrajwer jest offline   Odpowiedź z Cytatem
Stary 30-11-2019, 07:38   #2
Beres
ford::beginner
 
Avatar Beres
 
Zarejestrowany: 21-11-2019
Model: Focus
Silnik: Diesel
Rocznik: 2011
Postów: 30
Domyślnie Odp: Kilka układów elektrycznych na raz padło.

sprawdz czy nie wypieła ci się jakaś kość z modułu
Beres jest offline   Odpowiedź z Cytatem
Stary 30-11-2019, 09:54   #3
waldek1221
ford::advanced
 
Imię: Waldek
Zarejestrowany: 22-05-2013
Skąd: Irak/Legionowo
Model: Focus MK2 FL/Focus MK1 FL
Silnik: 1,8 B(125)/1,8 TDCi(100)
Rocznik: 2009/2002
Postów: 311
Domyślnie Odp: Kilka układów elektrycznych na raz padło.

Cytat:
Napisał Maddrajwer Goście nie mogą oglądać obrazków w postach. Zarejestruj się klikając tutaj aby uzyskać pełen dostęp do forum.

Problem: w czasie jazdy nagle wyłączył się nawiew. Po zaparkowaniu auta okazało się że nie działają jeszcze wycieraczki, spryskiwacze, elektryczne szyby, światła mijania, drogowe, stopu. Żeby było ciekawie to światła pozycyjne działają, silnik po zgaszeniu odpala, auto jeździ.

Wszystkie bezpieczniki sprawdziłem, żaden nie był przepalony.
Sprawdź jeszcze raz bezpiecznik F1 (40A) w skrzynce, w komorze silnika.
waldek1221 jest online   Odpowiedź z Cytatem
Stary 01-12-2019, 13:53   #4
Maddrajwer
ford::amateur
 
Imię: Tadeusz
Zarejestrowany: 30-11-2019
Skąd: Wrocław
Model: Focus
Silnik: 1.8Tdci
Rocznik: 2002
Postów: 3
Domyślnie Odp: Kilka układów elektrycznych na raz padło.

Cytat:
Napisał waldek1221 Goście nie mogą oglądać obrazków w postach. Zarejestruj się klikając tutaj aby uzyskać pełen dostęp do forum.
Sprawdź jeszcze raz bezpiecznik F1 (40A) w skrzynce, w komorze silnika.
Veni Vidi Klapa - poszłem (bo miałem blisko) sprawdziłem jeszcze raz ten bezpiecznik, nadal był ok więc na wszelki wypadek podmieniłem go z inną 40-tką i jest dalej tak jak było: pozycyjne są, migacze też, mijania nie ma, radio gra ale szyby nie działają, auto odpala.
Maddrajwer jest offline   Odpowiedź z Cytatem
Stary 01-12-2019, 16:10   #5
waldek1221
ford::advanced
 
Imię: Waldek
Zarejestrowany: 22-05-2013
Skąd: Irak/Legionowo
Model: Focus MK2 FL/Focus MK1 FL
Silnik: 1,8 B(125)/1,8 TDCi(100)
Rocznik: 2009/2002
Postów: 311
Domyślnie Odp: Kilka układów elektrycznych na raz padło.

Przekaźnik zapłonu, pierwszy od lewej, w dolnym rzędzie, w komorze silnika?
waldek1221 jest online   Odpowiedź z Cytatem
Stary 02-12-2019, 09:21   #6
Maddrajwer
ford::amateur
 
Imię: Tadeusz
Zarejestrowany: 30-11-2019
Skąd: Wrocław
Model: Focus
Silnik: 1.8Tdci
Rocznik: 2002
Postów: 3
Domyślnie Odp: Kilka układów elektrycznych na raz padło.

Cytat:
Napisał waldek1221 Goście nie mogą oglądać obrazków w postach. Zarejestruj się klikając tutaj aby uzyskać pełen dostęp do forum.
Przekaźnik zapłonu, pierwszy od lewej, w dolnym rzędzie, w komorze silnika?
Jak go sprawdzić ?

Czy on mógł paść w czasie jazdy ? (btw auto normalnie dalej odpala)
Maddrajwer jest offline   Odpowiedź z Cytatem
Stary 02-12-2019, 10:38   #7
waldek1221
ford::advanced
 
Imię: Waldek
Zarejestrowany: 22-05-2013
Skąd: Irak/Legionowo
Model: Focus MK2 FL/Focus MK1 FL
Silnik: 1,8 B(125)/1,8 TDCi(100)
Rocznik: 2009/2002
Postów: 311
Domyślnie Odp: Kilka układów elektrycznych na raz padło.

Cytat:
Napisał Maddrajwer Goście nie mogą oglądać obrazków w postach. Zarejestruj się klikając tutaj aby uzyskać pełen dostęp do forum.
Jak go sprawdzić ?
Podstaw na chwilę ten obok niego po prawej stronie R3 (ogrzewanie przedniej szyby ), lub R9 ( świece żarowe).
Załączone Obrazki
Typ Pliku: jpg 1453496746225.jpg (16.1 KB, 10 wyświetleń)
Typ Pliku: jpg 1453496746069.jpg (21.1 KB, 10 wyświetleń)
waldek1221 jest online   Odpowiedź z Cytatem
Odpowiedz

Tagi
elektryka


Narzędzia wątku Przeszukaj ten temat
Przeszukaj ten temat:

Zaawansowane wyszukiwanie

Zasady postowania
Nie możesz zakładać nowych tematów
Nie możesz pisać wiadomości
Nie możesz dodawać załączników
Nie możesz edytować swoich postów

BB Code jest Włączony
EmotikonyWłączony
[IMG] kod jest Włączony
HTML kod jest Wyłączony

Skocz do forum


Czasy w strefie GMT +1. Teraz jest 13:44.


Powered by vBulletin® Version 3.8.4
Copyright ©2000 - 2020, Jelsoft Enterprises Ltd.
Tłumaczenie: vBHELP.pl - Polski Support vBulletin
części do Fordów - tarcze i klocki EBC
Regeneracja wtryskiwaczy - Regeneracja wtryskiwaczy benzynowych
Regeneracja turbosprężarek - Regeneracja czyszczenie filtrów DPF FAP

User Alert System provided by Advanced User Tagging (Lite) - vBulletin Mods & Addons Copyright © 2020 DragonByte Technologies Ltd.