Forum Ford Club Polska

Sprawdzanie Numeru VIN





Wróć   Forum Ford Club Polska > Samochody > Ford Fusion

Komunikaty

Dołącz teraz!
Zapraszamy do rejestracji!
Dołącz już teraz do największej społeczności miłośników Forda w Polsce. Zarejestruj się i uzyskaj pełen dostęp do wszystkich działów, tematów i opcji jakie oferuje forum!


Odpowiedz
 
Narzędzia wątku Przeszukaj ten temat
Stary 18-12-2022, 17:55   #1
Pawel600
ford::amateur
 
Imię: Paweł
Zarejestrowany: 15-11-2022
Skąd: Myślibórz
Model: Ford Fusion
Silnik: 1.4tdci
Rocznik: 2004
Postów: 1
Domyślnie 2004 1.4tdci szarpanie i zapowietrzony układ

Witam

W okresie wakacyjnym wymieniłem wszystkie przewody paliwowe pod maską na przezroczyste, wyeliminowałem wadę fabryczną wężyka spod filtra powietrza prowadząc go nad nim itd. wszystko jest na 100% szczelne.
Jako, że wszystkie przewody są przezroczyste to widać, że przy pracującym silniku w dalszym ciągu widoczne są pęcherzyki powietrza i to już od filtra paliwa. Powietrza jest na tyle mało, że nie przeszkadzało to w jeździe więc odpuściłem temat.

W ostatnim czasie odpalając na kable potworka 3.1d z dwoma akumulatorami 120ah uszkodziłem regulator napięcia i teraz opiszę trzy rodzaje szarpania w fusionie

1) sprawny regulator napięcia, stałe 14.3V: ledwo wyczuwalne szarpanie, brak błędów
2) uszkodzony regulator, napięcie 13-17V, bardzo mocne szarpanie uniemożliwiające normalną jazdę, błąd regulatora paliwa
3) sprawny nowy regulator, stałe 14.6V: dość mocne szarpanie, przeszkadza, ale da się jechać, brak błędów

Pytania:
1) czy uszkodzony jest regulator paliwa czy świruje on od powietrza w paliwie?
2) skąd jeszcze mogą być te pęcherzyki? dostęp do baku jest ciężki (tylko od zewnątrz), a model nie posiada pompy w baku
3) co ma napięcie do działania regulatora paliwa?

Dziękuję za odpowiedzi i pozdrawiam


Ostatnio edytowane przez Pawel600 ; 18-12-2022 o 23:29
Pawel600 jest offline   Odpowiedź z Cytatem
Stary 12-04-2023, 08:37   #2
Sylwekford
ford::amateur
 
Imię: Sylwester
Zarejestrowany: 12-04-2023
Skąd: Krasnobród
Model: Fusion
Silnik: 1.4
Rocznik: 2007
Postów: 1
Domyślnie Odp: 2004 1.4tdci szarpanie i zapowietrzony układ

Witam walczę z takim fordem od paździenika 2022r. Układ zasilania tego pojazdu jest największym jego minusem. Wymieniłem cały układ zasilania. Wyrzuciłem przy zbiorniku fenomenalne wtyczki do przewodów paliwowych i moduł paliwa dałem gumowe wężyki i zacisnałem na opaski metalowe przy zbiorniku. Wymiana na nowe przewodów paliwowych od filtra do pompy wysokiego cisnienia i przewodów paliwowych przelewowych na nowe nie dała rezultatu. Pompa paliwa zasysa powietrze do listwy wtryskowej. Brak mocy przy ruszaniu, dymienie przy rozruchu sinika silnik pracuje nierówno. Pompa jest TIP TOP po regeneracji wtryskiwacze również. Po wylączeniu silnika i nacisnienęciu gruszki widoczne pęcherzyki powietrza. Jeśli masz szczęście i przy silniku od filtra do pompy CR wszystko jest szczelne a ciągnie powietrze ze zbiornika - trzeba wyjąc zbiornik na kanale. Dobrze gdyby nie było w nim paliwa (rezerwa ma około 8 litrów oleju napędowego). Trzeba paliwo odpompować gruszką z przewodami po odłączeniu przewodów gumowych od wlewu paliwa. Nieszczelnosć filtra paliwa uznaję że nie oodlega dyskusji. Pęcherzyki jeśli idą od zbiornika paliwa będą na 1000% powodowały zapowietrzanie pompy CR i szarpanie. Widoczne bedzie dymienie z rury wydechowej kolor niebieskawy. Brak mocy przy ruszaniu. Silnik może gasnać. Jeśli samochód Twój ma spory przebieg odradzałbym inwestowanie w serwis a złomowanie pojazdu i zakup AUDI.
Sylwekford jest offline   Odpowiedź z Cytatem
Stary 23-05-2023, 15:10   #3
Boro303
ford::amateur
 
Imię: Robert
Zarejestrowany: 03-05-2023
Skąd: Olsztyn
Model: Fiesta mk6
Silnik: 1.4 tdci
Rocznik: 2007
Postów: 4
Domyślnie Odp: 2004 1.4tdci szarpanie i zapowietrzony układ

Cześć, skracając historię do meritum. Auto pracowało nierówno na luzie czasem trzęsło silnik i dławiło się przy przyspieszaniu). Pewnego dnia nie odpaliło. Aku + rozrusznik nowe - kręci aż auto się buja. Wymieniłem przewody paliwowe od filtra do pompy bo wyglądały na przetarte a przy pompowaniu gruszką zasysało dużo powietrza (wcześniej wymieniłem filtr paliwa i drugi raz go odpiąłem przy czyszczeniu EGR) Podczas odpowietrzania zanurzyłem końcówką "zieloną" w słoiku z ropą.
Odpowietrzanie się udało ale jak tylko wyjmę przewód z ropy to już zasysa trochę powietrza a jak podłączę go do układu i pompuje to zasysa go jeszcze więcej w z zasadzie jest go więcej niż ropy. Gorzej niż było przed wymianą przewodów z pomką. Pompuję i z czasem gdy jest już dobrze znowu zasysa ogrom powietrza. Tak jakby zasysało powietrze z baku ( jest ok połowy baku diesla) Pomocy pliz.
Boro303 jest offline   Odpowiedź z Cytatem
Odpowiedz


Narzędzia wątku Przeszukaj ten temat
Przeszukaj ten temat:

Zaawansowane wyszukiwanie

Zasady postowania
Nie możesz zakładać nowych tematów
Nie możesz pisać wiadomości
Nie możesz dodawać załączników
Nie możesz edytować swoich postów

BB Code jest Włączony
EmotikonyWłączony
[IMG] kod jest Włączony
HTML kod jest Wyłączony

Skocz do forum


Czasy w strefie GMT +1. Teraz jest 08:22.


User Alert System provided by Advanced User Tagging (Lite) - vBulletin Mods & Addons Copyright © 2023 DragonByte Technologies Ltd.