Forum Ford Club Polska

Sprawdzenie Numeru VIN

Wprowadź numer VIN, aby sprawdzić Historię Pojazdu

Sklep z częściami do Forda -  iParts.pl



Wróć   Forum Ford Club Polska > Samochody > Ford Ka

Komunikaty

Dołącz teraz!
Zapraszamy do rejestracji!
Dołącz już teraz do największej społeczności miłośników Forda w Polsce. Zarejestruj się i uzyskaj pełen dostęp do wszystkich działów, tematów i opcji jakie oferuje forum!


Odpowiedz
 
Narzędzia wątku Przeszukaj ten temat
Stary 10-10-2021, 12:42   #81
elaonor
ford::amateur
 
Imię: Olga
Zarejestrowany: 05-10-2021
Skąd: Warszawa
Model: Ka MK1
Silnik: 1,3
Rocznik: 2006
Postów: 5
Domyślnie Odp: brak ogrzewania

żarówka zachowuje się jak na filmikach z internetu.

z miernikiem: napięcie jest 14V przy ustawieniu na zimne, 0V przy na ciepłe, przy ustawieniach pomiędzy są skoki, różne, w zależności od ustawienia pokrętła np 7-14 przy na pozycji środkowej albo 2-14 przy mocno ciepłym ale nie na maksa, albo 9-14 przy zimnym ale nie na maksa.

elaonor jest offline   Odpowiedź z Cytatem
Stary 17-10-2021, 15:54   #82
Rafał A.(antek)
FORD|AUTHORIZED
 
Zarejestrowany: 07-10-2004
Skąd: ŁÓDŹ
Model: Mondeo 4_Focus_Focus 2_Galaxy 3
Silnik: 2.5 T_2.0 16V_1.8 16V_2.0 TDCI
Rocznik: '07_'99_'06_'07
Postów: 8,922
Domyślnie Odp: brak ogrzewania

Elektrozawór nowy?
Połacz na krótko nagrzewnicę, i zobacz czy grzeje.
Jak sterowanie z panelu jest to na 90% zawór sterujący.
__________________
Mechanika - Elektryka! Klimatyzacja-Opony! Montaz LPG!! - Warsztat, Ul. Niezapominajki 1
Mail: rafantek@ford-service.eu tel: 791 054 854 Gadu-Gadu: 765214 www.ford-service.eu
Rafał A.(antek) jest offline   Odpowiedź z Cytatem
Stary 20-10-2021, 21:27   #83
elaonor
ford::amateur
 
Imię: Olga
Zarejestrowany: 05-10-2021
Skąd: Warszawa
Model: Ka MK1
Silnik: 1,3
Rocznik: 2006
Postów: 5
Domyślnie Odp: brak ogrzewania

tak, elektrozawór był nowy (z naciskiem na był).

wpadliśmy z Tatą na ten sam pomysł w niedzielę, po pierwsze podłączyliśmy elektrozawór bezpośrednio do akumulatora żeby sprawdzić czy "klika" - nie klikał, wyjęliśmy go i jeszcze raz podłączyliśmy, był zablokowany, odblokowaliśmy i podłączyliśmy jeszcze raz, od razu się blokuje w pozycji zamkniętej.

na wszelki wypadek podłączyliśmy nagrzewnicę na krótko i ogrzewanie zaczęło działać.

ewidentnie wina zamiennika elektrozaworu.

Ponieważ była niedziela a mi zależało, żeby wrócić samochodem do domu, to w obudowę od nowego elektrozaworu włożyliśmy tłoczek i magnes ze starego (tam się plastikowa obudowa rozpadła ze starości), sprawdziliśmy 100 razy podłączając pod akumulator i na razie zamontowaliśmy.

Ogrzewanie pięknie działa.

przy okazji zrobiłam doktorat z tego układu :lol:

jakby ktoś szukał to namierzyłam rysunki techniczne i manual dla serwisów
elaonor jest offline   Odpowiedź z Cytatem
Stary 23-10-2021, 19:55   #84
Rafał A.(antek)
FORD|AUTHORIZED
 
Zarejestrowany: 07-10-2004
Skąd: ŁÓDŹ
Model: Mondeo 4_Focus_Focus 2_Galaxy 3
Silnik: 2.5 T_2.0 16V_1.8 16V_2.0 TDCI
Rocznik: '07_'99_'06_'07
Postów: 8,922
Domyślnie Odp: brak ogrzewania

To jest prosty układ z bardzo beznadziejnym i wadliwym rozwiązaniem. Elektrozawór musi być dobry (czytaj drogi) żeby działał poprawnie. Tanie zamienniki są... no czasem właśnie nawet nie jednorazowe.
__________________
Mechanika - Elektryka! Klimatyzacja-Opony! Montaz LPG!! - Warsztat, Ul. Niezapominajki 1
Mail: rafantek@ford-service.eu tel: 791 054 854 Gadu-Gadu: 765214 www.ford-service.eu
Rafał A.(antek) jest offline   Odpowiedź z Cytatem
Stary 16-11-2021, 07:02   #85
Norbit
ford::amateur
 
Zarejestrowany: 30-08-2021
Model: Ford ka
Silnik: 1.3
Rocznik: 2005
Postów: 1
Exclamation Układ ogrzewania

Czy jest ktoś w stanie napisać mi krok po kroku jak w łatwy sposób odpowietrzyć układ chłodzenia w Ford Ka 1.3 benzyna 2005 rok.

Gdy mam w połowie czerwonej kreski to dmucha chłodnym powietrzem, dopiero gdy dam na sam dół czerwonej kreski dmucha gorącym.

Proszę o pomoc
Norbit jest offline   Odpowiedź z Cytatem
Stary 25-11-2021, 19:12   #86
Ivanovic
ford::amateur
 
Imię: Iwona
Zarejestrowany: 25-11-2021
Skąd: Btm
Model: Ka2
Silnik: 1.2
Rocznik: 2010
Postów: 1
Domyślnie Odp: brak ogrzewania

Czy w Fordzie ka 2 też jest taki zawór przepuszczający płyn do nagrzewnicy? Kupiłam sobie niedawno takie ka z 2010roku i nie dziala w nim ogrzewanie. Jest sterowane climatronikiem, wszystko wygląda ok na wyświetlaczu można regulować temp itd ale z nawiewów leci tylko lodowate powietrze. Silnik szybko sie nagrzewa, płyn jest czysty, znaleźliśmy z mężem odpowietrzenie na wężu między silnikiem a grodzią i nie było tam powietrza.

Nie możemy za bardzo zlokalizować czegoś w rodzaju tego zaworu, od strony silnika węże wchodzą do kabiny a nawet pod deską w kabinie go nie widać. Jest aż tak zabudowany czy w nowszym fordzie jest to inaczej rozwiązane? Bardzo prosze o podpowiedź i pozdrawiam wszystkich forumowiczów.
Ivanovic jest offline   Odpowiedź z Cytatem
Odpowiedz


Narzędzia wątku Przeszukaj ten temat
Przeszukaj ten temat:

Zaawansowane wyszukiwanie

Zasady postowania
Nie możesz zakładać nowych tematów
Nie możesz pisać wiadomości
Nie możesz dodawać załączników
Nie możesz edytować swoich postów

BB Code jest Włączony
EmotikonyWłączony
[IMG] kod jest Włączony
HTML kod jest Wyłączony

Skocz do forum


Czasy w strefie GMT +1. Teraz jest 19:08.


Powered by vBulletin® Version 3.8.4
Copyright ©2000 - 2021, Jelsoft Enterprises Ltd.
Tłumaczenie: vBHELP.pl - Polski Support vBulletin
części do Fordów - tarcze i klocki EBC
Regeneracja wtryskiwaczy - Regeneracja wtryskiwaczy benzynowych
Regeneracja turbosprężarek - Regeneracja czyszczenie filtrów DPF FAP
serwis komputerowy Białystok

User Alert System provided by Advanced User Tagging (Lite) - vBulletin Mods & Addons Copyright © 2021 DragonByte Technologies Ltd.