Forum Ford Club Polska

Sprawdzenie Numeru VIN

Wprowadź numer VIN, aby sprawdzić Historię Pojazdu

Sklep z częściami do Forda -  iParts.pl



Wróć   Forum Ford Club Polska > Samochody > Ford Galaxy

Komunikaty

Dołącz teraz!
Zapraszamy do rejestracji!
Dołącz już teraz do największej społeczności miłośników Forda w Polsce. Zarejestruj się i uzyskaj pełen dostęp do wszystkich działów, tematów i opcji jakie oferuje forum!


Odpowiedz
 
Narzędzia wątku Przeszukaj ten temat
Stary 24-11-2021, 17:39   #1
altafox
ford::amateur
 
Zarejestrowany: 22-09-2012
Model: Mondeo mk1
Silnik: 1,6 KAT
Rocznik: 1996
Postów: 6
Domyślnie 2.0 benz - dławi się podczas dodawania gazu, brakuje mocy.

Pacjent : Ford Galaxy 2007r 2.0 benz.
Od kilku dni podczas przyspieszania silnik się dławi/nie ma mocy. Komputer nie wskazuje żadnych błędów. Również na biegu jałowym po gwałtownym dodaniu gazu słychać dławienie się "bulgotanie" (mechanik stwierdził, że tak jak by chodził na 3 gary). Co może być przyczyną? Samochód nie ma problemów z odpalaniem. Ostatnio został wymieniony elektrozawór sterowania klapami kolektora (ponieważ wyskoczył błąd P 2008 ).

altafox jest offline   Odpowiedź z Cytatem
Stary 25-11-2021, 05:59   #2
Piasek80
ford::specialist
 
Avatar Piasek80
 
Zarejestrowany: 11-08-2009
Model: Galaxy Mk3
Silnik: 1.8TDCI 125KM
Rocznik: 2009
Postów: 591
Domyślnie Odp: 2.0 benz - dławi się podczas dodawania gazu, brakuje mocy.

Sprawdzić sprężanie na cylindrach. Zapewne zawory już nie trzymają szczelności czyli standard w tym silniku, albo skończył się katalizator.
Piasek80 jest offline   Odpowiedź z Cytatem
Stary 25-11-2021, 12:51   #3
altafox
ford::amateur
 
Zarejestrowany: 22-09-2012
Model: Mondeo mk1
Silnik: 1,6 KAT
Rocznik: 1996
Postów: 6
Domyślnie Odp: 2.0 benz - dławi się podczas dodawania gazu, brakuje mocy.

Cytat:
Napisał Piasek80 Goście nie mogą oglądać obrazków w postach. Zarejestruj się klikając tutaj aby uzyskać pełen dostęp do forum.
Sprawdzić sprężanie na cylindrach. Zapewne zawory już nie trzymają szczelności czyli standard w tym silniku, albo skończył się katalizator.
Myśli Pan, że gdyby gniazda zaworowe się kończyły, to objawy nastąpiły by tak jak by z dnia na dzień? Rano samochód dobrze jeździł natomiast po południu nastąpiły objawy tak jak powyżej opisane. Samochód nie przepala oleju. Poproszę o odp.
altafox jest offline   Odpowiedź z Cytatem
Stary 25-11-2021, 20:49   #4
franciszekmg
ford::beginner
 
Imię: Franciszek
Zarejestrowany: 08-04-2014
Skąd: Przemyśl
Model: S-Max, Platinium X
Silnik: 2.0 TDCI, DW10C
Rocznik: 11.2010
Postów: 19
Domyślnie Odp: 2.0 benz - dławi się podczas dodawania gazu, brakuje mocy.

Może klapki w kolektorze ssącym te górne przestały działać tzn. są cały czas otwarte jak odpalisz silnik to dźwignia sterująca nimi powinna być na dole dopiero po dodaniu gazu przesuwa się do góry, na wyłączonym silniku ma być u góry i palcem można nacisnąć. Jeśli tak jest to padł zaworek podciśnienia nią sterujący lub pęknięty wężyk podciśnienia pomiędzy kolektorem ssącym a zaworkiem lub pomiędzy zaworkiem a gruszką sterującą dźwignią.
franciszekmg jest offline   Odpowiedź z Cytatem
Stary 26-11-2021, 15:31   #5
altafox
ford::amateur
 
Zarejestrowany: 22-09-2012
Model: Mondeo mk1
Silnik: 1,6 KAT
Rocznik: 1996
Postów: 6
Domyślnie Odp: 2.0 benz - dławi się podczas dodawania gazu, brakuje mocy.

Cytat:
Napisał franciszekmg Goście nie mogą oglądać obrazków w postach. Zarejestruj się klikając tutaj aby uzyskać pełen dostęp do forum.
Może klapki w kolektorze ssącym te górne przestały działać tzn. są cały czas otwarte jak odpalisz silnik to dźwignia sterująca nimi powinna być na dole dopiero po dodaniu gazu przesuwa się do góry, na wyłączonym silniku ma być u góry i palcem można nacisnąć. Jeśli tak jest to padł zaworek podciśnienia nią sterujący lub pęknięty wężyk podciśnienia pomiędzy kolektorem ssącym a zaworkiem lub pomiędzy zaworkiem a gruszką sterującą dźwignią.
Elektrozawór sterujący klapkami był wymieniony tydzień temu. Co jeszcze mogę sprawdzić ?
altafox jest offline   Odpowiedź z Cytatem
Stary 26-11-2021, 17:33   #6
franciszekmg
ford::beginner
 
Imię: Franciszek
Zarejestrowany: 08-04-2014
Skąd: Przemyśl
Model: S-Max, Platinium X
Silnik: 2.0 TDCI, DW10C
Rocznik: 11.2010
Postów: 19
Domyślnie Odp: 2.0 benz - dławi się podczas dodawania gazu, brakuje mocy.

Sprawdzałeś dźwignię która zamyka-otwiera klapki?
czy się tak zachowuje jak opisałem na wyłączonym silniku w górze i można ją wcisnąć, na uruchomionym dźwignia w dolnym położeniu dopiero pow. 3000obr podnosi się. Lub drugi elektrozawór sterujący dolnymi klapkami
franciszekmg jest offline   Odpowiedź z Cytatem
Stary 26-11-2021, 17:57   #7
altafox
ford::amateur
 
Zarejestrowany: 22-09-2012
Model: Mondeo mk1
Silnik: 1,6 KAT
Rocznik: 1996
Postów: 6
Domyślnie Odp: 2.0 benz - dławi się podczas dodawania gazu, brakuje mocy.

Cytat:
Napisał franciszekmg Goście nie mogą oglądać obrazków w postach. Zarejestruj się klikając tutaj aby uzyskać pełen dostęp do forum.
Sprawdzałeś dźwignię która zamyka-otwiera klapki?
czy się tak zachowuje jak opisałem na wyłączonym silniku w górze i można ją wcisnąć, na uruchomionym dźwignia w dolnym położeniu dopiero pow. 3000obr podnosi się. Lub drugi elektrozawór sterujący dolnymi klapkami
Sprawdzałem multimetrem oporowość dwóch (bo chyba tylko tyle jest) elektrozaworów, które są nowe i zostały wymienione. Oporowość wyniosła 30 (podobno między 30 a 70 jest okej). W którym miejscu znajdę dźwignię, o której mówisz ? Napomnę, że dzisiaj przejechałem się kawałek i problem nie wystąpił. Może to jednak któraś ze świec albo cewka jest do wymiany? Odpiąłem wtyczkę z jednej cewki i dźwięk silnika i jego praca jest bardzo podobna do występującego problemu (samochód działa wtedy na 3 gary).
altafox jest offline   Odpowiedź z Cytatem
Stary 26-11-2021, 22:25   #8
franciszekmg
ford::beginner
 
Imię: Franciszek
Zarejestrowany: 08-04-2014
Skąd: Przemyśl
Model: S-Max, Platinium X
Silnik: 2.0 TDCI, DW10C
Rocznik: 11.2010
Postów: 19
Domyślnie Odp: 2.0 benz - dławi się podczas dodawania gazu, brakuje mocy.

W takim wypadku powinieneś mieć zapisany błąd wypadających zapłonów na którymś konkretnym cylindrze lub przerwa w zapłonie. Dźwignia jest po prawej stronie kolektora jak patrzysz na silnik czyli od strony kierowcy przed 4 cylindrem musisz dobrze popatrzeć. Na zdjęciu dźwignia zaznaczona na czerwono
Zdjęcie dzięki sklepowi ford Kielce [Tylko zarejestrowani użytkownicy widzą linki. ]

Oraz sprawdź wężyki dochodzące do tych gruszek białych co widać na zdjęciach pomiędzy kolektor ssący elektrozawory oraz elektrozawory gruszki
Ewentualnie nie też sprawdź wąż odmy na dole kolektora może być popękany i zassany

Może też wariować sonda lambda przed katalizatorem. Można ją odpiąć i odpalić jak ona to będzie normalnie silnik pracował a po podpięciu będzie słabszy
Załączone Obrazki
Typ Pliku: jpg kolekror.jpg (83.6 KB, 4 wyświetleń)

Ostatnio edytowane przez franciszekmg ; 27-11-2021 o 10:44
franciszekmg jest offline   Odpowiedź z Cytatem
Odpowiedz


Narzędzia wątku Przeszukaj ten temat
Przeszukaj ten temat:

Zaawansowane wyszukiwanie

Zasady postowania
Nie możesz zakładać nowych tematów
Nie możesz pisać wiadomości
Nie możesz dodawać załączników
Nie możesz edytować swoich postów

BB Code jest Włączony
EmotikonyWłączony
[IMG] kod jest Włączony
HTML kod jest Wyłączony

Skocz do forum


Czasy w strefie GMT +1. Teraz jest 17:40.


Powered by vBulletin® Version 3.8.4
Copyright ©2000 - 2021, Jelsoft Enterprises Ltd.
Tłumaczenie: vBHELP.pl - Polski Support vBulletin
części do Fordów - tarcze i klocki EBC
Regeneracja wtryskiwaczy - Regeneracja wtryskiwaczy benzynowych
Regeneracja turbosprężarek - Regeneracja czyszczenie filtrów DPF FAP
serwis komputerowy Białystok

User Alert System provided by Advanced User Tagging (Lite) - vBulletin Mods & Addons Copyright © 2021 DragonByte Technologies Ltd.