Forum Ford Club Polska

Sprawdzenie Numeru VIN

Wprowadź numer VIN, aby sprawdzić Historię Pojazdu

Sklep z częściami do Forda -  iParts.pl

Wróć   Forum Ford Club Polska > Samochody > Ford Mondeo

Komunikaty

Dołącz teraz!
Zapraszamy do rejestracji!
Dołącz już teraz do największej społeczności miłośników Forda w Polsce. Zarejestruj się i uzyskaj pełen dostęp do wszystkich działów, tematów i opcji jakie oferuje forum!


Odpowiedz
 
Narzędzia wątku
Stary 12-06-2018, 19:33   #11
Gregi86
ford::professional
 
Avatar Gregi86
 
Imię: Grzesiek
Zarejestrowany: 22-04-2017
Skąd: Holandia
Model: focus C-max/ mondeo mk4
Silnik: 1.8 PB/ 2.0 TDCI
Rocznik: 2005/2008
Postów: 1,436
Domyślnie Odp: Gasną zegary i nie kręci

a punkty masowe czyste?
co z tego ze masz przykrecona klem masowa jak dalej moze nie miec polaczenia z rama auta

Gregi86 jest offline   Odpowiedź z Cytatem
Stary 12-06-2018, 19:45   #12
Osato
ford::amateur
 
Imię: Paweł
Zarejestrowany: 05-03-2018
Skąd: Wałbrzych
Model: Mondeo MK3
Silnik: 1,8 benzyna 125KM
Rocznik: 2003
Postów: 8
Domyślnie Odp: Gasną zegary i nie kręci

Punkty masowe jak i klient czyste i porządnie dokręcone. Nawet przed chwilą to sprawdzałem.
Jutro zdemontuje rozrusznik i sprawdzę szczotki...
Osato jest offline   Odpowiedź z Cytatem
Stary 12-06-2018, 20:10   #13
Gregi86
ford::professional
 
Avatar Gregi86
 
Imię: Grzesiek
Zarejestrowany: 22-04-2017
Skąd: Holandia
Model: focus C-max/ mondeo mk4
Silnik: 1.8 PB/ 2.0 TDCI
Rocznik: 2005/2008
Postów: 1,436
Domyślnie Odp: Gasną zegary i nie kręci

robilem rozrusznik u siebie, wieszal sie na takiej zasadzie ze nic nie przygasalo, byla kompletna cisza, wyjecie i wyczyszczenie pomoglo,
jezeli u Ciebie wszystko gasnie to albo elektryka albo koniec szczotek i zwarcie w rozruszniku
Gregi86 jest offline   Odpowiedź z Cytatem
Stary 12-06-2018, 23:19   #14
żarek
ford::amateur
 
Imię: Michał
Zarejestrowany: 26-05-2018
Skąd: Poznań
Model: Mk3
Silnik: 2.0 TDCi
Rocznik: 2003
Postów: 7
Domyślnie Odp: Gasną zegary i nie kręci

W Mondku Osato nie gaśnie wszystko tylko niektóre wskaźniki. Objaw pasuje do braku porządanego kontaktu i przez elektromagnes nie płynie prąd potrzebny do zazębienia rozrusznika i włączenia przekaźnika, który jest załączany tym samym elektromagnesem. Elektromagnes zanim się załączy jest szeregowo połączony z masą przez uzwojenie rozrusznika i jeżeli szczotki są zawieszone to klapa. Temat mam dobrze rozpracowany Goście nie mogą oglądać obrazków w postach. Zarejestruj się klikając tutaj aby uzyskać pełen dostęp do forum.
żarek jest offline   Odpowiedź z Cytatem
Stary 13-06-2018, 08:47   #15
Osato
ford::amateur
 
Imię: Paweł
Zarejestrowany: 05-03-2018
Skąd: Wałbrzych
Model: Mondeo MK3
Silnik: 1,8 benzyna 125KM
Rocznik: 2003
Postów: 8
Domyślnie Odp: Gasną zegary i nie kręci

Cytat:
Napisał żarek Goście nie mogą oglądać obrazków w postach. Zarejestruj się klikając tutaj aby uzyskać pełen dostęp do forum.
W Mondku Osato nie gaśnie wszystko tylko niektóre wskaźniki. Objaw pasuje do braku porządanego kontaktu i przez elektromagnes nie płynie prąd potrzebny do zazębienia rozrusznika i włączenia przekaźnika, który jest załączany tym samym elektromagnesem. Elektromagnes zanim się załączy jest szeregowo połączony z masą przez uzwojenie rozrusznika i jeżeli szczotki są zawieszone to klapa. Temat mam dobrze rozpracowany Goście nie mogą oglądać obrazków w postach. Zarejestruj się klikając tutaj aby uzyskać pełen dostęp do forum.
Czyli co, sprawdzić jeszcze raz wszystkie połączenia a dopiero potem wyciągać rozrusznik? Goście nie mogą oglądać obrazków w postach. Zarejestruj się klikając tutaj aby uzyskać pełen dostęp do forum. Czy może to być wina połączenia instalacji do rozrusznika? na które miejsca zwrócić szczególną uwagę?

Ostatnio edytowane przez Osato ; 13-06-2018 o 09:09
Osato jest offline   Odpowiedź z Cytatem
Stary 13-06-2018, 16:26   #16
Osato
ford::amateur
 
Imię: Paweł
Zarejestrowany: 05-03-2018
Skąd: Wałbrzych
Model: Mondeo MK3
Silnik: 1,8 benzyna 125KM
Rocznik: 2003
Postów: 8
Domyślnie Odp: Gasną zegary i nie kręci

Ok, chyba znalazłem winowajcę. Skubaniec spod akumulatora, jak ostatnio robiłem punkty to tak nie wyglądał... To by wyjaśniało czemu odpala na kablach, obwód zamyka się przez drugie auto a także czemu pojawiają się bez problemu kontrolki- kabel ze zdjęcia jest główny (16mm2) i duży prąd nie pójdzie...
Odciąłem końcówkę i zaprasowałem nową (końcówka miedziana 16/8 ), na razie odpala bez problemu. Pozostaje tylko jak to mówią mechanicy: "jeździć, patrzeć, obserwować..."
https://zapodaj.net/07435eae08a65.jpg.html
Goście nie mogą oglądać obrazków w postach. Zarejestruj się klikając tutaj aby uzyskać pełen dostęp do forum.

Dziękuję bardzo za pomoc i porady Goście nie mogą oglądać obrazków w postach. Zarejestruj się klikając tutaj aby uzyskać pełen dostęp do forum. Będę pisał jak dalej będzie walił fochy
Osato jest offline   Odpowiedź z Cytatem
Stary 13-06-2018, 17:00   #17
darmodziej
ford::expert
 
Zarejestrowany: 14-07-2008
Skąd: Krosno
Model: Ford Escape
Silnik: 3000 benzyna + Stag Qmax
Rocznik: 2003
Postów: 4,901
Domyślnie Odp: Gasną zegary i nie kręci

Co to jest
Cytat:
Napisał Osato Goście nie mogą oglądać obrazków w postach. Zarejestruj się klikając tutaj aby uzyskać pełen dostęp do forum.
Skubaniec spod akumulatora
, przewód masowy?
darmodziej jest offline   Odpowiedź z Cytatem
Stary 13-06-2018, 19:00   #18
Gregi86
ford::professional
 
Avatar Gregi86
 
Imię: Grzesiek
Zarejestrowany: 22-04-2017
Skąd: Holandia
Model: focus C-max/ mondeo mk4
Silnik: 1.8 PB/ 2.0 TDCI
Rocznik: 2005/2008
Postów: 1,436
Domyślnie Odp: Gasną zegary i nie kręci

na bank masowy, dlatego wszystko gaslo,
mowilem na poczatku sprawdz punkty masowe
Gregi86 jest offline   Odpowiedź z Cytatem
Stary 13-06-2018, 19:31   #19
Osato
ford::amateur
 
Imię: Paweł
Zarejestrowany: 05-03-2018
Skąd: Wałbrzych
Model: Mondeo MK3
Silnik: 1,8 benzyna 125KM
Rocznik: 2003
Postów: 8
Domyślnie Odp: Gasną zegary i nie kręci

Dokładnie tak, masowy. Zgubiło mnie to, że nie tak dawno je robiłem więc teraz chciałem się od razu rzucać na rozrusznik. Niepotrzebnie, po nitce do kłębka Goście nie mogą oglądać obrazków w postach. Zarejestruj się klikając tutaj aby uzyskać pełen dostęp do forum. Zobaczymy czy faktycznie to było przyczyną Goście nie mogą oglądać obrazków w postach. Zarejestruj się klikając tutaj aby uzyskać pełen dostęp do forum.
Osato jest offline   Odpowiedź z Cytatem
Stary 13-06-2018, 22:42   #20
Gregi86
ford::professional
 
Avatar Gregi86
 
Imię: Grzesiek
Zarejestrowany: 22-04-2017
Skąd: Holandia
Model: focus C-max/ mondeo mk4
Silnik: 1.8 PB/ 2.0 TDCI
Rocznik: 2005/2008
Postów: 1,436
Domyślnie Odp: Gasną zegary i nie kręci

to jest urok naszych fordow,
szczegolnie moj mk4 i 2 c-maxy sa na to wyczulone
Gregi86 jest offline   Odpowiedź z Cytatem
Odpowiedz

Tagi
rozrusznik nie kręci


Narzędzia wątku

Zasady postowania
Nie możesz zakładać nowych tematów
Nie możesz pisać wiadomości
Nie możesz dodawać załączników
Nie możesz edytować swoich postów

BB Code jest Włączony
EmotikonyWłączony
[IMG] kod jest Włączony
HTML kod jest Wyłączony

Skocz do forum


Czasy w strefie GMT +1. Teraz jest 21:17.


Powered by vBulletin® Version 3.8.4
Copyright ©2000 - 2018, Jelsoft Enterprises Ltd.
Tłumaczenie: vBHELP.pl - Polski Support vBulletin
części do Fordów - tarcze i klocki EBC
Regeneracja wtryskiwaczy - Regeneracja wtryskiwaczy Kraków
Regeneracja turbosprężarek - Regeneracja czyszczenie filtrów DPF FAP

User Alert System provided by Advanced User Tagging (Lite) - vBulletin Mods & Addons Copyright © 2018 DragonByte Technologies Ltd.