Forum Ford Club Polska

Sprawdzenie Numeru VIN

Wprowadź numer VIN, aby sprawdzić Historię Pojazdu

Sklep z częściami do Forda -  iParts.pl



Wróć   Forum Ford Club Polska > Samochody > Ford S-MAX

Komunikaty

Dołącz teraz!
Zapraszamy do rejestracji!
Dołącz już teraz do największej społeczności miłośników Forda w Polsce. Zarejestruj się i uzyskaj pełen dostęp do wszystkich działów, tematów i opcji jakie oferuje forum!


Odpowiedz
 
Narzędzia wątku Przeszukaj ten temat
Stary 10-02-2018, 17:42   #1
pawelgawel
ford::beginner
 
Avatar pawelgawel
 
Imię: Pawel
Zarejestrowany: 27-01-2018
Skąd: Hinckley
Model: S-MAX ZETEC
Silnik: 2.0 TDCI
Rocznik: 2010
Postów: 21
Domyślnie Po wypieciu modulu komfortu i wpieciu na nowo auto nie reaguje na kluczyk, nie odpala

Witam forumowiczów. Problem jest taki..

Dziś zabrałem się za serwis oleju i filtrów w moim S-maxie
Przy wymianie filtra kabinowego by zrobić miejsce na wyciągniecie starego filtra i włożenie nowego zdemontowałem moduł komfortu BCM odłączając wcześniej akumulator.
Po skończonej pracy podpiąłem wszystkie wtyczki na nowo oraz akumulator.
Po otwarciu drzwi na zegarach wyświetla się przebieg, radio poprosiło o kod.
Niestety to wszystko...
Auto nie reaguje na przekręcanie kluczyka w stacyjce. Po przekręceniu kluczyka w pozycje II włączają się jedynie przednie światła mijania a na zegarach mruga czerwona lampka "I"
Odpiąłem ponownie wtyczki od modułu by sprawdzić czy wszystkie piny są proste czy któryś się nie zgiął, sprawdziłem wszystkie bezpieczniki na module i pod maską, wszystkie ok, na wtyczce zasilającej moduł prąd jest.
Gdzie szukać przyczyny?? Komputerem diagnostycznym nic raczej nie zdziałam bo prąd na stacyjkę nie dochodzi przecież? Zegary i kontrolki leża, wszystko ciemne..
Wymiana filtra kabinowego zajęła mi max 15-20min wliczając podpinanie modułu. Czyżby się rozprogramował?
Z góry dziękuje za wszystkie opinie i wskazówki.


Ps. Jeśli był podobny temat to proszę mnie tam przekierować. Szukałem ale nie znalazłem


Ostatnio edytowane przez pawelgawel ; 10-02-2018 o 17:58
pawelgawel jest offline   Odpowiedź z Cytatem
Stary 11-02-2018, 10:48   #2
cliner
ford::professional
 
Avatar cliner
 
Imię: Tomek
Zarejestrowany: 06-12-2011
Skąd: Anglia
Model: NieFord-Skoda Octavia vRS
Silnik: 2.0 TSI
Rocznik: 2016
Postów: 1,410
Domyślnie Odp: Po wypieciu modulu komfortu i wpieciu na nowo auto nie reaguje na kluczyk, nie o

Sprawdź aku,czy ma dosyć napięcia po tym wypięciu,klemy i masa do sprawdzenia.Wystarczyło wypiąć BCM z uchwytu...
__________________
http://s1069.photobucket.com/albums/u468/cliner66/
http://forum.fordclubpolska.org/album.php?albumid=786
---------------------------------------------------
269KM/429Nm by Heko(było),następne(było) 275KM/427Nm...jest 324KM/483Nm...
cliner jest offline   Odpowiedź z Cytatem
Stary 11-02-2018, 11:11   #3
pawelgawel
ford::beginner
 
Avatar pawelgawel
 
Imię: Pawel
Zarejestrowany: 27-01-2018
Skąd: Hinckley
Model: S-MAX ZETEC
Silnik: 2.0 TDCI
Rocznik: 2010
Postów: 21
Domyślnie Odp: Po wypieciu modulu komfortu i wpieciu na nowo auto nie reaguje na kluczyk, nie o

Odłączałem klemę z plusa, minus pod podszybiem wiec nie ruszałem.
Wypięcie modułu z zawiasów sumie by wystarczyło, może trochę więcej zabawy z wciskaniem filtra pomiędzy wiązkami, ale zasugerowałem się tym że już to robiłem i nie będę miał takich niespodzianek jak teraz.

Ostatnio edytowane przez pawelgawel ; 11-02-2018 o 11:20
pawelgawel jest offline   Odpowiedź z Cytatem
Stary 11-02-2018, 11:20   #4
cliner
ford::professional
 
Avatar cliner
 
Imię: Tomek
Zarejestrowany: 06-12-2011
Skąd: Anglia
Model: NieFord-Skoda Octavia vRS
Silnik: 2.0 TSI
Rocznik: 2016
Postów: 1,410
Domyślnie Odp: Po wypieciu modulu komfortu i wpieciu na nowo auto nie reaguje na kluczyk, nie o

Podmienić akumulator do sprawdzenia,albo podładuj ten co masz.

Sent from my Pixel XL using Tapatalk
__________________
http://s1069.photobucket.com/albums/u468/cliner66/
http://forum.fordclubpolska.org/album.php?albumid=786
---------------------------------------------------
269KM/429Nm by Heko(było),następne(było) 275KM/427Nm...jest 324KM/483Nm...
cliner jest offline   Odpowiedź z Cytatem
Stary 11-02-2018, 12:33   #5
pawelgawel
ford::beginner
 
Avatar pawelgawel
 
Imię: Pawel
Zarejestrowany: 27-01-2018
Skąd: Hinckley
Model: S-MAX ZETEC
Silnik: 2.0 TDCI
Rocznik: 2010
Postów: 21
Domyślnie Odp: Po wypieciu modulu komfortu i wpieciu na nowo auto nie reaguje na kluczyk, nie o

Podmieniłem akumulator, nadal to samo. Zamki nie działają, osprzęt auta, zegary brak oznak życia, po za działającym radiem i włączającymi się światłami mijania z przodu podczas przekręcania kluczyka, pomimo że są fizycznie wyłączone. Na wtyczce zasilającej przy module komfortu prąd jest. We wtorek będę miał drugi moduł ze wszystkimi numerami takimi jak u mnie tyle że z mondeo. Wiadomo kodowanie immo i dodatkowego wyposażenia, ale jeśli mój jest uszkodzony to chociaż na tym drugim powinny zegary odżyć???

Ostatnio edytowane przez pawelgawel ; 11-02-2018 o 12:36
pawelgawel jest offline   Odpowiedź z Cytatem
Stary 11-02-2018, 12:56   #6
cliner
ford::professional
 
Avatar cliner
 
Imię: Tomek
Zarejestrowany: 06-12-2011
Skąd: Anglia
Model: NieFord-Skoda Octavia vRS
Silnik: 2.0 TSI
Rocznik: 2016
Postów: 1,410
Domyślnie Odp: Po wypieciu modulu komfortu i wpieciu na nowo auto nie reaguje na kluczyk, nie o

Nie kodowanie,ale instalacja modułu programowalnego, kodowanie,wgranie twojej konfiguracji ,, as built".

Sent from my Pixel XL using Tapatalk
__________________
http://s1069.photobucket.com/albums/u468/cliner66/
http://forum.fordclubpolska.org/album.php?albumid=786
---------------------------------------------------
269KM/429Nm by Heko(było),następne(było) 275KM/427Nm...jest 324KM/483Nm...
cliner jest offline   Odpowiedź z Cytatem
Stary 11-02-2018, 12:58   #7
slawek-kali
ford::expert
 
Avatar slawek-kali
 
Imię: Slawek
Zarejestrowany: 10-01-2011
Skąd: Niemcy - Paderborn
Model: Smax Titanium S
Silnik: 163KM
Rocznik: 2013
Postów: 4,282
Domyślnie Odp: Po wypieciu modulu komfortu i wpieciu na nowo auto nie reaguje na kluczyk, nie o

Mozesz sie polaczyc z autem?
__________________
Sprawdz VIN -napisz maila!
Auta z Niemiec, Ogledziny, pomoc w kupnie -> dzial uslugi
slawek-kali jest offline   Odpowiedź z Cytatem
Stary 11-02-2018, 13:04   #8
pawelgawel
ford::beginner
 
Avatar pawelgawel
 
Imię: Pawel
Zarejestrowany: 27-01-2018
Skąd: Hinckley
Model: S-MAX ZETEC
Silnik: 2.0 TDCI
Rocznik: 2010
Postów: 21
Domyślnie Odp: Po wypieciu modulu komfortu i wpieciu na nowo auto nie reaguje na kluczyk, nie o

Czekam do wtorku w takim razie, jak podmienię moduły to napiszę czy coś się zmieniło. Mam nadzieję że auto odżyje i będę szukał kogoś kto zrobi resztę instalacji.

Bump:
Cytat:
Napisał slawek-kali Goście nie mogą oglądać obrazków w postach. Zarejestruj się klikając tutaj aby uzyskać pełen dostęp do forum.
Mozesz sie polaczyc z autem?
Sławku w jakim sensie? Zrobić dignostykę? Nie, nie robiłem, dlatego też mnie zastanawia, jeśli po przekręceniu kluczyka nic sie na zegarach nie dzieje to czy komputer coś pokaże
pawelgawel jest offline   Odpowiedź z Cytatem
Stary 11-02-2018, 13:06   #9
cliner
ford::professional
 
Avatar cliner
 
Imię: Tomek
Zarejestrowany: 06-12-2011
Skąd: Anglia
Model: NieFord-Skoda Octavia vRS
Silnik: 2.0 TSI
Rocznik: 2016
Postów: 1,410
Domyślnie Odp: Po wypieciu modulu komfortu i wpieciu na nowo auto nie reaguje na kluczyk, nie o

Jeszcze bym sprawdził podłączenie PCM(okablowanie),no i przejście napięcia przez BCM.Do mnie masz dwie godziny jazdy,jakby co...
__________________
http://s1069.photobucket.com/albums/u468/cliner66/
http://forum.fordclubpolska.org/album.php?albumid=786
---------------------------------------------------
269KM/429Nm by Heko(było),następne(było) 275KM/427Nm...jest 324KM/483Nm...

Ostatnio edytowane przez cliner ; 11-02-2018 o 13:14 Powód: Dokładka
cliner jest offline   Odpowiedź z Cytatem
Stary 11-02-2018, 13:32   #10
pawelgawel
ford::beginner
 
Avatar pawelgawel
 
Imię: Pawel
Zarejestrowany: 27-01-2018
Skąd: Hinckley
Model: S-MAX ZETEC
Silnik: 2.0 TDCI
Rocznik: 2010
Postów: 21
Domyślnie Odp: Po wypieciu modulu komfortu i wpieciu na nowo auto nie reaguje na kluczyk, nie o

Okablowanie wygląda ok, wszystkie wiązki, piny męskie i żeńskie we wtyczkach tak jak powinno być, nie znęcałem się nad nimi wybitnie. Nawet kostki zasilającej z modułu nie wypinałem, tylko te trzy duże (brązowa, zielona i niebieska) wypiąłem i odchyliłem delikatnie by zrobić miejsce na odkręcenie pokrywy filtra i wymianę.
Sprawdzenie przejścia napięcia to już musiał bym powierzyć komuś..
Powiedzcie mi tylko proszę czy moduł z innego auta podłączony wstępnie bez konfigurowania ruszy część elektryki w moim aucie, zegary, itp? Wtedy miał bym chociaż pewność że mój jest uszkodzony i skupił się na szukaniu osoby która ogarnie mi resztę instalacji i konfiguracji
pawelgawel jest offline   Odpowiedź z Cytatem
Odpowiedz


Narzędzia wątku Przeszukaj ten temat
Przeszukaj ten temat:

Zaawansowane wyszukiwanie

Zasady postowania
Nie możesz zakładać nowych tematów
Nie możesz pisać wiadomości
Nie możesz dodawać załączników
Nie możesz edytować swoich postów

BB Code jest Włączony
EmotikonyWłączony
[IMG] kod jest Włączony
HTML kod jest Wyłączony

Skocz do forum


Czasy w strefie GMT +1. Teraz jest 02:15.


Powered by vBulletin® Version 3.8.4
Copyright ©2000 - 2020, Jelsoft Enterprises Ltd.
Tłumaczenie: vBHELP.pl - Polski Support vBulletin
części do Fordów - tarcze i klocki EBC
Regeneracja wtryskiwaczy - Regeneracja wtryskiwaczy benzynowych
Regeneracja turbosprężarek - Regeneracja czyszczenie filtrów DPF FAP
serwis komputerowy

User Alert System provided by Advanced User Tagging (Lite) - vBulletin Mods & Addons Copyright © 2020 DragonByte Technologies Ltd.