Forum Ford Club Polska

Sprawdzenie Numeru VIN

Wprowadź numer VIN, aby sprawdzić Historię Pojazdu

Sklep z częściami do Forda -  iParts.pl



Wróć   Forum Ford Club Polska > Samochody > Ford Mondeo

Komunikaty

Dołącz teraz!
Zapraszamy do rejestracji!
Dołącz już teraz do największej społeczności miłośników Forda w Polsce. Zarejestruj się i uzyskaj pełen dostęp do wszystkich działów, tematów i opcji jakie oferuje forum!


Odpowiedz
 
Narzędzia wątku Przeszukaj ten temat
Stary 22-01-2010, 10:45   #11
Piotr K
ford::specialist
 
Zarejestrowany: 13-02-2008
Skąd: Swarzędz
Model: MK III Ghia
Silnik: 2,0 TDDI
Rocznik: 2000
Postów: 537
Domyślnie Odp: nie chce odpalić na mrozie -13 C

Polecam preparat Black Arrow - Diesel Skydd . Butelka za około 30 - 40 zł (zależy w jakiem sklepie/stacji paliw kupisz) starcza na 500 litrów oleju.
Z tego co mi wiadomo to jest to najlepszy depresator na rynku.

Nieśmiało chciałbym zauważyć, że przyczyną może być także zbyt po prostu niskie ciśnienie sprężania w silniku. Na to wskazuje dymienie po odpaleniu - spala się wtedy paliwo znajdujące się w nadmiernej ilości w cylindrach. Wtryskiwacze wtryskują paliwo do komory spalania - a zapłon przez dłuższy czas nie następuje......
W silniku benzynowym w tej samej sytuacji ,gdy wtryskiwane jest paliwo , a z jakiś przyczyn nie następuje zapłon mieszanki paliwowo - powietrznej następuje tzw. "zalanie" . Po uruchomieniu silnik musi wypalić zalegające w cyllindrach, kolektorze wydechowym a często nawet w układzie wydechowym paliwo.


Ostatnio edytowane przez Piotr K ; 22-01-2010 o 10:48
Piotr K jest offline   Odpowiedź z Cytatem
Stary 22-01-2010, 11:15   #12
robson646
ford::average
 
Avatar robson646
 
Zarejestrowany: 17-10-2009
Skąd: Legionowo
Model: Mondeo Kombi Ghia
Silnik: 2.0 TDDi 115 KM
Rocznik: 2001
Postów: 131
Domyślnie Odp: nie chce odpalić na mrozie -13 C

Ostatnio też miałem problem z odpaleniem ewidentnie zachowywał się jakby nie dochodzilo paliwo pierwszym razem odpalił już po drugim kręceniu oczywiście max 2-3 sekundy za drugim razem potrzebowałem już 5 do 6 prób za każdym razem podgrzewałem świece nawet dwukrotnie kiedy wydawało się że juz załapuje silnik gasł. Mam nadzieję że kolejna fala mrozu która ma przynieść temp. do -30 stopni szybko się skończy i nie zamrozi mojego mondka.
Już nie mogę się doczekać wiosny
__________________
robson646 jest offline   Odpowiedź z Cytatem
Stary 22-01-2010, 11:18   #13
colon
ford::amateur
 
Zarejestrowany: 26-04-2009
Skąd: Kwidzyn
Model: Mondeo MK3
Silnik: 2.0 TDCI
Rocznik: 2004
Postów: 6
Domyślnie Odp: nie chce odpalić na mrozie -13 C

Witam. Ja mam podobny problem. Odpala poprawnie. Po ruszeniu po kilku minutach zaczyna się dławić i gasnie. Podjechałem do speca "błąd niskie ciśnienie paliwa". Filtr paliwa wymieniony , dobre paliwo BP , srodek przeciw parafinie w baku . Fachowiec każe zlać paliwo z filtra i zobaczyć czy nie ma opiłków. Gdy temperatura trochę spadnie do -5 to wszystko jest ok. Jeździ poprawnie po odpaleniu.
colon jest offline   Odpowiedź z Cytatem
Stary 22-01-2010, 13:12   #14
Rafał R.
ford::average
 
Avatar Rafał R.
 
Zarejestrowany: 15-01-2010
Model: FORD MONDEO
Silnik: 2,2 TDCI 155 km
Rocznik: 2005
Postów: 98
Domyślnie Odp: nie chce odpalić na mrozie -13 C

Panowie ja mialem taki sam przypadek. I wydaje mi sie, że dolanie tego specyfiku miało na to wpływ. Może wytracenie parafiny (lub jakis syfów z paliwa) a póżniej jej zamrożenie spowodowało dławienie sie silnika. Chyba że sie myle.......
Rafał R. jest offline   Odpowiedź z Cytatem
Stary 22-01-2010, 13:23   #15
robson646
ford::average
 
Avatar robson646
 
Zarejestrowany: 17-10-2009
Skąd: Legionowo
Model: Mondeo Kombi Ghia
Silnik: 2.0 TDDi 115 KM
Rocznik: 2001
Postów: 131
Domyślnie Odp: nie chce odpalić na mrozie -13 C

Może coś w tym być tyle że ja np. nie dolewałem żadnych uszlachetniaczy ani specyfików do czyszczenia wtrysków czy układu paliwowego, a objawy i tak występowały... ale nie takie jak u kolegi "colon"
__________________
robson646 jest offline   Odpowiedź z Cytatem
Stary 22-01-2010, 13:47   #16
Morpho
ford::average
 
Zarejestrowany: 04-06-2007
Skąd: bielsko-biała
Model: FORD MONDEO
Silnik: 2.0 TDDI 140km
Rocznik: 2001
Postów: 85
Domyślnie Odp: nie chce odpalić na mrozie -13 C

Ja mialem sprawdzane i wtryski i cisnienie na cylindrach , tak ze kompresja jest ok. na zdrowy rozum widzac ten czorny dym przy mieleniu, nasuwaja sie rozne logiczne skojarzenia do swiec, po wode, przez kompresje, czy nie wiem... ale kupe tych logicznych rzeczy zostalo wyeliminowanych , no chyba ze na "lapu capu" i ktos cos rpzegapil. dalem do innego mechanika rano beda kombinowac, chca sprawdzic czy sie nie zapowietrza, bo juz sie pomysly zdroworozsadkowe koncza.. mam nadzieje ze za kazdy taki syf nie jest odpowiedzialna pompa, choc jak czytalem ktos z userow ja wyminil i nic to nei dalo.. problemy z zaplonem dalej byly... eh gdyby miec taka korbke jak stare auta mialy Goście nie mogą oglądać obrazków w postach. Zarejestruj się klikając tutaj aby uzyskać pełen dostęp do forum. by sie krecilo korbka odciazajac aku, i rozrusnzik i luz Goście nie mogą oglądać obrazków w postach. Zarejestruj się klikając tutaj aby uzyskać pełen dostęp do forum.
Morpho jest offline   Odpowiedź z Cytatem
Stary 24-01-2010, 10:01   #17
Morpho
ford::average
 
Zarejestrowany: 04-06-2007
Skąd: bielsko-biała
Model: FORD MONDEO
Silnik: 2.0 TDDI 140km
Rocznik: 2001
Postów: 85
Domyślnie Odp: nie chce odpalić na mrozie -13 C

dzis probowalem odpalic mondka, odpalil za 3 razem przy -17, to jakas poprawka, czyli w ilus procentach wymiana pompki paliwa pomogla ale jest jeszcze cos na rzeczy. pomysly sie jednak skonczyly, ze znajomym wykonalismy jeszcze test taki - mianowicie, do dolotu powietrza psikalismy preparatem w aerozolu, podczas krecenia rozrusnzikiem, ponoc , gdyby ktorys z mechanizmow wtrysk byl niesprawny i niepodowala paliwa tyle ile powinien, to aerozol uzupelnil by ta luke w cisnieniu, ale nic to nie dalo. czy jest mozliwe, zeby kuna przekryzla jakis przewod? i w ten sposob spowodowalo to brak opowiedniego cisnienia gdzies? jezeli tak od czego przewody mogly by miec wplyw ?
Morpho jest offline   Odpowiedź z Cytatem
Stary 24-01-2010, 11:27   #18
Piotr K
ford::specialist
 
Zarejestrowany: 13-02-2008
Skąd: Swarzędz
Model: MK III Ghia
Silnik: 2,0 TDDI
Rocznik: 2000
Postów: 537
Domyślnie Odp: nie chce odpalić na mrozie -13 C

Moj mondek właśnie się rozkraczył w Kozach pod Bielskiem-Białą.
Jeździła nim żona cały weekend. Pojechała ze Swarzędza do Oświęcimia , z Oświęcimia do Bielska . Wczoraj wróciła do Oświęcimia . Dziś rano odpaliła bez problemu i dojechała do Bielska. W drodze powrotnej zaczął szarpac , przerywać i stanął.
Tankowała na Statoil w Oświecimiu i dolała depresatora.
Zadzwoniła do PZU asistance, ale powiedzieli, że nie wcześniej niż za 1,5 godziny ktoś przyjedzie bo mają urwanie głowy. Diesle padają jak muchy .....
Piotr K jest offline   Odpowiedź z Cytatem
Stary 24-01-2010, 11:35   #19
dg.
ford::advanced
 
Avatar dg.
 
Imię: Dawid
Zarejestrowany: 27-05-2008
Model: Mondeo mk5
Silnik: 2.0 TDCI 150KM>180KM
Rocznik: 2015
Postów: 340
Domyślnie Odp: nie chce odpalić na mrozie -13 C

eh, mysle ze to poprostu temperatura robi swoje i z ropy robi sie kaszka. Mozesz miec sprawne auto a z paliwa zrobila sie miazga i dupa blada. Jak juz pisalem za 5 czy 6 razem odpalil - i tez ewidentnie wszystko krecilo sie ale nie byl wstanie zlapac paliwa. Dopiero za ktoryms razem wszsytko troszke sie ogrzalo i paliwo poszlo tam gdzie trzeba. Uroki zimy Goście nie mogą oglądać obrazków w postach. Zarejestruj się klikając tutaj aby uzyskać pełen dostęp do forum.)
dg. jest offline   Odpowiedź z Cytatem
Stary 24-01-2010, 11:41   #20
Piotr K
ford::specialist
 
Zarejestrowany: 13-02-2008
Skąd: Swarzędz
Model: MK III Ghia
Silnik: 2,0 TDDI
Rocznik: 2000
Postów: 537
Domyślnie Odp: nie chce odpalić na mrozie -13 C

No , tylko stamtąd do domu 400 km.....
Piotr K jest offline   Odpowiedź z Cytatem
Odpowiedz

Tagi
pompa paliwowa


Narzędzia wątku Przeszukaj ten temat
Przeszukaj ten temat:

Zaawansowane wyszukiwanie

Zasady postowania
Nie możesz zakładać nowych tematów
Nie możesz pisać wiadomości
Nie możesz dodawać załączników
Nie możesz edytować swoich postów

BB Code jest Włączony
EmotikonyWłączony
[IMG] kod jest Włączony
HTML kod jest Wyłączony

Skocz do forum


Czasy w strefie GMT +1. Teraz jest 22:02.


Powered by vBulletin® Version 3.8.4
Copyright ©2000 - 2020, Jelsoft Enterprises Ltd.
Tłumaczenie: vBHELP.pl - Polski Support vBulletin
części do Fordów - tarcze i klocki EBC
Regeneracja wtryskiwaczy - Regeneracja wtryskiwaczy benzynowych
Regeneracja turbosprężarek - Regeneracja czyszczenie filtrów DPF FAP
serwis komputerowy

User Alert System provided by Advanced User Tagging (Lite) - vBulletin Mods & Addons Copyright © 2020 DragonByte Technologies Ltd.