Forum Ford Club Polska

Sprawdzanie Numeru VIN





Wróć   Forum Ford Club Polska > Samochody > Ford Puma

Komunikaty

Dołącz teraz!
Zapraszamy do rejestracji!
Dołącz już teraz do największej społeczności miłośników Forda w Polsce. Zarejestruj się i uzyskaj pełen dostęp do wszystkich działów, tematów i opcji jakie oferuje forum!


Odpowiedz
 
Narzędzia wątku Przeszukaj ten temat
Stary 03-10-2023, 08:37   #21
maniunio
ford::advanced
 
Imię: Mariusz
Zarejestrowany: 10-06-2014
Skąd: Gdańsk
Model: Kuga MK3 Vignale/ Puma MK2 ST-Line
Silnik: 2.0 EcoBlue 190KM A8/ 1.0 EcoBoost 155KM DCT7
Rocznik: 2021/ 2022
Postów: 470
Domyślnie Odp: Złe działanie Start/Stop

Dobra skoro wiesz lepiej co masz robić i że jeździsz tak jak powinieneś to po co w ogóle zakładałeś ten post tutaj? Dostałeś już mnóstwo odpowiedzi, że twoja technika jazdy jest nieprawidłowa a ty uparcie twierdzisz, że nie wiemy o czym mówimy. Skoro nie wiemy, to zamykaj temat i tyle, przecież nie będziemy się przepychać teraz kto ma rację a kto nie. Dostałeś wszystko jak na tacy i albo nie umiesz czytać ze zrozumieniem albo "ten typ tak ma". Pozdrawiam

maniunio jest offline   Odpowiedź z Cytatem
Stary 03-10-2023, 10:37   #22
untaztood
ford::beginner
 
Zarejestrowany: 27-06-2023
Model: Puma
Silnik: 1.0
Rocznik: 2023
Postów: 18
Domyślnie Złe działanie Start/Stop

Po to jest forum, żeby pytać - chyba że Forda jest na tyle specyficzne że są tu inne reguły - przyznaję jednak że się nie spotkałem, ale widocznie musiał być ten pierwszy raz.

Opisałem swój problem a dostaje odpowiedzi totalnie z dupy Goście nie mogą oglądać obrazków w postach. Zarejestruj się klikając tutaj aby uzyskać pełen dostęp do forum. Kilka razy wspominam o problemie w jeździe w korku, opisujecie mi o staniu na światłach i o zgrozo, aby do świateł dojeżdżać na luzie.

Dziś rano wziąłem Focusa z 2022 i ten problem nie występuje. Nie muszę dwa razy wciskać sprzęgła by ruszyć. Za każdym razem jest tak jak powinno być.

Problem wg serwisu Forda jest znany (zgłaszany), być może wyjdzie aktualizacja, być może nie.

Jeśli jeżdżę praktycznie każdym modelem Forda, który ma manualną skrzynię i SS (np. poprzednio Focusem z 2017 roku), a problem jest tylko w Pumie, którą (niestety) dostałem na stałe, to chyba oczywiste jest że problem chyba jednak leży w aucie?

Ostatnio edytowane przez untaztood ; 03-10-2023 o 11:34
untaztood jest offline   Odpowiedź z Cytatem
Stary 03-10-2023, 11:15   #23
Sethh
ford::advanced
 
Zarejestrowany: 16-06-2014
Model: Puma
Silnik: 1
Rocznik: 22
Postów: 221
Domyślnie Odp: Złe działanie Start/Stop

Coś tu jest nie tak z tym SS. Rzadko jeżdżę Pumą, więc teraz nie pamiętam dokładnie, ale mam wrażenie, że to zgaszenie po wciśnięciu sprzęgła na biegu u mnie nie występuje. W korku mogę normalnie się toczyć na półsprzęgle rozsprzęgląjąc czasem do końca i potem znów półsprzęgło bez żadnych problemów (i raczej bez gaszenia silnika, zauważyłbym, gdyby co chwilę się gasił i uruchamiał).

To zachowanie ekranu po alercie z innego wątku też jest inne. Masz nowy rocznik, może Ford narobił jakieś idiotyczne zmiany w sofcie.
Sethh jest offline   Odpowiedź z Cytatem
Stary 03-10-2023, 11:36   #24
untaztood
ford::beginner
 
Zarejestrowany: 27-06-2023
Model: Puma
Silnik: 1.0
Rocznik: 2023
Postów: 18
Domyślnie Odp: Złe działanie Start/Stop

Cytat:
Napisał Sethh Goście nie mogą oglądać obrazków w postach. Zarejestruj się klikając tutaj aby uzyskać pełen dostęp do forum.
(...) W korku mogę normalnie się toczyć na półsprzęgle rozsprzęgląjąc czasem do końca i potem znów półsprzęgło bez żadnych problemów (i raczej bez gaszenia silnika (...)
O właśnie dokładnie o tym piszę. Jazda na półsprzęgle to katorga, bo auto gaśnie, a następnie wymaga pełnego wciśnięcia pedału sprzęgła żeby silnik się uruchomił.
Na szybko porównałem to teraz z Focusem z tego samego rocznika i nie ma takiego stanu, kiedy silnik jest zgaszony w momencie wciśniętego pedału sprzęgła, więc pewnie tu leży problem.
untaztood jest offline   Odpowiedź z Cytatem
Stary 03-10-2023, 20:46   #25
Grzybowóz
ford::amateur
 
Zarejestrowany: 15-04-2022
Model: Ecosport
Silnik: 1.0 125
Rocznik: 2021
Postów: 6
Domyślnie Odp: Złe działanie Start/Stop

3 strony porad a mam wrażenie, że nikt nie przeczytał postu autora.
Z opisu wynika, że auto gaśnie po wciśnięciu sprzęgła na biegu co nie jest normalne.

Normalne działanie:
Wciskam sprzęgło - silnik działa
Wrzucam luz - silnik działa
Puszczam sprzęgło - TUTAJ GAŚNIE

Wciskam sprzęgło ponownie - silnik zapala

Ostatnio edytowane przez Grzybowóz ; 03-10-2023 o 20:51
Grzybowóz jest offline   Odpowiedź z Cytatem
Stary 03-10-2023, 22:13   #26
untaztood
ford::beginner
 
Zarejestrowany: 27-06-2023
Model: Puma
Silnik: 1.0
Rocznik: 2023
Postów: 18
Domyślnie Złe działanie Start/Stop

Cytat:
Napisał Grzybowóz Goście nie mogą oglądać obrazków w postach. Zarejestruj się klikając tutaj aby uzyskać pełen dostęp do forum.
3 strony porad a mam wrażenie, że nikt nie przeczytał postu autora.
Z opisu wynika, że auto gaśnie po wciśnięciu sprzęgła na biegu co nie jest normalne.

Normalne działanie:
Wciskam sprzęgło - silnik działa
Wrzucam luz - silnik działa
Puszczam sprzęgło - TUTAJ GAŚNIE

Wciskam sprzęgło ponownie - silnik zapala

Cieszę się bardzo że w końcu ktoś mnie zrozumiał. Jest dokładnie tak jak napisałeś.
Silnik gaśnie przy wciśniętym pedale sprzęgła, lub przy jeździe w korku np. na półsprzęgle. Nie byłoby problemu, gdyby silnik się uruchamiał po puszczeniu sprzęgła, ale wywala komunikat, że trzeba wcisnąć ponownie sprzęgło by go uruchomić.

Ostatnio edytowane przez untaztood ; 03-10-2023 o 22:18
untaztood jest offline   Odpowiedź z Cytatem
Stary 04-10-2023, 08:34   #27
maniunio
ford::advanced
 
Imię: Mariusz
Zarejestrowany: 10-06-2014
Skąd: Gdańsk
Model: Kuga MK3 Vignale/ Puma MK2 ST-Line
Silnik: 2.0 EcoBlue 190KM A8/ 1.0 EcoBoost 155KM DCT7
Rocznik: 2021/ 2022
Postów: 470
Domyślnie Odp: Złe działanie Start/Stop

Zwracam honor bo faktycznie źle zrozumiałem. Nie powiem nic nowego czyli, że tak to działać nie powinno. Napisałeś wcześniej, że problem jest znany przez Forda. Co kazali robić? Żadnych porad?
maniunio jest offline   Odpowiedź z Cytatem
Stary 04-10-2023, 11:25   #28
untaztood
ford::beginner
 
Zarejestrowany: 27-06-2023
Model: Puma
Silnik: 1.0
Rocznik: 2023
Postów: 18
Domyślnie Odp: Złe działanie Start/Stop

Kazali zgłosić na przeglądzie. Ktoś już to wcześniej im zgłaszał, ale nie mają żadnych procedur.
untaztood jest offline   Odpowiedź z Cytatem
Odpowiedz


Narzędzia wątku Przeszukaj ten temat
Przeszukaj ten temat:

Zaawansowane wyszukiwanie

Zasady postowania
Nie możesz zakładać nowych tematów
Nie możesz pisać wiadomości
Nie możesz dodawać załączników
Nie możesz edytować swoich postów

BB Code jest Włączony
EmotikonyWłączony
[IMG] kod jest Włączony
HTML kod jest Wyłączony

Skocz do forum


Czasy w strefie GMT +1. Teraz jest 03:14.


User Alert System provided by Advanced User Tagging (Lite) - vBulletin Mods & Addons Copyright © 2023 DragonByte Technologies Ltd.