Forum Ford Club Polska

Sprawdzenie Numeru VIN

Wprowadź numer VIN, aby sprawdzić Historię Pojazdu

Sklep z częściami do Forda -  iParts.pl



Wróć   Forum Ford Club Polska > Samochody > Ford S-MAX

Komunikaty

Dołącz teraz!
Zapraszamy do rejestracji!
Dołącz już teraz do największej społeczności miłośników Forda w Polsce. Zarejestruj się i uzyskaj pełen dostęp do wszystkich działów, tematów i opcji jakie oferuje forum!


Odpowiedz
 
Narzędzia wątku Przeszukaj ten temat
Stary 22-07-2018, 10:46   #1
tosiek88
ford::beginner
 
Avatar tosiek88
 
Imię: Bartosz
Zarejestrowany: 03-07-2018
Skąd: Luzino
Model: S-max
Silnik: 2.0
Rocznik: 2008
Postów: 11
Exclamation czujnik temperatury zewnętrznej

WItam
Koledzy mam problem i proszę o pomoc.
Ruszając autem i jadąc temperature pokazuje właściwą do momentu zatrzymania sie na dłuższą chwile (wczorajszy przykład jadac 35km pokazywało 20-22 tyle faktycznie bylo parkując i jak wróciłem ze sklepu pokazywało -4 co skutkowało wyłączeniem klimy i ta temperatura sie juz utrzymywała nawet wracajac do domu okolo 35km wzrosło do -1) objawy zawsze takie same wsiadam jade jest dobrze zatrzymuje sie na dluzsza chwile i juz wskakuje na minus zawsze na okolo -1 -4 i trzyma po powrocie do domu po okolo 4godzinach wraca do prawidlowej temperatury.
wyjmujac czujnik pokazuje -40 co jest normalne takze czujnik chyba dziala prawidlowo skoro pokazuje dobra temperature w pierwszym momencie startu

Gdzie szukać problemu? Miał ktoś podobny problem?

tosiek88 jest offline   Odpowiedź z Cytatem
Stary 23-07-2018, 10:56   #2
BobMF
ford::advanced
 
Imię: Bob
Zarejestrowany: 25-04-2014
Skąd: Wrocław
Model: S-Max / Focus
Silnik: 1.8TDCI / 1.6EB
Rocznik: 2006 / 2012
Postów: 254
Domyślnie Odp: czujnik temperatury zewnętrznej

Może to właśnie czujnik się zepsuł, jak osiąga określoną temp. to pokazuje bzdury puki nie ostygnie.
U mnie czasem przed uruchomieniem silnika pokazuje ujemną temp. przez ułamek sekundy.
BobMF jest offline   Odpowiedź z Cytatem
Stary 23-07-2018, 11:07   #3
tosiek88
ford::beginner
 
Avatar tosiek88
 
Imię: Bartosz
Zarejestrowany: 03-07-2018
Skąd: Luzino
Model: S-max
Silnik: 2.0
Rocznik: 2008
Postów: 11
Domyślnie Odp: czujnik temperatury zewnętrznej

Wczoraj na początku (zimny siknik) pokazał -11 po ponownym włączenien zapłonu pokazał -4 i juz nie chciał zmienić chciałem go wyjąć z wtyczki i wyczepilem go z tej obudowy gdzie jest zamontowany i wyciągnąłem go przez grill na zewnątrz nie wyjmujac wtyczki i zaczął pokazywać prawidłowo +25 i zamontowane go w grill poziomo spinajac trytami i po przejechaniu 150km po różnych postojach mniejszych i większych ciągle pokazywał dobrze. Także nie wiem czy to czujnik czy wiązka gdzie ociera
tosiek88 jest offline   Odpowiedź z Cytatem
Stary 23-07-2018, 13:54   #4
AJU
ford::specialist
 
Imię: Michał
Zarejestrowany: 09-08-2017
Skąd: Chodzież
Model: S-max/Grand C-max/Fiesta
Silnik: 2.0 tdci 140KM / 1.6 tdci 115KM / 1.0 82KM
Rocznik: 2007r/2011r/2017r
Postów: 587
Domyślnie Odp: czujnik temperatury zewnętrznej

Sprawdź wiazke bo chyba gdzies tu czytalem na forum ze ktoś miał przetarta w jakimś miejscu
AJU jest offline   Odpowiedź z Cytatem
Stary 24-07-2018, 11:33   #5
dr_hans
ford::average
 
Zarejestrowany: 17-09-2010
Skąd: UK - South West
Model: S-MAX
Silnik: 2.0 Pb (145)
Rocznik: 2007
Postów: 165
Domyślnie Odp: czujnik temperatury zewnętrznej

Czesto problemem jest uszczelnienie czujnika przy kabelkach.

Nalezy wydlubac ze 5mm tej 'gumy' wymyc, odtluscic, wysuszyc i zalac dobrym klejem.
Ja zawsze zalewam 2 skladnikowym poxipolem i dziala jak nalezy.

Oczywiscie nalezy tez sprawdzic szczelnosc na wtyczce.
__________________
Jak moge to pomoge...
dr_hans jest offline   Odpowiedź z Cytatem
Stary 27-07-2018, 09:40   #6
tosiek88
ford::beginner
 
Avatar tosiek88
 
Imię: Bartosz
Zarejestrowany: 03-07-2018
Skąd: Luzino
Model: S-max
Silnik: 2.0
Rocznik: 2008
Postów: 11
Domyślnie Odp: czujnik temperatury zewnętrznej

Wymieniłem czujnik na nowy i nic nie pomogło wymianie teraz sama wtyczkie może to coś pomoże
tosiek88 jest offline   Odpowiedź z Cytatem
Stary 05-08-2018, 15:33   #7
tosiek88
ford::beginner
 
Avatar tosiek88
 
Imię: Bartosz
Zarejestrowany: 03-07-2018
Skąd: Luzino
Model: S-max
Silnik: 2.0
Rocznik: 2008
Postów: 11
Domyślnie Odp: czujnik temperatury zewnętrznej

Więc tak założony mam nowy czujnik inna wtyczkę (używana) i nic nie pomogło zauważyłem dziwna zależność że jak ruszam rano po nocy to jest dobra temperatura (tak jak ciagle było) a ta minusowa temperatura wskakuje jak stoją długa chwilę na włączonym silniku i w momencie zamknięcia drzwi (kierowcy lub pasażera tylnych nie zauważyłem) wskakuje na minusowa temperaturę. Co mają wspólne drzwi z tem zewnętrzna? Czujnik znajduje że z przodu podpowie ktoś gdzie szukać?
tosiek88 jest offline   Odpowiedź z Cytatem
Stary 13-08-2018, 16:57   #8
*THOM*
ford::amateur
 
Zarejestrowany: 09-07-2017
Model: S-MAX
Silnik: 2,5T
Rocznik: 2006
Postów: 7
Domyślnie Odp: czujnik temperatury zewnętrznej

Kolego, rozwiązałeś swój problem u mnie też szwankuje raz pokazuje temperaturę raz nie.
*THOM* jest offline   Odpowiedź z Cytatem
Stary 13-08-2018, 20:46   #9
tosiek88
ford::beginner
 
Avatar tosiek88
 
Imię: Bartosz
Zarejestrowany: 03-07-2018
Skąd: Luzino
Model: S-max
Silnik: 2.0
Rocznik: 2008
Postów: 11
Domyślnie Odp: czujnik temperatury zewnętrznej

Sprawdzona instalacja przez elektryka i stwierdził że instalacja jest wporzadku i że to może mieć winę główny sterownik który jest pod lewym nadkolem. W piątek będę dawał ten sterownik do elektronika do sprawdzenia to dam znać co i jak ��
tosiek88 jest offline   Odpowiedź z Cytatem
Stary 26-08-2018, 19:22   #10
*THOM*
ford::amateur
 
Zarejestrowany: 09-07-2017
Model: S-MAX
Silnik: 2,5T
Rocznik: 2006
Postów: 7
Domyślnie Odp: czujnik temperatury zewnętrznej

Naprawiłeś ten czujnik, czy dalej usterka?

Koledzy może ktoś podsunie mi jakiś pomysł.
Podmieniałem już czujniki, sprawdziłem wiązkę w komorze silnika, skrzynka z bezpiecznikami i przekaźnikami w komorze silnika rozebrana sprawdzona.
Może ktoś może podrzucić schemat elektryczny z tym czujnikiem temperatury zewnętrznej?
Nie mam już pomysłu, jak robi się zimno wyłącza się i pokazuje tylko kreski, jak ciepło upały wszystko działa.
Zimne luty sprawdzone na kablu od czujnika do przegrody sprawdzone. Czujniki po wyjęciu i podłączeniu do miernika działają zarówno w temperaturze ujemnej jak i dodatniej rezystancja ich zmienia się ładnie liniowo.
Gdzie idą te kable od czujnik, co może być przyczyną wyłączania się tego czujnika?
Koledzy tylko proszę nie zaśmiecać tematu i konkretne produktywne podpowiedzi pisać.

Ostatnio edytowane przez *THOM* ; 26-08-2018 o 19:43
*THOM* jest offline   Odpowiedź z Cytatem
Odpowiedz


Narzędzia wątku Przeszukaj ten temat
Przeszukaj ten temat:

Zaawansowane wyszukiwanie

Zasady postowania
Nie możesz zakładać nowych tematów
Nie możesz pisać wiadomości
Nie możesz dodawać załączników
Nie możesz edytować swoich postów

BB Code jest Włączony
EmotikonyWłączony
[IMG] kod jest Włączony
HTML kod jest Wyłączony

Skocz do forum


Czasy w strefie GMT +1. Teraz jest 19:53.


Powered by vBulletin® Version 3.8.4
Copyright ©2000 - 2021, Jelsoft Enterprises Ltd.
Tłumaczenie: vBHELP.pl - Polski Support vBulletin
części do Fordów - tarcze i klocki EBC
Regeneracja wtryskiwaczy - Regeneracja wtryskiwaczy benzynowych
Regeneracja turbosprężarek - Regeneracja czyszczenie filtrów DPF FAP
serwis komputerowy

User Alert System provided by Advanced User Tagging (Lite) - vBulletin Mods & Addons Copyright © 2021 DragonByte Technologies Ltd.