Forum Ford Club Polska

Sprawdzenie Numeru VIN

Wprowadź numer VIN, aby sprawdzić Historię Pojazdu

Sklep z częściami do Forda -  iParts.pl

Wróć   Forum Ford Club Polska > Samochody > Ford Transit

Komunikaty

Dołącz teraz!
Zapraszamy do rejestracji!
Dołącz już teraz do największej społeczności miłośników Forda w Polsce. Zarejestruj się i uzyskaj pełen dostęp do wszystkich działów, tematów i opcji jakie oferuje forum!


Odpowiedz
 
Narzędzia wątku Przeszukaj ten temat
Stary 07-02-2019, 11:03   #1
Koks88
ford::beginner
 
Imię: Dariusz
Zarejestrowany: 01-08-2018
Skąd: Tuszyn
Model: Tourneo Custom
Silnik: 2.2 155KM
Rocznik: 2013
Postów: 13
Domyślnie Brak ciepłego nawiewu tył (część pasażerska)

Witam serdecznie
W moim Tourneo Custom z wylotów powietrza zlokalizowanych pod siedzeniami w przestrzeni pasażerskiej z tyłu dmucha jedynie chłodnym powietrzem. Na forum znalazłem jedynie informacje na taki temat ale odnoszące się do starszych wersji transita. Idąc tym tropem sprawdziłem rurki ogrzewania idące pod spodem auta, nagrzewają się. Sprawdziłem silniczki sterujące klapami 2 sztuki widoczne po otworzeniu osłony zespołu tylnej dmuchawy, wymontowane działają (obracają się) klapy którymi sterują ręcznie chodzą bez problemu tak samo przełączenie nawiewu z zimnego na ciepły sprawia że wieje albo na nogi albo z sufitu wiec tu wydaje się być wszystko ok. Auto przegonione po autostradzie z przodu dmucha ciepłym z tyłu nadal nic. Temp cieczy wskazywana środek skali pomiędzy 60 a 120C. Nie bardzo mam ochotę nie dysponując ogrzewanym garażem rozbierać cały zespół dmuchawy żeby poznać zasadę jego działania, może ktoś już to robił i wie czy jest tam zawór (bypass/ bajpas) puszczający ciepło na nagrzewnice bądź na powrót. Ze schematów dostępnych na stronach z częściami też niewiele wynika, widzę tam jedynie zawór rozprężny od klimy. Może ktoś coś podpowie gdzie szukać winnego całego oziębienia?


Ostatnio edytowane przez Koks88 ; 08-02-2019 o 07:17
Koks88 jest offline   Odpowiedź z Cytatem
Stary 07-02-2019, 17:08   #2
wojtekjanus
FORD|AUTHORIZED
 
Avatar wojtekjanus
 
Imię: Wojciech
Zarejestrowany: 02-09-2008
Skąd: Warszawa
Model: Transit
Silnik: 2,0 TDCI
Rocznik: 2003
Postów: 13,270
Domyślnie Odp: Brak ciepłego nawiewu tył (część pasażerska)

Przy nagrzewnicy tylnej powinien być zlokalizowany elektrozawór wodny, który jeżeli jest całkowicie zamknięty - to zamyka kanał do nagrzewnicy i otwiera bezpośrednio powrót. Nie wyobrażam sobie sytuacji, że nie ma zaworu w Customie i nagrzewnica grzeje cały czas...
Regulacja temperatury odbywa się na zaworze, który sterowany jest sygnałem PWM, czyli modulowanym sygnałem o stałej częstotliwości, ale o zmiennej czasowej trwania impulsu. Tak jest w Transitach, ale elektrosiłownik jest jeden, a ty masz dwa. Czyżby regulacja temperatury była u ciebie na klapach, a nie na zaworze przy pomocy sygnału PWM?
Myślę, że u ciebie zawór jest uszkodzony. Inna możliwość - brak prawidłowego sygnału na zaworze.
Ja go u siebie w Transicie wymieniałem, ale z powodu mechanicznego uszkodzenia. Sterowania nie dotykałem, więc nie będę się tu mądrzył i coś radził jak go profesjonalnie sprawdzić.
Tym nie mniej myślę, że wartość napięcia impulsów wynosi prawdopodobnie 5V, ale na próbę na krótko podałbym 12V i zobaczył, czy nagrzewnica się nagrzewa.
Inne pytanie - czy nagrzewnica nie jest zapowietrzona; zawsze się zastanawiałem, jak ona się odpowietrza?
__________________
Zgredzik

Ostatnio edytowane przez wojtekjanus ; 07-02-2019 o 17:26
wojtekjanus jest offline   Odpowiedź z Cytatem
Stary 08-02-2019, 07:37   #3
Koks88
ford::beginner
 
Imię: Dariusz
Zarejestrowany: 01-08-2018
Skąd: Tuszyn
Model: Tourneo Custom
Silnik: 2.2 155KM
Rocznik: 2013
Postów: 13
Domyślnie Odp: Brak ciepłego nawiewu tył (część pasażerska)

Tok rozumowania mam podobny do Ciebie z tym że na żadnym rysunku schematycznym ani aukcji nie widzę do kupienia takiego zaworu co wysuwa tezę że go niema. Wczoraj zrobiłem znowu test. Ford po przegonieniu i rozgrzaniu oczywiście rurki idące na tylną część ma rozgrzane. Dostając się do zabudowanej nagrzewnicy tylnej czuć że jej obudowa jest wyraźnie cieplejsza (ale nie gorąca) od reszty obudowy zespołu dmuchawy. Zdjąłem też silniczki od klap i ustawiałem je ręcznie w różnych skrajnych położeniach. Wniosek: jedna klapa steruje obiegiem góra (nawiewy sufit) dół (nogi) a druga prawdopodobnie ciepło/ zimno. Kolejna obserwacja przy ustawionym nawiewie typowo zimnym z kratek w podłodze leci lodowate powietrze, przy ustawieniu ciepłym zimne ale do letniego mu daleko. Wniosek prawdopodobnie nagrzewnica lekko grzeje. Czyli albo jest zapowietrzona jak pisałeś albo temperatura cieczy po wychłodzeniu się w rurkach pod autem na tyle spada że na nagrzewnicy jest już zbyt mała ewentualnie jeszcze coś innego. Ciekawią mnie opinie innych użytkowników Tourneo Custom (czy im grzeje). Kojarzę że poprzedni właściciel stwierdził że ogrzewanie z tyłu od nowości było nieodczuwalne ale z tyłu prawie nikt nie jeździł i mu to lotto. Trafiłem też na zagranicznym forum wątek w którym ludzie skarżyli się na niewydajne ogrzewanie tylnej części w mniejszych Tourneo Connect a rzekomo serwis stwierdzał że ten układ tak ma i jest mało wydajny (czytaj prawie wcale). Pewnie będę musiał rozgrzebać Forda i po nitce do kłębka coś znajdę tylko czekam na ocieplenie.
Na szybko może zaizoluje rurki idące pod autem i sprawdzę czy wydajność ogrzewania wzrośnie (zacznie grzać) chociaż to raczej mało prawdopodobne, przepływ cieczy powinien być na tyle szybki żeby docierała do nagrzewnicy mocno ciepła. Z drugiej strony jak auto chwile pochodzi na luzie to rurki zaraz robią się zimne trzeba go przegazować żeby znowu zaczęły robić się ciepłe czyli układ działa na skraju wydajności (silnik emituje mało ciepła).
Koks88 jest offline   Odpowiedź z Cytatem
Stary 04-12-2019, 10:45   #4
cyniek
ford::beginner
 
Imię: Krzysztof
Zarejestrowany: 28-03-2006
Skąd: Stalowa Wola
Model: Focus MK2/ Kuga
Silnik: 2.0 / 2.5 turbo
Rocznik: 2008/2010
Postów: 13
Domyślnie Odp: Brak ciepłego nawiewu tył (część pasażerska)

Witam.Mam dokładnie ten sam problem w Customie.Jeźeli poradzisz sobie z tym cholerstwem daj znać.
Pozdrawiam
cyniek jest offline   Odpowiedź z Cytatem
Stary 05-12-2019, 15:21   #5
Koks88
ford::beginner
 
Imię: Dariusz
Zarejestrowany: 01-08-2018
Skąd: Tuszyn
Model: Tourneo Custom
Silnik: 2.2 155KM
Rocznik: 2013
Postów: 13
Domyślnie Odp: Brak ciepłego nawiewu tył (część pasażerska)

W tym roku zabrakło czasu na rozwikłanie sprawy. Auto zafundował mi tyle niespodzianek że mam go serdecznie dosyć. Jeżeli rozwiąże problem na pewno dam znać. W zimę się za to nie wezmę zbyt niskie temperatury na zabawę z plastikami.

Ostatnio edytowane przez Koks88 ; 05-12-2019 o 15:34
Koks88 jest offline   Odpowiedź z Cytatem
Stary 06-12-2019, 10:38   #6
chrzaszcz76
ford::amateur
 
Imię: Tomasz
Zarejestrowany: 19-04-2019
Skąd: Nadarzyn
Model: Tourneo custom
Silnik: 2,2
Rocznik: 2015
Postów: 1
Domyślnie Odp: Brak ciepłego nawiewu tył (część pasażerska)

W dniu dzisiejszym w moim Custom zauważyłem ten sam problem u siebie, leci tylko zimne powietrze, macie jakiś pomysł ?
chrzaszcz76 jest offline   Odpowiedź z Cytatem
Stary 06-12-2019, 13:55   #7
wojtekjanus
FORD|AUTHORIZED
 
Avatar wojtekjanus
 
Imię: Wojciech
Zarejestrowany: 02-09-2008
Skąd: Warszawa
Model: Transit
Silnik: 2,0 TDCI
Rocznik: 2003
Postów: 13,270
Domyślnie Odp: Brak ciepłego nawiewu tył (część pasażerska)

W porównaniu do wcześniejszych Transitów, Custom - jak opisał to Koks88 - na tylnej nagrzewnicy ma nie jeden elektrosiłownik, ale dwa. Te elektrosiłowniki mają przekładnię zębatą i poprzednie modele były znane z tego, że jeden z trybików ulega uszkodzeniu i urządzenie przestaje przestawiać klapy.
Z wyglądu Custom ma inne elektrosiłowniki niż starsze modele Transita, ale przekładnia nadal jest i może ulec uszkodzeniu.
Druga możliwość - elektrosiłowniki mają wbudowany potencjometr, który pracuje w mostku elektrycznym z potencjometrem pokrętła nastawczego - może on ulec uszkodzeniu, zabrudzeniu, wtedy siłownik będzie się źle pozycjonował.
Skoro - jak napisał Koks88 - węże idące na tył są gorące, a zaworu przy nagrzewnicy nie ma, to jeżeli nie ma także ciepłego nawiewu można podejrzewać, że elektrosiłownik otwierający klapę ciepłego nawiewu mógł ulec uszkodzeniu.
Trzeba przyjrzeć się dokładnie, czy oś poruszająca klapy przy przestawianiu temperatury w ekstremalne położenia zimno-ciepło także wędruję w ekstremalne pozycje.


A co do zapowietrzenia: jeżeli nie ma zaworu przy nagrzewnicy a obydwa węże są gorące - to jest przepływ czynnika przez nagrzewnicę, tyle że nagrzewnica nie schładza czynnika. Wydaje mi się, że dopiero wtedy, kiedy wąż powrotny byłby mocno schłodzony, a ciepłego nawiewu nadal by nie było - można by podejrzewać korek powietrzny w nagrzewnicy i bardzo, bardzo słaby przepływ czynnika z tego powodu.
Załączone Obrazki
Typ Pliku: jpg Custom nagrzewnica.jpg (96.5 KB, 16 wyświetleń)
__________________
Zgredzik

Ostatnio edytowane przez wojtekjanus ; 06-12-2019 o 15:08
wojtekjanus jest offline   Odpowiedź z Cytatem
Stary 15-12-2019, 15:33   #8
Koks88
ford::beginner
 
Imię: Dariusz
Zarejestrowany: 01-08-2018
Skąd: Tuszyn
Model: Tourneo Custom
Silnik: 2.2 155KM
Rocznik: 2013
Postów: 13
Domyślnie Odp: Brak ciepłego nawiewu tył (część pasażerska)

Panowie powrót tematu zmotywował mnie do zajęcia się niem jeszcze raz. Niestety nie mam dobrych wieści. Wyposażony w kamerę termometr klucze itp zbadałem jak działa układ ogrzewania (tył). Wszystkie elementy sterujące w układzie mam sprawne. Klapy otwierają się jak i zamykają poprawnie. Ciecz dopływająca do nagrzewnicy w chwili pomiarów miała 60 stopni (silnik 70) przy włączonym nawiewie na maxa powrót miał już tylko ok 20 stopni, przy wyłączonym nawiewie spadek pomiędzy zasilaniem a powrotem to kilka stopni.
Czyli układ nie jest zapowietrzony i oddaje ciepło. Po zdjęciu głównego kanału ciepłego powietrza zaraz za zespołem nagrzewnicy i dmuchawy leci letnie powietrze (na wylocie z nagrzewnicy). Po zaślepieniu kanału przestaje lecieć powietrze z nawiewów pod siedzeniami. Po zmontowaniu wszystkiego okazuje się że z nawiewów pod ostatnim rzędem siedzeń leci letnie (prawie zimne) powietrze, z nawiewów środkowego rzędu leci już zimne. Obserwacje prowadzone przy otwartej klapie tylnej także powietrze zasysane bezpośrednio z podwórka. Kolejny test to pomiar temperatury nagrzewnicy obudowy jak i samej nagrzewnicy. Bez włączonego nawiewu nagrzewnica nagrzewa się prawidłowo i szybko, po włączeniu nawiewu bardzo szybko się schładza. Wniosek jest tylko jeden. Układ jest mało wydajny i nie zapewni nigdy ciepłego nawiewu chyba że zassie ciepłe powietrze z kabiny auta. Sam nie jest w stanie ogrzać powietrza na tyle żeby po przepłynięciu kanałów w podłodze i schłodzeniu się w nich dawać ciepły nawiew (taki jak z przedniej deski). Może po dłuższej jeździe gdy kanały się już nagrzeją a ciepłe powietrze z przedniej części kabiny dotrze do bagażnika ma to jakiś sens (polepsza cyrkulacje w kabinie). Natomiast niema co liczyć na przyjemne ciepełko spod siedzeń na standardowo pokonywanych odcinkach sklep praca itp. Prawdopodobnie ocieplenie przewodów doprowadzających ciecz też nie wiele zmieni. Powiększenie powierzchni oddawania ciepła (nagrzewnicy) też nic nie da ponieważ w tej chwili odbiera ona ciepło tak że z 60 stopni na wyjściu mamy 20. Jedyna rada to zwiększyć przepływ i ewentualnie nagrzewnice co w tym wypadku niema sensu i wiąże się z całkowitym przerobieniem układu wraz z rurami doprowadzającymi i odprowadzającymi ciecz lub dołożeniem dodatkowej pompy obiegowej zwiększającej szybkość przepływu o ile nie zaburzyło by to pracy układu chłodzenia. Dla ciepłolubnych polecam dodatkowe ogrzewanie "powietrzne" bo podgrzewanie cieczy chłodzącej też może nie dać efektu wow chociaż zwiększenie temperatury dopływającej z 60 stopni na ok 80 (temperatura otwarcia termostatu 88 stopni) na pewno trochę polepszy sytuacje, powinno powiać letnim powietrzem. Troszkę się rozpisałem ale już kończę. Gdyby ktoś to jednak przeczytał i miał Tourneo Customa który jednak dobrze grzeje proszę o informacje bo może jakimś cudem da się zrobić tak żeby grzał.

Ostatnio edytowane przez Koks88 ; 16-12-2019 o 07:24
Koks88 jest offline   Odpowiedź z Cytatem
Stary 15-12-2019, 17:39   #9
wojtekjanus
FORD|AUTHORIZED
 
Avatar wojtekjanus
 
Imię: Wojciech
Zarejestrowany: 02-09-2008
Skąd: Warszawa
Model: Transit
Silnik: 2,0 TDCI
Rocznik: 2003
Postów: 13,270
Domyślnie Odp: Brak ciepłego nawiewu tył (część pasażerska)

W praktyce sytuacja w Customie wygląda więc jak w starych Transitach Mk6/7 z nagrzewnicą z jednym elektrosiłownikiem (klapy do nawiewu góra/dół) oraz z zaworem regulacyjnym ciepłego czynnika sterowanym sygnałem PWM.
Tylko dłuższa jazda szosowa z dużą prędkością (ponad 110-120 km/godz) da po półgodzinie w miarę ciepły nawiew z tylnej nagrzewnicy. Wolniejsza jazda nie pozwala nawet dogrzać silnika do nominalnej temperatury, a co dopiero ogrzać kabinę z tyłu...
Czyli w efekcie wszystkie te skomplikowane przeróbki systemu ogrzewania nic nie dały. Porażka...

Ciekawe, czy jest jakiś użytkownik który ma w Customie tylną nagrzewnicę oraz wodne webasto - czy taki układ ma sens. Czy wtedy z włączoną tylną nagrzewnicą podczas mrozu, silnik osiąga nominalną temperaturę.
__________________
Zgredzik

Ostatnio edytowane przez wojtekjanus ; 15-12-2019 o 17:41
wojtekjanus jest offline   Odpowiedź z Cytatem
Stary 08-01-2020, 15:46   #10
tomorrr
ford::beginner
 
Zarejestrowany: 09-01-2018
Model: Tourneo Custom
Silnik: 170PS
Rocznik: 2017
Postów: 24
Domyślnie Odp: Brak ciepłego nawiewu tył (część pasażerska)

Wiecie co no szczerze powiem, ze u mnie tego problemu jakos nie odczulem do tej pory. Ok, faktem jest, ze jeszcze na prawdziwych mrozach nie testowalem (ponizej -5°C). Faktem tez jest, ze jezdze jednak przewaznie dluzsze trasy. Teraz powrot z PL byl w temp. -3°C na starcie i auto sie relatywnie szybko nagrzalo. Tyl puszcza sporo cieplego powietrza i przy nagrzanym silniku tylna nagrzewnica w czasie jazdy jest w pozycji mniej wiecej centralnej (czyli na sredniej temperaturze). Temp. spadla w czasie jazdy do -5°C. No ale silnik w temp. nominalnej.
Jesli jedziesz trase ponizej 10km to silnik sie nie nagrzeje i nawet z przodu bedzie lecialo ledwo letnie powietrze. Co moge poradzic to uzycie przyciusku recirc czyli wlaczenie obiegu zamknietego przez pierwsze kilometry. To pomoze z racji mielenia powietrza juz ogrzanego, a nie ocieplania powietrza z zewnatrz.
Jak jezdze sam to wylaczam tylny nawiew i zauwazalnie szybciej nagrzewa sie silnik wtedy. Moze wlasnie taki patent - recirc plus tylko przodem dmuchac z poczatku.

Tylny HVAC ssa powietrze z wnetrza, jesli testujesz przy otwartej klapie na mrozie to rzeczywiscie moze byc uczucie niedostatku. Dziwi mnie, ze na nagrzanym silniku nie czujesz, ze leci naprawde cieple powietrze :/

Sytuacja odwrotna, w upale - wtedy dmucha z gornych air register i pierwszy moment nim sie tunele schlodza oczywiscie trzeba przeczekac. Jednak wydajnosc tylnej klimy oceniam dosc wysoko, daje rade schlodzic czesc pasazerska i trzymac zimno nawet przy ekstremalnych upalach.

Z insajderow: teraz zmienili nieco rezystor blowera i nie ma wiekszych roznic miedzy stopniem nawiewu 2 i 3, dopiero na 4tym dmucha full. Mimo, ze wsadzilismy (jeszcze za mojej kadencji w centrum rozwoju) tam anti blade passing ring plus lepsze uszczelnienie glownego kanalu dystrybucji powietrza z HVACiem to i tak jest dosc glosne na maksie. Patent mial na celu zmniejszenie verbatims, ze juz 3ci stopien jest za glosny hahah to zmniejszylismy airflow na nim, 4ty stopien jest subiektywnie za glosny niestety nadal. Choc sporo cichszy niz na poczatku bylo... nie szlo rozmawiac z tylu.

O ile w upale nie bylo problemu z przegrzaniem silnika tak w zimie kurde rzeczywiscie trzeba pocisnac kawalek, zeby w ogole doszedl do nominalnej... ciekawe co by bylo przy -10°C...

Niestety nie mam doswiadczenia ani znajomego z mokrym webasto w V362 jak to jest wtedy z temperaturami. Doswiadczenie z mondkiem, w ktorym testowalem webasto z racji jego odglosow, bylo takie, ze po dojsciu do okreslonej temp. webasto sie wylacza i juz nie wlacza wiecej nim temp nie spadnie drastycznie, co w czasie jazdy juz sie raczej nie zdazy. Czyli jesli ruszam na zimnym sie wlaczy i silnik szybciej dojdzie do temp., potem sie wylaczy i tyle. Jesli temp. spadnie do 50°C to sie nie wlaczy webasto - czyli by wtedy nie dogrzewalo znowu. No chyba, ze jest inna kalibracja dostepna i sa inne targety na temp. i cykle pracy...

Ostatnio edytowane przez tomorrr ; 08-01-2020 o 15:57 Powód: zapomnialem dodac...
tomorrr jest offline   Odpowiedź z Cytatem
Odpowiedz

Tagi
nawiew , ogrzewanie , tył


Narzędzia wątku Przeszukaj ten temat
Przeszukaj ten temat:

Zaawansowane wyszukiwanie

Zasady postowania
Nie możesz zakładać nowych tematów
Nie możesz pisać wiadomości
Nie możesz dodawać załączników
Nie możesz edytować swoich postów

BB Code jest Włączony
EmotikonyWłączony
[IMG] kod jest Włączony
HTML kod jest Wyłączony

Skocz do forum


Czasy w strefie GMT +1. Teraz jest 03:56.


Powered by vBulletin® Version 3.8.4
Copyright ©2000 - 2020, Jelsoft Enterprises Ltd.
Tłumaczenie: vBHELP.pl - Polski Support vBulletin
części do Fordów - tarcze i klocki EBC
Regeneracja wtryskiwaczy - Regeneracja wtryskiwaczy benzynowych
Regeneracja turbosprężarek - Regeneracja czyszczenie filtrów DPF FAP

User Alert System provided by Advanced User Tagging (Lite) - vBulletin Mods & Addons Copyright © 2020 DragonByte Technologies Ltd.