Forum Ford Club Polska

Sprawdzenie Numeru VIN

Wprowadź numer VIN, aby sprawdzić Historię Pojazdu

Sklep z częściami do Forda -  iParts.pl

Wróć   Forum Ford Club Polska > Samochody > Ford Mondeo

Komunikaty

Dołącz teraz!
Zapraszamy do rejestracji!
Dołącz już teraz do największej społeczności miłośników Forda w Polsce. Zarejestruj się i uzyskaj pełen dostęp do wszystkich działów, tematów i opcji jakie oferuje forum!


Odpowiedz
 
Narzędzia wątku Przeszukaj ten temat
Stary 19-12-2019, 19:05   #1
Ruhisu
ford::amateur
 
Imię: Przemysław
Zarejestrowany: 31-10-2019
Skąd: Bydgoszcz
Model: Ford Mondeo Mk3
Silnik: 1.8 16v
Rocznik: 2005
Postów: 3
Question ładowanie akumulatora na początku usłyszałem dziwny dźwięk od strony silnika

Witam wszystkich serdecznie.
Chciałbym się zwrócić do Was z prośbą o pomoc w identyfikacji problemu jaki pojawił się dzisiaj.
Od września mam używanego Forda Mondeo Mk3 1.8 w benzynie i gazie.
Wczorajszego dnia padł mi akumulator i dzisiaj został zamontowany nowy ale samochód całą noc i dzień stał bez aku.
Po zamontowaniu ze znajomym samochód normalnie odpalil a jedynie na początku usłyszałem dziwny dźwięk od strony silnika, którego niestety nie jestem w stanie opisać dokładnie, jakby coś się przesunelo lub zerwało... No ale samochód działał ; żadna kontrolka się nie swiecila poza informacja o zimnej nawierzchni. Odbyłem jazdę testowa do miasta i wszystko działało normalnie i wyłączyłem auto pod sklepem aby załatwić co miałem do zrobienia. W drodze powrotnej pojawił się problem. Nie mogłem włączyć ogrzewania przedniej szyby i włączyła mi się czerwona kontrolka akumulatora co oznacza problem z ładowaniem. Zajechaliśmy pod dom na parking i dokrecilismy klemy ale kontrolka nadal włącza się przy osiągnięciu odpowiedniej ilości obrotów.
Znajomy, który ze mną był ma już trochę swoje auto i wiedzy i stwierdził że to może być problem z alternatorem samym w sobie, zerwanie paska jeśli słyszałem dziwny dźwięk, o którym wspominałem wcześniej albo dziwny błąd komputera po prawie 24h bez prądu. Jutro z rana chce jechać do warsztatu by mi zdiagnozowali i usunęli usterkę jeśli samochód się uruchomi i chciałbym Was spytać ile mogę zajechać na nowym akumukatorze jeśli faktycznie nie jest ładowany jeśli dzisiaj samochód jeździł już przez godzinę i co może być problemem według Was

Ruhisu jest offline   Odpowiedź z Cytatem
Stary 19-12-2019, 19:33   #2
krystian1410
ford::specialist
 
Zarejestrowany: 26-02-2010
Skąd: Bełchatów
Model: mondeo Mk3
Silnik: 2.0 16V
Rocznik: 2005
Postów: 642
Domyślnie Odp: Prośba o pomoc w identyfikacji problemu - ładowanie akumulatora

Cytat:
Napisał Ruhisu Goście nie mogą oglądać obrazków w postach. Zarejestruj się klikając tutaj aby uzyskać pełen dostęp do forum.
zerwanie paska
chyba można to sprawdzić
krystian1410 jest offline   Odpowiedź z Cytatem
Stary 19-12-2019, 19:44   #3
Garbojad
ford::specialist
 
Imię: Jaro
Zarejestrowany: 03-09-2006
Skąd: Lubartów
Model: MK3
Silnik: TDDi 2.0
Rocznik: 2001
Postów: 916
Domyślnie Odp: Prośba o pomoc w identyfikacji problemu - ładowanie akumulatora

Można jeździć aż zgaśnie silnik, skóry za ironię ale trzeba parę testów zrobić by zobaczyć co mu dolega, miernik w dłoń i dwa pomiary jeden na akumulatorze drugi na alternatorze przy uruchomionym silniku jak jest około 14v to jest ok
Garbojad jest offline   Odpowiedź z Cytatem
Stary 19-12-2019, 20:55   #4
Ruhisu
ford::amateur
 
Imię: Przemysław
Zarejestrowany: 31-10-2019
Skąd: Bydgoszcz
Model: Ford Mondeo Mk3
Silnik: 1.8 16v
Rocznik: 2005
Postów: 3
Domyślnie Odp: Prośba o pomoc w identyfikacji problemu - ładowanie akumulatora

Cytat:
Napisał GARBOJAD Goście nie mogą oglądać obrazków w postach. Zarejestruj się klikając tutaj aby uzyskać pełen dostęp do forum.
Można jeździć aż zgaśnie silnik, skóry za ironię ale trzeba parę testów zrobić by zobaczyć co mu dolega, miernik w dłoń i dwa pomiary jeden na akumulatorze drugi na alternatorze przy uruchomionym silniku jak jest około 14v to jest ok
Załóżmy, że miernik wskaże że będzie 14v czyli ok, to skąd może brać się problem z kontrolką i nie działającym grzaniem szyby?
Ruhisu jest offline   Odpowiedź z Cytatem
Stary 19-12-2019, 22:20   #5
Garbojad
ford::specialist
 
Imię: Jaro
Zarejestrowany: 03-09-2006
Skąd: Lubartów
Model: MK3
Silnik: TDDi 2.0
Rocznik: 2001
Postów: 916
Domyślnie Odp: ładowanie akumulatora na początku usłyszałem dziwny dźwięk od strony silnika

W inteligentnym module ładowania akumulatora który odcina urządzenia jak brakuje prądu
Garbojad jest offline   Odpowiedź z Cytatem
Stary 20-12-2019, 09:03   #6
Ruhisu
ford::amateur
 
Imię: Przemysław
Zarejestrowany: 31-10-2019
Skąd: Bydgoszcz
Model: Ford Mondeo Mk3
Silnik: 1.8 16v
Rocznik: 2005
Postów: 3
Domyślnie Odp: ładowanie akumulatora na początku usłyszałem dziwny dźwięk od strony silnika

Auto juz na lawecie pojechalo na warsztat. Czekam na info o co chodzi.
Ruhisu jest offline   Odpowiedź z Cytatem
Stary 20-12-2019, 10:18   #7
YamTo
ford::beginner
 
Imię: Robert
Zarejestrowany: 28-11-2019
Skąd: Wrocław
Model: Mondeo
Silnik: 2.0 tdci
Rocznik: 2010
Postów: 12
Domyślnie Odp: ładowanie akumulatora na początku usłyszałem dziwny dźwięk od strony silnika

Pewnie chodzi o
Cytat:
Napisał Ruhisu Goście nie mogą oglądać obrazków w postach. Zarejestruj się klikając tutaj aby uzyskać pełen dostęp do forum.
zerwanie paska
a stary aku jest ok tylko padł z niedoładowania, bo pasek zanim strzelił to się trochę poślizgał.
YamTo jest offline   Odpowiedź z Cytatem
Stary 20-12-2019, 11:09   #8
Marcian
ford::beginner
 
Zarejestrowany: 01-07-2012
Model: Mondeo MK IV 2011 r. 2.0 PB
Silnik: 2.0 145 km PB
Rocznik: 2011
Postów: 45
Domyślnie Odp: ładowanie akumulatora na początku usłyszałem dziwny dźwięk od strony silnika

Sprawdź przy okazji bardzo dokładnie + klemę. Kiedyś w swoim MK3 miałem takie objawy, że zapalała się kontrolka ładowania i gdy zgasiłem auto już nie mogłem go uruchomić - tylko dziwne cykanie z rozrusznika. Okazało się, że klema plusowa ta duża miedziana miała gdzieś tam mikropęknięcie. Na szczęście trafiłem na dobrego elektryka bo jeden magik na osiedlu chciał już rozrusznik regenerować za 400 zł a za klemę dałem 40 zł ze sprawdzeniem Goście nie mogą oglądać obrazków w postach. Zarejestruj się klikając tutaj aby uzyskać pełen dostęp do forum.
__________________
Był: Mondeo MK III Kombi 2.0 TDDI 115 KM 2001 r.
Jest:Mondeo MK IV Sedan 2.0 145 KM FL 2011 r.
Fiesta MK VII 1.25 82 KM 2010 r.
Marcian jest offline   Odpowiedź z Cytatem
Odpowiedz

Tagi
akumulator , alternator , kontrolka , ładowanie akumulatora


Narzędzia wątku Przeszukaj ten temat
Przeszukaj ten temat:

Zaawansowane wyszukiwanie

Zasady postowania
Nie możesz zakładać nowych tematów
Nie możesz pisać wiadomości
Nie możesz dodawać załączników
Nie możesz edytować swoich postów

BB Code jest Włączony
EmotikonyWłączony
[IMG] kod jest Włączony
HTML kod jest Wyłączony

Skocz do forum


Czasy w strefie GMT +1. Teraz jest 06:43.


Powered by vBulletin® Version 3.8.4
Copyright ©2000 - 2020, Jelsoft Enterprises Ltd.
Tłumaczenie: vBHELP.pl - Polski Support vBulletin
części do Fordów - tarcze i klocki EBC
Regeneracja wtryskiwaczy - Regeneracja wtryskiwaczy benzynowych
Regeneracja turbosprężarek - Regeneracja czyszczenie filtrów DPF FAP

User Alert System provided by Advanced User Tagging (Lite) - vBulletin Mods & Addons Copyright © 2020 DragonByte Technologies Ltd.