Forum Ford Club Polska

Sprawdzenie Numeru VIN

Wprowadź numer VIN, aby sprawdzić Historię Pojazdu

Sklep z częściami do Forda -  iParts.pl

Wróć   Forum Ford Club Polska > Samochody > Ford Mondeo

Komunikaty

Dołącz teraz!
Zapraszamy do rejestracji!
Dołącz już teraz do największej społeczności miłośników Forda w Polsce. Zarejestruj się i uzyskaj pełen dostęp do wszystkich działów, tematów i opcji jakie oferuje forum!


Odpowiedz
 
Narzędzia wątku Przeszukaj ten temat
Stary 14-01-2019, 22:19   #1
chwedziak95
ford::amateur
 
Imię: Krzysztof
Zarejestrowany: 14-01-2019
Skąd: Wrocław
Model: Mondeo
Silnik: 2.0 TDDI
Rocznik: 2005
Postów: 5
Question Nie załączająca się turbina, samochód wchodzi w tryb awaryjny

Witam,

Mam Forda Mondeo mk3 2.0 TDDI 115km 2005.
Dwa miesiące temu wymieniłem łańcuch rozrządu z pompą wody, napinaczem itp, komplet do zestawu rozrządu, po tym czasie samochód stał około dwóch tygodni nie używany.
Od tamtej pory nie mam mocy w silniku, wcześniej problem nie występował.
Po zapłonie słychać ciche piknięcie z głośników, ale wszystko działa jak należy, silnik i turbina pracują, problem pojawia się w momencie kiedy po mniej więcej 10 minutach mam już nagrzanym olej i zatrzymuje samochód np na światłach, wrzucam luz i tu problem się zaczyna, ruszam że świateł już mam wrażenie bez turbiny, no ruszam jakbym miał tonę ładunku i jadę maksymalnie 120, bez tego specyficznego przyspieszenia z turbiną, dzieje się tak dopóki nie zgasze silnika podczas jazdy i to uruchomię od razu ponownie.
Dodam, że kupiłem sobie kostkę obd2 i podpisałem car scanner do komputera i pokazał problemy: P0149 oraz P1564.
Czy ktoś spotkał się z takim problemem i zna rozwiązanie, a może ktoś jest z Wrocławia i może rzucić na to okiem? Pozdrawiam serdecznie.

chwedziak95 jest offline   Odpowiedź z Cytatem
Stary 15-01-2019, 06:24   #2
Gregi86
ford::professional
 
Avatar Gregi86
 
Imię: Grzesiek
Zarejestrowany: 22-04-2017
Skąd: Holandia
Model: focus C-max/ mondeo mk4
Silnik: 1.8 PB/ 2.0 TDCI
Rocznik: 2005/2008
Postów: 1,565
Domyślnie Odp: Nie załączająca się turbina, samochód wchodzi w tryb awaryjny

[Tylko zarejestrowani użytkownicy widzą linki. ]
zerknij tutaj, wystarczylo poszukac
Gregi86 jest offline   Odpowiedź z Cytatem
Stary 16-01-2019, 02:00   #3
chwedziak95
ford::amateur
 
Imię: Krzysztof
Zarejestrowany: 14-01-2019
Skąd: Wrocław
Model: Mondeo
Silnik: 2.0 TDDI
Rocznik: 2005
Postów: 5
Domyślnie Odp: Nie załączająca się turbina, samochód wchodzi w tryb awaryjny

Czy ta pompa będzie ok? Jest to zamiennik, droższy od innych dwukrotnie, zależy mi na jakości, ale 500zl za BOSCHA to dla mnie trochę za dużo.
[Tylko zarejestrowani użytkownicy widzą linki. ]
chwedziak95 jest offline   Odpowiedź z Cytatem
Stary 16-01-2019, 13:06   #4
chwedziak95
ford::amateur
 
Imię: Krzysztof
Zarejestrowany: 14-01-2019
Skąd: Wrocław
Model: Mondeo
Silnik: 2.0 TDDI
Rocznik: 2005
Postów: 5
Domyślnie Odp: Nie załączająca się turbina, samochód wchodzi w tryb awaryjny

Wczoraj podpiąłem komputer do samochodu i wyskoczyły kolejne błędy:
P0149
P1564
P0252
C1703
P3500
P0075
Goście nie mogą oglądać obrazków w postach. Zarejestruj się klikając tutaj aby uzyskać pełen dostęp do forum.
Wymiana tej pomocniczej pompy paliwa pomoże, obawiam się o pompę wtryskową :/
chwedziak95 jest offline   Odpowiedź z Cytatem
Stary 16-01-2019, 17:56   #5
sebollo69
ford::average
 
Imię: Seba
Zarejestrowany: 03-02-2016
Skąd: Katowice
Model: Ford Mondeo MK3
Silnik: 2.0 tdci 115km
Rocznik: 2005
Postów: 94
Domyślnie Odp: Nie załączająca się turbina, samochód wchodzi w tryb awaryjny

w momencie kiedy traci moc spójrz na wskaźnik temperatury czy nie opada na sam dół..
sebollo69 jest offline   Odpowiedź z Cytatem
Stary 16-01-2019, 18:28   #6
chwedziak95
ford::amateur
 
Imię: Krzysztof
Zarejestrowany: 14-01-2019
Skąd: Wrocław
Model: Mondeo
Silnik: 2.0 TDDI
Rocznik: 2005
Postów: 5
Domyślnie Odp: Nie załączająca się turbina, samochód wchodzi w tryb awaryjny

temperatura stała, nie spada
chwedziak95 jest offline   Odpowiedź z Cytatem
Stary 18-01-2019, 14:32   #7
chwedziak95
ford::amateur
 
Imię: Krzysztof
Zarejestrowany: 14-01-2019
Skąd: Wrocław
Model: Mondeo
Silnik: 2.0 TDDI
Rocznik: 2005
Postów: 5
Domyślnie Odp: Nie załączająca się turbina, samochód wchodzi w tryb awaryjny

Postawiłem na czujnik ciśnienia turbiny, wymieniłem go i ola boga, wywaliło check engine, silnik gasł po chwili na luzie, oraz doszły błędy takie jak: c3810, p005b, p0235.
Nic po za czujnikiem nie było robione, kiedy wsadziliśmy stary na swpje miejsce to wróciliśmy do punktu wyjścia opisanego w 1 poście w temacie.
Proszę o pomoc, czy zabierać się za elektryczną pompe paliwa?
chwedziak95 jest offline   Odpowiedź z Cytatem
Stary 18-01-2019, 19:27   #8
sebollo69
ford::average
 
Imię: Seba
Zarejestrowany: 03-02-2016
Skąd: Katowice
Model: Ford Mondeo MK3
Silnik: 2.0 tdci 115km
Rocznik: 2005
Postów: 94
Domyślnie Odp: Nie załączająca się turbina, samochód wchodzi w tryb awaryjny

Kolega Zbysiu z sąsiedniego forum zajmuje się Fordami i jest z WrockaGoście nie mogą oglądać obrazków w postach. Zarejestruj się klikając tutaj aby uzyskać pełen dostęp do forum.
myślę że ogarnie Ci auto,najlepiej zadzwoń do niego
tel.515430877
sebollo69 jest offline   Odpowiedź z Cytatem
Stary 16-02-2020, 14:46   #9
Ixusek
ford::amateur
 
Imię: Grzegorz
Zarejestrowany: 26-01-2013
Model: Mondeo MK3
Silnik: 2.0 TDCI 130km
Rocznik: 2006
Postów: 7
Domyślnie Odp: Nie załączająca się turbina, samochód wchodzi w tryb awaryjny

Cytat:
Napisał chwedziak95 Goście nie mogą oglądać obrazków w postach. Zarejestruj się klikając tutaj aby uzyskać pełen dostęp do forum.
Witam,

Mam Forda Mondeo mk3 2.0 TDDI 115km 2005.
Dwa miesiące temu wymieniłem łańcuch rozrządu z pompą wody, napinaczem itp, komplet do zestawu rozrządu, po tym czasie samochód stał około dwóch tygodni nie używany.
Od tamtej pory nie mam mocy w silniku, wcześniej problem nie występował.
Po zapłonie słychać ciche piknięcie z głośników, ale wszystko działa jak należy, silnik i turbina pracują, problem pojawia się w momencie kiedy po mniej więcej 10 minutach mam już nagrzanym olej i zatrzymuje samochód np na światłach, wrzucam luz i tu problem się zaczyna, ruszam że świateł już mam wrażenie bez turbiny, no ruszam jakbym miał tonę ładunku i jadę maksymalnie 120, bez tego specyficznego przyspieszenia z turbiną, dzieje się tak dopóki nie zgasze silnika podczas jazdy i to uruchomię od razu ponownie.
Dodam, że kupiłem sobie kostkę obd2 i podpisałem car scanner do komputera i pokazał problemy: P0149 oraz P1564.
Czy ktoś spotkał się z takim problemem i zna rozwiązanie, a może ktoś jest z Wrocławia i może rzucić na to okiem? Pozdrawiam serdecznie.
Witam,

Podłącze się pod temat, bo mam podobny problem.
Mam Forda Mondeo mk3 2.0 TDCI 130km 2006.
Zimny silnik, auto pali idealnie, nie kopci, nie szarpie. Po przejechaniu kilku kilometrów silnik się nagrzeje do około 60°C wszytko jest ok, do puki nie zgaszę silnika. Rozgrzany silnik chwilę postoi i ponowne odpalenie bez problemu, ale od razu wchodzi w tryb awaryjny (wyłączona turbina).
Po przejechaniu szybko kilku kilometrów podczas jazdy wyłączę zapłon i szybko włączę ponownie tryb awaryjny się wyłącza i Turbo działa do kolejnego zatrzymania i zgaszenia silnika. Wygląda to tak, że podczas jazdy jest coś chłodzone i nie wchodzi w tryb awaryjny podczas jazdy, ani przyspieszania.
Po podłączeniu pod komputer miałem trzy błędy: przepływomierz, doładowanie i EGR. Na próbę podmieniłem przepływomierz i sterownik turbiny, ale nadal przy ciepłym silniku tryb awaryjny. przy okazji okazało się, że był odłączony przewód podciśnieniowy łączący filtr powierza i serwo i to mogło pokazywać błąd przepływomierza, EGR zaślepiony od ponad dwóch lat i nie było problemu. Moje pytanie to co jest podatne na temperaturę i kontrolowane przez komputer po odpaleniu, bo podczas jazdy nie wchodzi w tryb awaryjny, tylko po odpaleniu już ciepłego silnika.
Ixusek jest offline   Odpowiedź z Cytatem
Stary 16-02-2020, 15:05   #10
Rafał A.(antek)
FORD|AUTHORIZED
 
Zarejestrowany: 07-10-2004
Skąd: ŁÓDŹ
Model: Mondeo 4_Focus_Focus 2_Galaxy 3
Silnik: 2.5 T_2.0 16V_1.8 16V_2.0 TDCI
Rocznik: '07_'99_'06_'07
Postów: 8,740
Domyślnie Odp: Nie załączająca się turbina, samochód wchodzi w tryb awaryjny

A diagnostyka coś wykazuje?
__________________
Mechanika - Elektryka! Klimatyzacja-Opony! Montaz LPG!! - Warsztat, Ul. Niezapominajki 1
Mail: rafantek@ford-service.eu tel: 791 054 854 Gadu-Gadu: 765214 www.ford-service.eu
Rafał A.(antek) jest offline   Odpowiedź z Cytatem
Odpowiedz

Tagi
mondeo mk3 , rozrząd , silnik , turbina


Narzędzia wątku Przeszukaj ten temat
Przeszukaj ten temat:

Zaawansowane wyszukiwanie

Zasady postowania
Nie możesz zakładać nowych tematów
Nie możesz pisać wiadomości
Nie możesz dodawać załączników
Nie możesz edytować swoich postów

BB Code jest Włączony
EmotikonyWłączony
[IMG] kod jest Włączony
HTML kod jest Wyłączony

Skocz do forum


Czasy w strefie GMT +1. Teraz jest 07:51.


Powered by vBulletin® Version 3.8.4
Copyright ©2000 - 2020, Jelsoft Enterprises Ltd.
Tłumaczenie: vBHELP.pl - Polski Support vBulletin
części do Fordów - tarcze i klocki EBC
Regeneracja wtryskiwaczy - Regeneracja wtryskiwaczy benzynowych
Regeneracja turbosprężarek - Regeneracja czyszczenie filtrów DPF FAP

User Alert System provided by Advanced User Tagging (Lite) - vBulletin Mods & Addons Copyright © 2020 DragonByte Technologies Ltd.