Forum Ford Club Polska

Sprawdzenie Numeru VIN

Wprowadź numer VIN, aby sprawdzić Historię Pojazdu

Sklep z częściami do Forda -  iParts.pl

Wróć   Forum Ford Club Polska > Samochody > Ford Fiesta

Komunikaty

Dołącz teraz!
Zapraszamy do rejestracji!
Dołącz już teraz do największej społeczności miłośników Forda w Polsce. Zarejestruj się i uzyskaj pełen dostęp do wszystkich działów, tematów i opcji jakie oferuje forum!


Odpowiedz
 
Narzędzia wątku Przeszukaj ten temat
Stary 24-04-2019, 15:17   #1
slawomirro
FCP member
 
Avatar slawomirro
 
Imię: Sławek
Zarejestrowany: 02-04-2016
Skąd: Warszawa
Model: Fiesta mk6 Ghia
Silnik: 1.6 100KM
Rocznik: 2007
Postów: 1,022
Domyślnie Czujniki parkowania tylne przestały działać

Czujniki fabryczne.
Działały i nie działają.
Bezpiecznik świateł cofania dobry (zresztą wszystkie są ok - sprawdziłem)
Centralka jest w bagażniku, wizualnie z zewnątrz wydaje się ok.
W bagażniku jest sucho.
Światło cofania pali się.
Po załączeniu wstecznego nie ma charakterystycznego piknięcia.

Gdzie szukać przyczyny awarii?

(znalazłem wiele tematów o czujnikach, ale żadnego dla Fiesty i żadnego co robić, gdy nie pika przy załączeniu wstecznego)

slawomirro jest offline   Odpowiedź z Cytatem
Stary 25-04-2019, 11:14   #2
ptaszysko5
ford::average
 
Avatar ptaszysko5
 
Imię: Tadeusz
Zarejestrowany: 01-12-2017
Skąd: Lubań
Model: Ford B-Max/ Fiesta MK7
Silnik: 1,6 tdci
Rocznik: 2013/2014
Postów: 88
Domyślnie Odp: Czujniki parkowania tylne przestały działać

Witaj.

Jeżeli bezpieczniki na 100% są dobre, to sprawdź zasilanie centralki na wejściu
i wyjściu.

Skoro nie ma piknięcia to albo sterownik czujników nie dostaje prądu, albo się skończył.
ptaszysko5 jest offline   Odpowiedź z Cytatem
Stary 26-04-2019, 15:59   #3
slawomirro
FCP member
 
Avatar slawomirro
 
Imię: Sławek
Zarejestrowany: 02-04-2016
Skąd: Warszawa
Model: Fiesta mk6 Ghia
Silnik: 1.6 100KM
Rocznik: 2007
Postów: 1,022
Domyślnie Odp: Czujniki parkowania tylne przestały działać

Cytat:
Napisał ptaszysko5 Goście nie mogą oglądać obrazków w postach. Zarejestruj się klikając tutaj aby uzyskać pełen dostęp do forum.
Witaj.

Jeżeli bezpieczniki na 100% są dobre, to sprawdź zasilanie centralki na wejściu
i wyjściu.
Skoro nie ma piknięcia to albo sterownik czujników nie dostaje prądu, albo się skończył.
Sprawdziłem. Zasilanie było. Okazało się, że masa centralki była zaśniedziała, wyczyściłem, podłączyłem, załączyłem wsteczny, czujniki odżyły. Zadziałały przez 10 s cofania i wyleciał bezpiecznik. Włożyłem nowy i też wyleciał od razu.

Teraz też i świateł cofania nie mam Goście nie mogą oglądać obrazków w postach. Zarejestruj się klikając tutaj aby uzyskać pełen dostęp do forum. bo i żarówkę szlag trafił.
Odłączyłem centralkę, wymieniłem żarówkę, założyłem bezpiecznik. Nowa żarówka się spaliła, bezpiecznik też.
Odłączyłem wtyk żarówki, podłączyłem centralkę i bezpiecznik też wyleciał.

Zgłupiałem, pomysłu dalej mi brak, jak i kolejnej zapasowej żarówki Goście nie mogą oglądać obrazków w postach. Zarejestruj się klikając tutaj aby uzyskać pełen dostęp do forum.
slawomirro jest offline   Odpowiedź z Cytatem
Stary 27-04-2019, 08:39   #4
ptaszysko5
ford::average
 
Avatar ptaszysko5
 
Imię: Tadeusz
Zarejestrowany: 01-12-2017
Skąd: Lubań
Model: Ford B-Max/ Fiesta MK7
Silnik: 1,6 tdci
Rocznik: 2013/2014
Postów: 88
Domyślnie Odp: Czujniki parkowania tylne przestały działać

[QUOTE=slawomirro;3123589]

Nie miałem nigdy takiego problemu, ale ja odłączył bym jeszcze czujniki od centralki i sprawdził czy wywali bezpiecznik.

Jeżeli bezpiecznik będzie ok to podłącz po kolei czujniki i sprawdzaj czy nie wywali bezpiecznika, zawsze można próbować drogą eliminacji.

Albo zainwestować w multimetr, który ma duży zakres możliwości - jak nie to zostanie elektryk.
ptaszysko5 jest offline   Odpowiedź z Cytatem
Stary 08-05-2019, 16:24   #5
slawomirro
FCP member
 
Avatar slawomirro
 
Imię: Sławek
Zarejestrowany: 02-04-2016
Skąd: Warszawa
Model: Fiesta mk6 Ghia
Silnik: 1.6 100KM
Rocznik: 2007
Postów: 1,022
Domyślnie Odp: Czujniki parkowania tylne przestały działać

Cytat:
Napisał ptaszysko5 Goście nie mogą oglądać obrazków w postach. Zarejestruj się klikając tutaj aby uzyskać pełen dostęp do forum.
Jeżeli bezpiecznik będzie ok to podłącz po kolei czujniki i sprawdzaj czy nie wywali bezpiecznika, zawsze można próbować drogą eliminacji.

Albo zainwestować w multimetr, który ma duży zakres możliwości - jak nie to zostanie elektryk.
I elektryk został. W sumie awarię spowodował czujnik, ale ja bym do tego sam nie doszedł.
Winny był czujnik cofania zlokalizowany na skrzyni biegów. Po wymianie czujnika wszystko działa ok.
slawomirro jest offline   Odpowiedź z Cytatem
Odpowiedz


Narzędzia wątku Przeszukaj ten temat
Przeszukaj ten temat:

Zaawansowane wyszukiwanie

Zasady postowania
Nie możesz zakładać nowych tematów
Nie możesz pisać wiadomości
Nie możesz dodawać załączników
Nie możesz edytować swoich postów

BB Code jest Włączony
EmotikonyWłączony
[IMG] kod jest Włączony
HTML kod jest Wyłączony

Skocz do forum


Czasy w strefie GMT +1. Teraz jest 22:28.


Powered by vBulletin® Version 3.8.4
Copyright ©2000 - 2019, Jelsoft Enterprises Ltd.
Tłumaczenie: vBHELP.pl - Polski Support vBulletin
części do Fordów - tarcze i klocki EBC
Regeneracja wtryskiwaczy - Regeneracja wtryskiwaczy Kraków
Regeneracja turbosprężarek - Regeneracja czyszczenie filtrów DPF FAP

User Alert System provided by Advanced User Tagging (Lite) - vBulletin Mods & Addons Copyright © 2019 DragonByte Technologies Ltd.