Forum Ford Club Polska

Sprawdzenie Numeru VIN

Wprowadź numer VIN, aby sprawdzić Historię Pojazdu

Sklep z częściami do Forda -  iParts.pl

Wróć   Forum Ford Club Polska > Forum Ogólne > Ford Garage > Ogólnie o motoryzacji

Komunikaty

Dołącz teraz!
Zapraszamy do rejestracji!
Dołącz już teraz do największej społeczności miłośników Forda w Polsce. Zarejestruj się i uzyskaj pełen dostęp do wszystkich działów, tematów i opcji jakie oferuje forum!


Odpowiedz
 
Narzędzia wątku
Stary 13-07-2017, 21:16   #1801
Tvvardy
FCP member
 
Imię: Marcin
Zarejestrowany: 28-05-2012
Skąd: Szczecin
Model: Focus
Silnik: O zapłonie iskrowym
Rocznik: Kupię sobie...?
Postów: 1,564
Domyślnie Odp: Migająca sprężynka - po raz kolejny.

P0340 odnosi się do czujnika wałka rozrządu (CMP)
P0335 do czujnika wału korbowego (CKP)

Tvvardy jest offline   Odpowiedź z Cytatem
Stary 19-07-2017, 17:54   #1802
radekrogo
ford::advanced
 
Avatar radekrogo
 
Imię: Radek
Zarejestrowany: 26-05-2008
Skąd: Elblag
Model: Mk4 SW Titanium Lunar Sky / Mk3 Ghia 130 Tdci 2004
Silnik: 2.0 Tdci 140 DFP/130 Tdci
Rocznik: 2011/2004
Postów: 394
Domyślnie Odp: Migająca sprężynka - po raz kolejny.

Cytat:
Napisał ethernal Goście nie mogą oglądać obrazków w postach. Zarejestruj się klikając tutaj aby uzyskać pełen dostęp do forum.
@[Tylko zarejestrowani użytkownicy widzą linki. ]
To ciekawe, bo w teorii czujniki wałka rozrządu montowane w modelach pod FL były bez wady, tzn. bezawaryjne. W moim byłym Mondeo mk3 z 2002 (TDCi, 130KM) padł wadliwy (czarny) cz. p. w. r. przy przebiegu grubo ponad 200k km.
Czyba, ze masz na myśli czujnik położenia wału korbowego. One ponoć potrafiły paść niezależnie od rocznika i wersji, choć rzadziej Goście nie mogą oglądać obrazków w postach. Zarejestruj się klikając tutaj aby uzyskać pełen dostęp do forum.
Mimo FL miałem czarny czujnik walka rozrządu.
radekrogo jest offline   Odpowiedź z Cytatem
Stary 27-11-2017, 17:36   #1803
wojtekjanus
FORD|AUTHORIZED
 
Avatar wojtekjanus
 
Imię: Wojciech
Zarejestrowany: 02-09-2008
Skąd: Warszawa
Model: Transit
Silnik: 2,0 TDCI
Rocznik: 2003
Postów: 12,627
Domyślnie Odp: Migająca sprężynka - po raz kolejny.

Cytat:
Napisał ethernal Goście nie mogą oglądać obrazków w postach. Zarejestruj się klikając tutaj aby uzyskać pełen dostęp do forum.
^^
Wstępnie tak to wygląda sądząc po objawach. Ale z drugiej strony dziwne, że błąd się nie zapisał.
We wczesnych tdci błąd czujnika położenia wałka rozrządu nie był zapisywany w pamięci, był widoczny tylko wtedy, gdy czujnik był niesprawny. Jeżeli stan czujnika jest "chwiejny", to może to być problemem, natomiast jeżeli padnie definitywnie, to podczas podłączenia testera błąd jest.
__________________
Zgredzik
wojtekjanus jest offline   Odpowiedź z Cytatem
Stary 05-02-2018, 13:04   #1804
tadzior5
ford::amateur
 
Imię: tadek
Zarejestrowany: 02-02-2018
Skąd: cardiff
Model: mondeo mk3
Silnik: 2.0 tdci
Rocznik: 2005
Postów: 1
Domyślnie Odp: Migająca sprężynka - po raz kolejny.

Witam wsxystkich.
Mam podobny problem z kontrolka swiec zarowych.
Silnik 2.0 tdci 115km
Pewnego po wlaczeniu zaplonu odrazu mrugala sprezynka i auto nie chcialo odpalic. Dodam ze bylo malo paliwa w baku bo reserwa zaswiecila.
Po 4tym razie odpalil ale dymil i kulał.
Nastepnego dnia odpalilem za pomoca delikatnej dawki plaka bo zal mi bylo rozrusznika. Rowniez kupa dymu byla ale po zagrzaniu sie uspokoilo.
Jechac jechal ale brakowalo mu mocy.
Podpiol mi mechanik komp i wyskoczyl blad p2337 spalanie powyzej poziomu stulowego.
Auto stoi u niego nadal i dzus stwierdzil ze trzeba wtryski tobic wsxystkie.
Pytalem go cxy wgrywal niwe kody bo takuch wypowiedzi sie duzo naczytalem.
Stwierdzil ze lrobiwal ale jego lrogram jest za slaby.
Dodam ze jestem w UK i kosxt regeneracji wtryskow to okolo 700 funtow.
Tyle to ja za auto dalem.
Czy ktos mi powie czy jedt mozliwe zeby wtryski padly po wlaczeniu zaplonu ale przed zakreceniem motorem?
Cis pojecia mam o mechanice bo jezdze ciezarowka ale opinia mojego machera mnie trochu niepokoi.
Sadze ze jak boli noga to nie znaczy ze jest zlamana na polowe.
Pozdrawiam wsxystkich Forumowiczow.
tadzior5 jest offline   Odpowiedź z Cytatem
Stary 19-04-2018, 19:14   #1805
jjanuszs
ford::amateur
 
Zarejestrowany: 14-11-2011
Model: Mondeo III
Silnik: 2.0 TDCi
Rocznik: 2007
Postów: 0
Domyślnie Odp: Migająca sprężynka - po raz kolejny.

Witam, mam podobny problem z Mondeo MK3 TDCI 115 KM 2007 r. 150000 km przebiegu. Podczas jazdy po rozgrzaniu się silnika nagle zaczęła migać kontrolka świec żarowych po czym samochód traci moc. Szukam mechanika we Wrocławiu i okolicy który potrafiłby zdiagnozować problem i go usunąć bez wymiany połowy silnika. Z góry dziękuję za pomoc.
jjanuszs jest offline   Odpowiedź z Cytatem
Stary 19-04-2018, 22:28   #1806
supermisiek1
ford::beginner
 
Imię: Mateusz
Zarejestrowany: 15-08-2010
Skąd: Wrocław
Model: MONDEO
Silnik: 2.0 TDCi 130KM, GHIA DENSO
Rocznik: 2006
Postów: 14
Domyślnie Odp: Migająca sprężynka - po raz kolejny.

Cytat:
Napisał jjanuszs Goście nie mogą oglądać obrazków w postach. Zarejestruj się klikając tutaj aby uzyskać pełen dostęp do forum.
Witam, mam podobny problem z Mondeo MK3 TDCI 115 KM 2007 r. 150000 km przebiegu. Podczas jazdy po rozgrzaniu się silnika nagle zaczęła migać kontrolka świec żarowych po czym samochód traci moc. Szukam mechanika we Wrocławiu i okolicy który potrafiłby zdiagnozować problem i go usunąć bez wymiany połowy silnika. Z góry dziękuję za pomoc.
Wpadaj do mnie. Reja 44
Tel. 515430877
Robię te Fordy codziennie głównie układy paliwowe.
supermisiek1 jest offline   Odpowiedź z Cytatem
Stary 30-07-2018, 20:47   #1807
Marcin-St
ford::amateur
 
Imię: Marcin
Zarejestrowany: 30-07-2018
Skąd: Sosnowiec
Model: Ford Mondeo MK 3
Silnik: 2.0 TDCI
Rocznik: 2007
Postów: 0
Domyślnie Odp: Migająca sprężynka - po raz kolejny.

Witam wszystkich, może ktoś coś podpowie odnośnie mrugającej sprężynki.
Objawy wystąpiły w ostatni piątek nagle zaczęła migać sprężynka auto jakby straciło moc ale cały czas jechało, silnik równo pracował. Sprężynka zapala się od razu po odpaleniu samochodu, z czym nie ma najmniejszego problemu. Silnik pracuje równo, nie kopci, nic nie trzaska.Zgaszę i po chwili odpalam i wszystko wraca do normy. Wczoraj zrobiłem 100 km i wszystko było ok, aż tu dziś wyjechałem z pracy stanąłem zgasiłem silnik, odpalam ponownie i sprężynka miga. Fordzik to 2.0 tdci , 115KM z 2007 roku, przebieg ok 215 tysięcy. Filtr paliwa wymieniony. U znajomego na "jakimś tam kompie" odczytało takie błędy( chyba udało mi się załączyć załącznik). Czy ktoś ma jakiś pomysł gdzie zerknąć, co sprawdzić ? Dodam, że ostatnio zauważyłem, że mi lekko ubyło oleju w silniku a rura dochodząca do EGR jest zapocona. Jutro zamierzam tam zajrzeć.
Załączone Obrazki
Typ Pliku: jpg 20180727_140457.jpg (86.3 KB, 10 wyświetleń)
Marcin-St jest offline   Odpowiedź z Cytatem
Stary 31-07-2018, 22:23   #1808
Deryll
ford::professional
 
Avatar Deryll
 
Imię: Darek
Zarejestrowany: 27-04-2009
Skąd: Biała Podlaska
Model: Mondeo mk3 / Volvo XC90
Silnik: 2.0L Duratorq DI HPCR (125PS) - 155KM i 395Nm by V-TECH DENSO / D5 2.4 185
Rocznik: 2006 / 2007
Postów: 1,473
Domyślnie Odp: Migająca sprężynka - po raz kolejny.

Prosta sprawa. Zdejmij cięgno od sternika turbiny. Jak cięgno chodzi lekko to sterownik do regeneracji. Jak się przycina to turbina do wyjęcia i zmienna geometria do czyszczenia.
Deryll jest offline   Odpowiedź z Cytatem
Stary 01-08-2018, 16:23   #1809
Kamisias
ford::amateur
 
Imię: kamila
Zarejestrowany: 01-08-2018
Skąd: Wręczyca wielka
Model: ford mondeo
Silnik: 2.0 tdci
Rocznik: 2002
Postów: 1
Domyślnie Odp: Migająca sprężynka - po raz kolejny.

witam przykleję się moja sytuacja jest taka jadąc zapaliła się spręzynka auto zachowaywało sie jakby brakło paliwa po zgaszeniu i ponownym odpaleniu było ok po przejechaniu kilku kilometrow powtorzyło sie, kolejnego dnia na odcinku 8 km dwa razy taka sama sytuacja jakos dojechalem na miejscu po zgaszeniu silnika i probie ponownego odpalenia auto juz nie odpalilo Goście nie mogą oglądać obrazków w postach. Zarejestruj się klikając tutaj aby uzyskać pełen dostęp do forum. podobno moze chodzic o czujnik wałka rozrządu ALE DLACZEGO JUZ NIE CHCE ODPALIĆ /? PROSZE O POMOC
Kamisias jest offline   Odpowiedź z Cytatem
Stary 01-08-2018, 21:33   #1810
Mariusz
FORD|ZAWODOWIEC
 
Avatar Mariusz
 
Imię: Mariusz
Zarejestrowany: 19-08-2008
Skąd: Blachownia
Model: Mondeo Mk3-DENSO
Silnik: 2.O TDCi 115/156KM, 299/377Nm 'by Heko.
Rocznik: VII/2OO5 Sedan
Postów: 5,699
Domyślnie Odp: Migająca sprężynka - po raz kolejny.

Bez podłączenia interfejsu i sczytania błędów, to wróżenie z fusów. Pierdylion powodów może być. Podjedź do mnie, do Blachowni, podłączymy kompa, sprawdzimy błędy.
__________________
668855686

Ostatnio edytowane przez Mariusz ; 02-08-2018 o 07:56
Mariusz jest offline   Odpowiedź z Cytatem
Odpowiedz

Tagi
diesel , migająca sprężynka , mk3 , mondeo , nie odpala , pompa wtryskowa , tdci , wtryskiwacze


Narzędzia wątku

Zasady postowania
Nie możesz zakładać nowych tematów
Nie możesz pisać wiadomości
Nie możesz dodawać załączników
Nie możesz edytować swoich postów

BB Code jest Włączony
EmotikonyWłączony
[IMG] kod jest Włączony
HTML kod jest Wyłączony

Skocz do forum


Czasy w strefie GMT +1. Teraz jest 23:59.


Powered by vBulletin® Version 3.8.4
Copyright ©2000 - 2018, Jelsoft Enterprises Ltd.
Tłumaczenie: vBHELP.pl - Polski Support vBulletin
części do Fordów - tarcze i klocki EBC
Regeneracja wtryskiwaczy - Regeneracja wtryskiwaczy Kraków
Regeneracja turbosprężarek

User Alert System provided by Advanced User Tagging (Lite) - vBulletin Mods & Addons Copyright © 2018 DragonByte Technologies Ltd.