Forum Ford Club Polska

Sprawdzenie Numeru VIN

Wprowadź numer VIN, aby sprawdzić Historię Pojazdu

Sklep z częściami do Forda -  iParts.pl

Wróć   Forum Ford Club Polska > Samochody > Ford Mondeo

Komunikaty

Dołącz teraz!
Zapraszamy do rejestracji!
Dołącz już teraz do największej społeczności miłośników Forda w Polsce. Zarejestruj się i uzyskaj pełen dostęp do wszystkich działów, tematów i opcji jakie oferuje forum!


Odpowiedz
 
Narzędzia wątku Przeszukaj ten temat
Stary 24-06-2018, 23:07   #21
tedi_k
FCP member
 
Avatar tedi_k
 
Imię: Tadeusz
Zarejestrowany: 03-11-2011
Skąd: Katowice
Model: Grand C-max Titanium, C-max Energi (USA)
Silnik: 2.0 TDCi z PowerShift, 2.0 PB wolnossący cykl Atkinsona - hybryda plug-in
Rocznik: 2013, 2016
Postów: 11,299
Domyślnie Odp: Niepoprawne wskaznia temperatury zew.

Cytat:
Napisał jb_filip Goście nie mogą oglądać obrazków w postach. Zarejestruj się klikając tutaj aby uzyskać pełen dostęp do forum.
...
Z tego co czytałem, to ten czujnik temperatury nie wpływa negatywnie na mój samochód, ...
No to poczytaj jeszcze raz. Czujnik temperatury zewnętrznej jest bardzo istotny dla poprawnego działania sterownika silnika. Do tego jego błędne wskazania wyłączają klimatyzację. Jak uważasz to za "nieistotne" - To twoja sprawa...

__________________
Grand C-max Titanium 2.0 TDCi 140PS 163PS by Tedi_K z PowerShift - 2013r, C-max Energi (hybryda plug-in USA) 2016 188PS
Choć nadeszła EMERYTURA tel. 660 675 026 - Wszystko co ma znaczek "Ford" i co można zrobić komputerem... PRIV
e-mail: tadeusz@ford-ekspert.pl zerknij tu:
tedi_k jest offline   Odpowiedź z Cytatem
Stary 25-06-2018, 18:32   #22
jb_filip
ford::beginner
 
Imię: Filip
Zarejestrowany: 21-03-2018
Skąd: Swarzędz
Model: Nissan Maxima / Fusion/Mondeo MK5 AWD
Silnik: 3,5 V6 / 2,0 Ecoboost
Rocznik: 2004 / 2015
Postów: 11
Domyślnie Odp: Niepoprawne wskaznia temperatury zew.

Cytat:
Napisał tedi_k Goście nie mogą oglądać obrazków w postach. Zarejestruj się klikając tutaj aby uzyskać pełen dostęp do forum.
No to poczytaj jeszcze raz. Czujnik temperatury zewnętrznej jest bardzo istotny dla poprawnego działania sterownika silnika. Do tego jego błędne wskazania wyłączają klimatyzację. Jak uważasz to za "nieistotne" - To twoja sprawa...
hmmm...to zmienia postać rzeczy. Czytałem na paru zagranicznych forach, że czujnik ten tylko i wylacznie wplywa na bledne dzialanie klimy, a to ze klima mi troche wariuje, to akurat nie ma dla mnie jakiegos wiekszego znaczaczenia.
Dzieki za info - Jesli wplywa on rowniez na dzialanie sterownika silnika, to zajme sie tym oczywiscie szybko, bo nie jest to dla mnie oczywiscie "nieistotna" sprawa.

Bump: FYI: Dzisiaj rano (pierwszy raz od czasu jak posiadam Fusion'a) temperatura zmienila sie na -20 stopni, pozniej wskoczyla na -22, -23, -14, -25, -16 i troche jeszcze poskakala. Po poludniu odpalilem samochod i nadal jest -10 stopni Celsjusza (chociaz wydawalo mi sie, ze poprzednio bylo +10st., a nie -10...).

Ostatnio edytowane przez jb_filip ; 25-06-2018 o 18:38
jb_filip jest offline   Odpowiedź z Cytatem
Stary 25-06-2018, 19:13   #23
mik99
ford::advanced
 
Avatar mik99
 
Zarejestrowany: 26-10-2014
Model: Focus MKII
Silnik: 2.0 Tdci
Rocznik: 2005
Postów: 214
Domyślnie Odp: Niepoprawne wskaznia temperatury zew.

Zgadzam się z tym co mówi Tadeusz. U mnie klima szalała na niedziałającym czujniku a teraz jest bajerka. Ja zdemontowałem tylko przednią osłonę silnika i czujnik bez problemu wymontowałem bez ściągania zderzaka więc się da. Nie wiem jak to jest z wiązką czy wymaga demontażu zderzaka.
__________________
IkoBiust 2.0 240ps TuxedoBlack, Dynamic Led, St Line grill, 19 inch black wheels Sync2 3.10 PL+Ford F6 EU/PL. +IkoBiust 2.0 240 White Platinum Metallic Tri-coat
mik99 jest offline   Odpowiedź z Cytatem
Stary 25-06-2018, 19:21   #24
jb_filip
ford::beginner
 
Imię: Filip
Zarejestrowany: 21-03-2018
Skąd: Swarzędz
Model: Nissan Maxima / Fusion/Mondeo MK5 AWD
Silnik: 3,5 V6 / 2,0 Ecoboost
Rocznik: 2004 / 2015
Postów: 11
Domyślnie Odp: Niepoprawne wskaznia temperatury zew.

Cytat:
Napisał mik99 Goście nie mogą oglądać obrazków w postach. Zarejestruj się klikając tutaj aby uzyskać pełen dostęp do forum.
Ja zdemontowałem tylko przednią osłonę silnika i czujnik bez problemu wymontowałem bez ściągania zderzaka więc się da.
Dzieki bardzo za info Goście nie mogą oglądać obrazków w postach. Zarejestruj się klikając tutaj aby uzyskać pełen dostęp do forum. W takim razie tak zrobie
jb_filip jest offline   Odpowiedź z Cytatem
Stary 25-06-2018, 21:50   #25
zenq
ford::advanced
 
Avatar zenq
 
Zarejestrowany: 06-01-2013
Skąd: Lubartów
Model: escort cabrio
Silnik: 2.0 n7a @ 2.3 y7b
Rocznik: 1991
Postów: 362
Domyślnie Odp: Niepoprawne wskaznia temperatury zew.

Tadeusz, dzisiaj mialem okazje rozpiac wiazke i... przekrecam kluczyk, jest -40, odpalam auto, zmienia sie na 10st.
Widac nie zwracalem wczesniej na to uwagi, ale na pewno po odpaleniu silnika bez czujnika pokazuje u mnie stale 10st. Przed odpaleniem jest -40, tak jak pisales Goście nie mogą oglądać obrazków w postach. Zarejestruj się klikając tutaj aby uzyskać pełen dostęp do forum.
zenq jest offline   Odpowiedź z Cytatem
Stary 26-06-2018, 07:22   #26
jb_filip
ford::beginner
 
Imię: Filip
Zarejestrowany: 21-03-2018
Skąd: Swarzędz
Model: Nissan Maxima / Fusion/Mondeo MK5 AWD
Silnik: 3,5 V6 / 2,0 Ecoboost
Rocznik: 2004 / 2015
Postów: 11
Domyślnie Odp: Niepoprawne wskaznia temperatury zew.

Zenq:
Dzięki za info. Mam podobne symptomy, więc sprawdzę czy czasami nie mam po prostu odlaczonego czujnika lub uszkodzonych przewodow.

Moja obecna sytuacja: miałem przez cały czas +10st. Wczoraj zaczal mi wariowac czunik i pokazywal od -26st.C do -10st.C aż w koncu stanal na -10st.C i tak zostalo (dodam, ze padalo w Poznaniu od kilku dni i moze od za duzej wilgotnosci zaczal wariowac). Dzisiaj wsiadlem do samochodu i pojawilo sie -40/-39 (pierwszy raz), pozniej jak zapalilem silnik, to znowu przelaczylo sie na stale +10st.C.

Pozostaje mi odkrecic oslone silnika (zaczne od strony pasazera) i zobaczyc czy nie jest odlaczony. Jesli nie jest, to zobacze czy cos jeszcze moge zrobic bez zdejmowania zderzaka. Jesli nie, to kupuje czujnik z wiazka, demontaz zderzaka i instalacja nowego czujnika.
jb_filip jest offline   Odpowiedź z Cytatem
Stary 26-06-2018, 08:09   #27
zenq
ford::advanced
 
Avatar zenq
 
Zarejestrowany: 06-01-2013
Skąd: Lubartów
Model: escort cabrio
Silnik: 2.0 n7a @ 2.3 y7b
Rocznik: 1991
Postów: 362
Domyślnie Odp: Niepoprawne wskaznia temperatury zew.

U mnie byl kabel do czujnika zgnieciony pod peszlem, najpewniej po wypadku, i w tym miejscu go zjadlo, tzn zazielenial i zniknął Goście nie mogą oglądać obrazków w postach. Zarejestruj się klikając tutaj aby uzyskać pełen dostęp do forum.
zenq jest offline   Odpowiedź z Cytatem
Stary 11-08-2018, 11:58   #28
charlie80
ford::amateur
 
Imię: Łukasz
Zarejestrowany: 03-08-2018
Skąd: Toruń
Model: Mondeo MK5
Silnik: 2.0 Hybrid
Rocznik: 2017
Postów: 1
Domyślnie Odp: Niepoprawne wskaznia temperatury zew.

Witam. Czy moze ktoś podesłać zdjęcie w którym miejscu powinien być ten czujnik?
Czy jest on podłączany do wiązki z przewodami halogenów? Czy do innej?
Nie mogę go znaleźć u siebie
charlie80 jest offline   Odpowiedź z Cytatem
Stary 21-08-2018, 11:32   #29
jb_filip
ford::beginner
 
Imię: Filip
Zarejestrowany: 21-03-2018
Skąd: Swarzędz
Model: Nissan Maxima / Fusion/Mondeo MK5 AWD
Silnik: 3,5 V6 / 2,0 Ecoboost
Rocznik: 2004 / 2015
Postów: 11
Domyślnie Odp: Niepoprawne wskaznia temperatury zew.

Czesc, Dzieki za wszystko.
Informacyjnie - zdjalem dolna, przednia obudowe silnika mocowana do zderzaka i podwozia - okolo 20 srub dwoch rozmiarow.
Znalazlem wiazke od czujnika temperatury zewnetrznej (AAT) i nie bylo podlaczonego czujnika Goście nie mogą oglądać obrazków w postach. Zarejestruj się klikając tutaj aby uzyskać pełen dostęp do forum. Szukalem i szukalem, ale nie moglem znalezc - w sumie to nawet nie wiem gdzie to powinno byc zamocowane (Charlie80 - dlatego tez Ci nie pomoge, bo nie wiem gdzie czujnik powinien byc zamonotowany).
Zamowilem czujnik z USA. Czujnik dostarczony, podlaczony do wiazki i teraz wszystko ok.
PS dla tych co beda robili to samemu: Po zamontowaniu czujnika, nadal pokazywalo zla temperature i zaczalem myslec, ze czujnik lub wiazka sa uszkodzone. Po kolejnym podlaczeniu czujnika (zdjecie klemy plusowej z akumulatora, wcisniecie START i podlaczeniu czujnika) nadal pokazywalo zla temperature i juz mi sie odechcialo - zostawilem podlaczony czujnik (nie wiedzialem gdzie zamontowac, wiec zostawilem gdzies zahaczony - jak bede w przyszlosci zdejmowal zderzak, to blizej sie przyjrze i moze znajde miejsce mocowania), zamontowalem oslone i ruszylem. Po kilkunastu minutach od ruszenia, zaczelo pokazywac poprawna temperature Goście nie mogą oglądać obrazków w postach. Zarejestruj się klikając tutaj aby uzyskać pełen dostęp do forum.
Pozdrawiam
jb_filip jest offline   Odpowiedź z Cytatem
Stary 12-06-2019, 21:18   #30
szkolek
ford::beginner
 
Zarejestrowany: 01-04-2019
Model: bd
Silnik: bd
Rocznik: bd
Postów: 10
Domyślnie Odp: Niepoprawne wskaznia temperatury zew.

Czy ktoś mógłby zaznaczyć na jakimś zdjęciu gdzie ten czujnik się znajduję?
szkolek jest offline   Odpowiedź z Cytatem
Odpowiedz


Narzędzia wątku Przeszukaj ten temat
Przeszukaj ten temat:

Zaawansowane wyszukiwanie

Zasady postowania
Nie możesz zakładać nowych tematów
Nie możesz pisać wiadomości
Nie możesz dodawać załączników
Nie możesz edytować swoich postów

BB Code jest Włączony
EmotikonyWłączony
[IMG] kod jest Włączony
HTML kod jest Wyłączony

Skocz do forum


Czasy w strefie GMT +1. Teraz jest 13:19.


Powered by vBulletin® Version 3.8.4
Copyright ©2000 - 2019, Jelsoft Enterprises Ltd.
Tłumaczenie: vBHELP.pl - Polski Support vBulletin
części do Fordów - tarcze i klocki EBC
Regeneracja wtryskiwaczy - Regeneracja wtryskiwaczy Kraków
Regeneracja turbosprężarek - Regeneracja czyszczenie filtrów DPF FAP

User Alert System provided by Advanced User Tagging (Lite) - vBulletin Mods & Addons Copyright © 2019 DragonByte Technologies Ltd.