Forum Ford Club Polska

Sprawdzanie Numeru VIN





Wróć   Forum Ford Club Polska > Samochody > Ford Ka

Komunikaty

Dołącz teraz!
Zapraszamy do rejestracji!
Dołącz już teraz do największej społeczności miłośników Forda w Polsce. Zarejestruj się i uzyskaj pełen dostęp do wszystkich działów, tematów i opcji jakie oferuje forum!


Odpowiedz
 
Narzędzia wątku Przeszukaj ten temat
Stary 12-09-2023, 10:26   #21
mohinder
ford::amateur
 
Imię: Jarek
Zarejestrowany: 28-08-2023
Skąd: Limerick
Model: Ford Ka
Silnik: 1.2
Rocznik: 2013
Postów: 8
Domyślnie System start-stop

Witam
Niedawno zakupiłem Forda Ka z 2013r i robię przy nim większe i mniejsze naprawy czy eksploatacyjne sprawy. Teraz troche nim pojeździłem i nie bardzo chyba działa system Start-stop. Podjeźdżam pod skrzyzowanie wrzucam luz i puszczam sprzęgło, zapala się kontrolka A w kółku i obok mrugający napis OFF i silnik nie gaśnie. Jak przytrzymam dłużej przycisk wyłączania systemu Start-stop to pojawia się zółta ikonka co dla mnie oznacza, że system jest wyłączony.
Dlaczego nie gasnie silnik? Czy jeszcze w jakis sposób jest układ wyłączony na stałe? Nie znalazłem nigdzie takiej informacji jak to zrobić.

mohinder jest offline   Odpowiedź z Cytatem
Stary 08-10-2023, 02:17   #22
adamura
ford::amateur
 
Imię: Adam
Zarejestrowany: 26-03-2021
Skąd: Szczecin
Model: S-MAX
Silnik: 2.0
Rocznik: 2011
Postów: 2
Domyślnie Napięcie ładowania alternatora

Witam wszystkich miłośników Forda KA.
Właśnie nabyłem takie autko mojej żonie i nie działa układ Start-Stop. Czasami pojawia się komunikat o jego wyłączeniu na wyświetlaczu. Podejrzewam, że jest za małe napięcie ładowania, bo wynosi 13,8-14,0 V. Sprawdzane w gniazdku zapalniczki autka. W moim S-Maxie dochodzi do 14,5 V.
Prośba o informację jak to wygląda u was z tym napięciem ładowania. Jakie ono ma wartości?
adamura jest offline   Odpowiedź z Cytatem
Stary 08-10-2023, 16:14   #23
SRS
Moderator
 
Avatar SRS
 
Imię: Robert
Zarejestrowany: 17-02-2004
Skąd: Lubelskie
Model: Fiesta
Silnik: 1.4L Duratec 16V PFI
Rocznik: 3/2012 / 4/2011
Postów: 3,925
Domyślnie Odp: Napięcie ładowania alternatora

Cytat:
Napisał adamura Goście nie mogą oglądać obrazków w postach. Zarejestruj się klikając tutaj aby uzyskać pełen dostęp do forum.
Podejrzewam, że jest za małe napięcie ładowania, bo wynosi 13,8-14,0 V. Sprawdzane w gniazdku zapalniczki autka. W moim S-Maxie dochodzi do 14,5 V.
Ford Ka to Fiat 500 tylko z innym nadwoziem i wszystko jest ok , wystarczy doładować akumulator i system zacznie działać choć na krótki czas jeżeli auto jeździ na krótkich dystansach wystarczy przeczytać instrukcję obsługi ( w 3 poście jest link do niej )
__________________
IDS |Forscan| UCDS - Doposażanie | Programownie sterowników | IMMO // WSZYSTKIE MODELE EUROPA-USA
ZMIANA MOCY - MONTAŻ TEMPOMATU - SPOLSZCZENIA - NAWIGACJE - PRZERÓBKI LAMP
SRS jest offline   Odpowiedź z Cytatem
Stary 11-10-2023, 04:14   #24
mohinder
ford::amateur
 
Imię: Jarek
Zarejestrowany: 28-08-2023
Skąd: Limerick
Model: Ford Ka
Silnik: 1.2
Rocznik: 2013
Postów: 8
Domyślnie Odp: System start-stop jak to powinno działac ?

Miałem dziwną sytuację ostatnio. Żona wreszcie zaczęła się uczyć jeździć tym autkiem i chciałem sprawdzić czy jesem w stanie coś zdziałać ręcznym w razie czego. Jechała tak około 20km/h a ja gwałtownie zaciągnąłem ręczny. Samochód zatrzymał się i silnik zgasł bo został zduszony. W momencie kiedy zgasł nie było naciśnięte sprzęgło ani hamulec tylko gaz. Żona nacisnęła sprzęgło bo chciała odpalać a ford sam uruchomił silnik. I to był jak na razie jedyny przypadek kiedy układ start-stop zadziałał. Tak to cały czas tylko zapal się kontrolka A off na wysiwtlaczu. Chyba czas przyjżec się akumulatorowi.
mohinder jest offline   Odpowiedź z Cytatem
Stary 18-11-2023, 01:44   #25
adamura
ford::amateur
 
Imię: Adam
Zarejestrowany: 26-03-2021
Skąd: Szczecin
Model: S-MAX
Silnik: 2.0
Rocznik: 2011
Postów: 2
Domyślnie Odp: Napięcie ładowania alternatora

Cytat:
Ford Ka to Fiat 500 tylko z innym nadwoziem i wszystko jest ok , wystarczy doładować akumulator i system zacznie działać choć na krótki czas jeżeli auto jeździ na krótkich dystansach wystarczy przeczytać instrukcję obsługi ( w 3 poście jest link do niej )
Zauważyłem, że wstawiony jest do samochodu zwykły akumulator 45Ah o prądzie rozruchowym 370 A. Czy nie powinien być wstawiony EFB o prądzie rozruchowym co najmniej 540 A? Może tu tkwi przyczyna.
adamura jest offline   Odpowiedź z Cytatem
Stary 18-11-2023, 10:56   #26
SRS
Moderator
 
Avatar SRS
 
Imię: Robert
Zarejestrowany: 17-02-2004
Skąd: Lubelskie
Model: Fiesta
Silnik: 1.4L Duratec 16V PFI
Rocznik: 3/2012 / 4/2011
Postów: 3,925
Domyślnie Odp: Napięcie ładowania alternatora

Cytat:
Napisał adamura Goście nie mogą oglądać obrazków w postach. Zarejestruj się klikając tutaj aby uzyskać pełen dostęp do forum.
do samochodu zwykły akumulator 45Ah o prądzie rozruchowym 370 A
powinien być akumulator 60AH 500AMP EFB - BS51-10655-AA
__________________
IDS |Forscan| UCDS - Doposażanie | Programownie sterowników | IMMO // WSZYSTKIE MODELE EUROPA-USA
ZMIANA MOCY - MONTAŻ TEMPOMATU - SPOLSZCZENIA - NAWIGACJE - PRZERÓBKI LAMP
SRS jest offline   Odpowiedź z Cytatem
Odpowiedz


Narzędzia wątku Przeszukaj ten temat
Przeszukaj ten temat:

Zaawansowane wyszukiwanie

Zasady postowania
Nie możesz zakładać nowych tematów
Nie możesz pisać wiadomości
Nie możesz dodawać załączników
Nie możesz edytować swoich postów

BB Code jest Włączony
EmotikonyWłączony
[IMG] kod jest Włączony
HTML kod jest Wyłączony

Skocz do forum


Czasy w strefie GMT +1. Teraz jest 19:13.


User Alert System provided by Advanced User Tagging (Lite) - vBulletin Mods & Addons Copyright © 2023 DragonByte Technologies Ltd.