Forum Ford Club Polska

Sprawdzenie Numeru VIN

Wprowadź numer VIN, aby sprawdzić Historię Pojazdu

Sklep z częściami do Forda -  iParts.pl

Wróć   Forum Ford Club Polska > Samochody > Ford Mondeo

Komunikaty

Dołącz teraz!
Zapraszamy do rejestracji!
Dołącz już teraz do największej społeczności miłośników Forda w Polsce. Zarejestruj się i uzyskaj pełen dostęp do wszystkich działów, tematów i opcji jakie oferuje forum!


Odpowiedz
 
Narzędzia wątku
Stary 10-02-2017, 08:22   #1
Chr
ford::average
 
Imię: P.
Zarejestrowany: 14-11-2013
Skąd: Poznań
Model: Mondeo MK4
Silnik: 2.0 tdci 140 KM
Rocznik: 2008
Postów: 112
Domyślnie Kiepski odbiór radia, wymiana anteny nie pomogła

Witam,
Posiadam radio 6000CD i borykam się ze średnim odbiorem niektórych stacji radiowych, głównie tych krajowych, lokalne odbierają całkiem nieźle.
Jakiś czas temu wymieniłem bat anteny wraz z podstawą i kablem, ponieważ bat się nie odkrecał, przy okazji myślałem, że to poprawi odbiór. Sprzęt oryginalny ale odbiór wcale nie lepszy.
Dodam tylko, że odbiór radia potrafi zakłócić ładowanie telefonu - miałem taki uchwyt przyczepiony do gniazda zapalniczki i kiedy ładowalem z niego komórkę, mogłem zapomnieć o odbiorze radia. Z innymi ładowarkami nie mialem problemu.
Czy ktoś spotkał się z podobnym problemem? Czy w gre wchodzi tylko wymiana radia czy może jest inne rozwiązanie?

Chr jest offline   Odpowiedź z Cytatem
Stary 10-02-2017, 21:24   #2
k0b3
ford::average
 
Avatar k0b3
 
Imię: Kuba
Zarejestrowany: 14-03-2012
Skąd: Tarnów
Model: S-Max
Silnik: 2.5T
Rocznik: 2008
Postów: 138
Domyślnie Odp: Kiepski odbiór radia, wymiana anteny nie pomogła

Spróbuj dokupić wzmacniacz antenowy montowany na kablu od anteny przy radiu. Ja sam taki u siebie kupiłem spiąłem z +12V i odbiór się poprawił.
k0b3 jest offline   Odpowiedź z Cytatem
Stary 10-02-2017, 22:26   #3
Psilocke
FCP member
 
Imię: Marcin
Zarejestrowany: 28-12-2015
Skąd: Warszawa
Model: Mondeo MK3 kombi
Silnik: 2.0 TDCI--2.2 TDCI
Rocznik: 2004--2006
Postów: 827
Domyślnie Odp: Kiepski odbiór radia, wymiana anteny nie pomogła

Kiedyś w innym aucie miałem coś podobnego.
Wszyscy obstawiali na radio i jego wymienę, która notabene nie pomogła.
Winny okazał się kabel anteny, który dostał wilgoci i zaczął pruchnieć.

Jak masz z kim to podmień radio na chwilę i zobacz czy to coś da. Jak nie to winy szukaj na instalacji.

Co do ładowarki to w większości przypadków z tanimi sprzętami tak jest. Nie mają zabezpieczeń i ich podpięcie do instalacji wywołuje różne cuda.
__________________
Jestem głupi ale każdego dnia staram się czegoś nauczyć.
Psilocke jest offline   Odpowiedź z Cytatem
Stary 11-02-2017, 10:38   #4
Chr
ford::average
 
Imię: P.
Zarejestrowany: 14-11-2013
Skąd: Poznań
Model: Mondeo MK4
Silnik: 2.0 tdci 140 KM
Rocznik: 2008
Postów: 112
Domyślnie Odp: Kiepski odbiór radia, wymiana anteny nie pomogła

Cytat:
Napisał Psilocke Goście nie mogą oglądać obrazków w postach. Zarejestruj się klikając tutaj aby uzyskać pełen dostęp do forum.
Winny okazał się kabel anteny, który dostał wilgoci i zaczął pruchnieć.

Jak masz z kim to podmień radio na chwilę i zobacz czy to coś da. Jak nie to winy szukaj na instalacji.
Jak pisałem, kabel antenowy (od anteny do słupka) został wymieniony razem z batem i podstawą , więc to raczej nie wina kabla. Nie mam niestety z kim podmienić radia.

Bump:
Cytat:
Napisał k0b3 Goście nie mogą oglądać obrazków w postach. Zarejestruj się klikając tutaj aby uzyskać pełen dostęp do forum.
Spróbuj dokupić wzmacniacz antenowy montowany na kablu od anteny przy radiu. Ja sam taki u siebie kupiłem spiąłem z +12V i odbiór się poprawił.
Wzmacniacz czy separator? Np. taki: http://www.ford-esklep.pl/pl/p/Separator-Antenowy-usuwa-szumy-HIT-/3218

W trasie mam czasami problem ze znalezieniem stacji (oprócz RM, to odbiera prawie wszędzieGoście nie mogą oglądać obrazków w postach. Zarejestruj się klikając tutaj aby uzyskać pełen dostęp do forum., nie wiem czy taki separator pomoże, czy to jednak nie powinien być wzmacniacz.

Ostatnio edytowane przez Chr ; 11-02-2017 o 10:41
Chr jest offline   Odpowiedź z Cytatem
Stary 11-02-2017, 21:35   #5
k0b3
ford::average
 
Avatar k0b3
 
Imię: Kuba
Zarejestrowany: 14-03-2012
Skąd: Tarnów
Model: S-Max
Silnik: 2.5T
Rocznik: 2008
Postów: 138
Domyślnie Odp: Kiepski odbiór radia, wymiana anteny nie pomogła

Nie wiem czy to czasem nie to samo, bo widzę, że też potrzebuje zasilania. Ja co prawda miałem taki kwadratowy w plastikowej obudowie i kupiłem w sklepie elektronicznym. Powinien działać.

Chociaż sądząc po opisie to może ten separator jest lepszy.
k0b3 jest offline   Odpowiedź z Cytatem
Odpowiedz

Tagi
6000cd , radio


Narzędzia wątku

Zasady postowania
Nie możesz zakładać nowych tematów
Nie możesz pisać wiadomości
Nie możesz dodawać załączników
Nie możesz edytować swoich postów

BB Code jest Włączony
EmotikonyWłączony
[IMG] kod jest Włączony
HTML kod jest Wyłączony

Skocz do forum


Czasy w strefie GMT +1. Teraz jest 04:24.


Powered by vBulletin® Version 3.8.4
Copyright ©2000 - 2018, Jelsoft Enterprises Ltd.
Tłumaczenie: vBHELP.pl - Polski Support vBulletin
części do Fordów - tarcze i klocki EBC
Regeneracja wtryskiwaczy - Regeneracja wtryskiwaczy Kraków
Regeneracja turbosprężarek - Regeneracja czyszczenie filtrów DPF FAP

User Alert System provided by Advanced User Tagging (Lite) - vBulletin Mods & Addons Copyright © 2018 DragonByte Technologies Ltd.