Forum Ford Club Polska

Sprawdzenie Numeru VIN

Wprowadź numer VIN, aby sprawdzić Historię Pojazdu

Sklep z częściami do Forda -  iParts.pl

Wróć   Forum Ford Club Polska > Samochody > Ford C-MAX

Komunikaty

Dołącz teraz!
Zapraszamy do rejestracji!
Dołącz już teraz do największej społeczności miłośników Forda w Polsce. Zarejestruj się i uzyskaj pełen dostęp do wszystkich działów, tematów i opcji jakie oferuje forum!


Odpowiedz
 
Narzędzia wątku Przeszukaj ten temat
Stary 16-05-2019, 10:30   #1
Dawid-
ford::beginner
 
Imię: Dawid
Zarejestrowany: 21-02-2019
Skąd: Kościerzyna
Model: Focus C-Max
Silnik: 1.6 TDCi
Rocznik: 2004
Postów: 28
Domyślnie przy włączenia zaplonu przez około 10s nie działa radio licznik itd.

Witam pacjent to Ford Focus cmax 1.6 TDCi a mianowicie przy przekreceniu kluczyka i włączenia zaplonu przez około 10 sekund nie działa radio podświetlenie licznika zegary opuszczanie szyb oraz swiatla przeciwmgielne przod tyl i wsteczny. Filmik jak to wszystko wygląda [Tylko zarejestrowani użytkownicy widzą linki. ]. Dodam jeszcze że po uruchomieniu silnika wskazówki zegarów stoją w miejscu.

Dawid- jest offline   Odpowiedź z Cytatem
Stary 16-05-2019, 11:23   #2
abba
ford::beginner
 
Zarejestrowany: 13-04-2015
Model: c-max
Silnik: 1,6
Rocznik: 2007
Postów: 49
Domyślnie Odp: Awaria elektryki?

A problemów z uruchomieniem silnika nie masz jeszcze? Może to standardowa usterka zimnych lutów kostki na zegarach.

Wysłane z mojego BLA-L29 przy użyciu Tapatalka
abba jest offline   Odpowiedź z Cytatem
Stary 16-05-2019, 11:25   #3
madamsz
ford::professional
 
Avatar madamsz
 
Imię: Mariusz
Zarejestrowany: 04-12-2011
Skąd: Mielec i okolice
Model: Focus 1,6 tdci ; Fusion 1
Silnik: 1,6 ON ; 1,4 Pb
Rocznik: 2012 ; 2004
Postów: 1,079
Domyślnie Odp: Awaria elektryki?

Wygląda na zegary. Szukaj na forum "zimne luty"
__________________
Było Mondeo 1999 1.8TD, był C-Max 2007 1.6 TDCI, jest Focus 2012 1.6 TDCI
madamsz jest offline   Odpowiedź z Cytatem
Stary 16-05-2019, 12:01   #4
Dawid-
ford::beginner
 
Imię: Dawid
Zarejestrowany: 21-02-2019
Skąd: Kościerzyna
Model: Focus C-Max
Silnik: 1.6 TDCi
Rocznik: 2004
Postów: 28
Domyślnie Odp: Awaria elektryki?

Odpala normalnie jeździ też a po tych 10sekundach wszystko wraca do normalnosci
Dawid- jest offline   Odpowiedź z Cytatem
Stary 16-05-2019, 12:07   #5
Antej
ford::professional
 
Zarejestrowany: 15-08-2014
Model: exKa/Fusx2/Foc
Silnik: benz
Rocznik: 96/04x2/06
Postów: 1,607
Domyślnie Odp: Awaria elektryki?

Problem z masą
słabe aku,
klema do zdjęcia na chwilę.

Jak pod komputerem nie ma błędów to któreś powyższych.
Antej jest offline   Odpowiedź z Cytatem
Odpowiedz


Narzędzia wątku Przeszukaj ten temat
Przeszukaj ten temat:

Zaawansowane wyszukiwanie

Zasady postowania
Nie możesz zakładać nowych tematów
Nie możesz pisać wiadomości
Nie możesz dodawać załączników
Nie możesz edytować swoich postów

BB Code jest Włączony
EmotikonyWłączony
[IMG] kod jest Włączony
HTML kod jest Wyłączony

Skocz do forum


Czasy w strefie GMT +1. Teraz jest 18:59.


Powered by vBulletin® Version 3.8.4
Copyright ©2000 - 2019, Jelsoft Enterprises Ltd.
Tłumaczenie: vBHELP.pl - Polski Support vBulletin
części do Fordów - tarcze i klocki EBC
Regeneracja wtryskiwaczy - Regeneracja wtryskiwaczy Kraków
Regeneracja turbosprężarek - Regeneracja czyszczenie filtrów DPF FAP

User Alert System provided by Advanced User Tagging (Lite) - vBulletin Mods & Addons Copyright © 2019 DragonByte Technologies Ltd.