Forum Ford Club Polska

Sprawdzenie Numeru VIN

Wprowadź numer VIN, aby sprawdzić Historię Pojazdu

Sklep z częściami do Forda -  iParts.pl

Wróć   Forum Ford Club Polska > Samochody > Ford Mondeo

Komunikaty

Dołącz teraz!
Zapraszamy do rejestracji!
Dołącz już teraz do największej społeczności miłośników Forda w Polsce. Zarejestruj się i uzyskaj pełen dostęp do wszystkich działów, tematów i opcji jakie oferuje forum!


Odpowiedz
 
Narzędzia wątku Przeszukaj ten temat
Stary 27-04-2008, 22:13   #11
Stan007
ford::beginner
 
Zarejestrowany: 08-09-2007
Skąd: Warszawa
Postów: 26
Domyślnie Re: [MK3] 2005r, TDCi 130KM, za niskie obroty po odpaleniu

Witam
Mam tak samo, po rozgrzaniu obroty spadają do 600-700 i wskazówka delikatnie(dosłownie delikatnie) faluje.
Wtryski mam nowe, test na kompie OK.

Zastanawiam się, czy to nie jest wina silniczka krokowego...?!?

Co koledzy na to?

Stan007 jest offline   Odpowiedź z Cytatem
Stary 28-04-2008, 10:59   #12
mihalo
ford::beginner
 
Zarejestrowany: 09-06-2004
Skąd: Bydgoszcz
Model: Mondeo MK3
Silnik: TDCI
Rocznik: 2006
Postów: 36
Domyślnie Re: [MK3] 2005r, TDCi 130KM, za niskie obroty po odpaleniu

Witam,
właśnie szukałem czegoś na ten temat i widzę, że nie jestem jedyny z tym problemem. Mam jeszcze na szczęście gwarancję i na początku maja udam się z tym do serwisu. O przyczynie i rezultacie naprawy poinformuje na forum.
Pozdrawiam
mihalo jest offline   Odpowiedź z Cytatem
Stary 28-04-2008, 13:37   #13
MarioK
ford::average
 
Imię: Mariusz
Zarejestrowany: 19-03-2007
Skąd: Będzin
Model: Mondeo MK4
Silnik: 2.0 Duratec 145KM
Rocznik: 2011
Postów: 62
Domyślnie Re: [MK3] 2005r, TDCi 130KM, za niskie obroty po odpaleniu

Mam dokładnie to samo - czekam wiec podobnie jak koledzy z niecierpliwością na naprawę kolegi w ASO.Tylko żeby wszystko powiedzieli i nie wymienili tego czego nie trzeba

pozdr.
Mariusz
__________________
----------------------------------------------
Pozdrawiam
Mariusz
MarioK jest offline   Odpowiedź z Cytatem
Stary 28-04-2008, 14:44   #14
neutralny
ford::amateur
 
Zarejestrowany: 12-02-2008
Model: mondeo mk3
Silnik: 2.0 TDCI
Rocznik: 315000
Postów: 6
Domyślnie Re: [MK3] 2005r, TDCi 130KM, za niskie obroty po odpaleniu

Witam
Przed chwilą pisałem o tym problemie w innym wątku. Mam dokładnie takie objawy jak opisujecie - obroty ok. 750 po choćby lekkim rozgrzaniu silnika. Kiedy auto się toczy na jałowym biegu, obroty są OK. Jak się zatrzymam, obroty spadają i zaczynają się wibracje. Wrzucenie wstecznego powoduje automatyczne podniesienie się obrotów, co moim zdaniem dowodzi, że jest to problem elektroniki, a nie żadnych tam filtrów.
Mondeo TDCI 130 KM 2003 r.
Czekam niecierpliwie na rady od forumowiczów, którym udało się rozwiązać ten problem. Mam nadzieję, że się tacy znajdą. :fcp4
neutralny jest offline   Odpowiedź z Cytatem
Stary 28-04-2008, 20:34   #15
mtik
ford::amateur
 
Zarejestrowany: 26-04-2008
Postów: 3
Domyślnie Re: [MK3] 2005r, TDCi 130KM, za niskie obroty po odpaleniu

Witajcie

Historii zaniskich obrotów ciąg dalszy... Filtr paliwa, dał mi do myślenia jako jedna z przyczyn naszego problemu, i tak się złożyło, że miałem na stanie nowy oryginalny filtr z delphi więc go dzisiaj wymieniłem (jedna uwaga: w moim poprzednim mondeo tddi 115km wystarczyło wyciągnąć stary i włożyć nowy, chwila kręcenia rozrusznikiem i silnik działał, w obecnym tdci 130km instalacja common rail nie ma mozliwości samo-odpowietrzenia i kręcenie rozrusznikiem z powietrzem w układzie paliwowym to strata czasu i akumulatora ;( ... nowy filtr trzeba zalać absolutnie czystą ropą ((małe nic o średnicy 0,1mm może zatkać otworki we wtryskiwaczu, uwierzcie widziałem to w fabryce gdzie robią pompowtryski do VW)) przez wlot co dopiero lub wogóle pozwoli odpalić wam auto, ) ale wrócmy do meritum sprawy... wymiana filtra nie pomogła obroty jak spadały tak spadają, buda może minimalnie trzęsie mniej ale ta ocena jest raczej subiektywna, ale nowy filtr wniósł pewne zmiany a mianowicie "odmulił" auto które ciągnie teraz jakby miało 15koni więcej z klimą czy bez zdecydowanie ciągnie lepiej !!! Goście nie mogą oglądać obrazków w postach. Zarejestruj się klikając tutaj aby uzyskać pełen dostęp do forum.

Pozostaje pogrzebać przy elektronice, włączona klima podnosi lekko obroty tak jak pisałem o tym wcześniej, jednakże dzisiaj dokładniej diagnozowałem pracę silnika i przy sciąganiu nogi za gazu obroty na ułamek sekundy spadają na 700 potem idą na 800,towarzyszy temu lekkie ale denerwujące szarpanie silnikiem i budą. Ale wrzucony bieg wsteczny (z klimą lub bez) podnosi obroty a co więcej kiedy jest wrzucony (z wciśniętym sprzęgłem) noga z gazu i obroty wracają płynnie na 800-850 bez szarpania itd... Cóż planuję zbadać ten algorytm i czujnik na wstecznym biegu Goście nie mogą oglądać obrazków w postach. Zarejestruj się klikając tutaj aby uzyskać pełen dostęp do forum.

Pozdrawiam i przepraszam za długi referat Goście nie mogą oglądać obrazków w postach. Zarejestruj się klikając tutaj aby uzyskać pełen dostęp do forum. :fcp1
mtik jest offline   Odpowiedź z Cytatem
Stary 29-04-2008, 08:36   #16
BOGDAN34
ford::average
 
Zarejestrowany: 03-01-2005
Skąd: mazowieckie
Postów: 79
Domyślnie Re: [MK3] 2005r, TDCi 130KM, za niskie obroty po odpaleniu

Najprawdopodobniej panowie macie problem z czyjnikiem położenia wału korbowego :fcp14
Jest za daleko odsinięty od koła lub uszkodzony i jak się rozgrzeje zaczynają się problemy lub przy starcie jak nie załapie odpowiednio.
Na początek proponuję wsunąć go głebiej lecz jest to operacja nie prosta bo jest umieszczony w bardzo wrednym miejscu. :fcp2
Ci którzy mają kompa pokładowego mogą sprwdzić to na nim lecz nie zawsze się wyświetla .
Czujnik znajduje się pod przewodem recyrkulacji spalin ( 2002 rocznik , nie wiem jak jak to wygląda po lifcie) przkręcony jest jedną śrubką klucz 8 nasadowy na bloku silnika i uszcelniony gumą od skrzyni najłatwiej go znależć po przewodach bo jest praktycznie niewidoczny :fcp18
__________________
MK III Kombi 2002 2,0 TDCi 130 HP Ghia
BOGDAN34 jest offline   Odpowiedź z Cytatem
Stary 29-04-2008, 09:49   #17
neutralny
ford::amateur
 
Zarejestrowany: 12-02-2008
Model: mondeo mk3
Silnik: 2.0 TDCI
Rocznik: 315000
Postów: 6
Domyślnie Re: [MK3] 2005r, TDCi 130KM, za niskie obroty po odpaleniu

Rozmawiałem z kolegą Edi40, który pisał o tym samym w wątku [Tylko zarejestrowani użytkownicy widzą linki. ]. Niestety jemu serwis nie pomógł, twierdzą, że obroty 750 to właśnie to, co jest przewidziane dla tego auta. Mam swoją teorię, że obroty 750 są faktycznie prawidłowe, tzn. takie jak przewidział producent, ale niestety w połączeniu ze zużywającymi się innymi częściami typu dwumasa czy jakieś tam napinacze, powodują nieprzyjemne wibracje, których by nie było, gdyby tylko obroty było nieco wyższe.
neutralny jest offline   Odpowiedź z Cytatem
Stary 29-04-2008, 10:08   #18
Stan007
ford::beginner
 
Zarejestrowany: 08-09-2007
Skąd: Warszawa
Postów: 26
Domyślnie Re: [MK3] 2005r, TDCi 130KM, za niskie obroty po odpaleniu

Witam
Ja w swoim mondku mam wymienione całe sprzęgło z kołem dwumasowym, pasek z rolką i napinaczem, filtr powietrza i paliwa, wtryskiwacze(wszystkie nowe), a obroty i tak spadają po rozgrzaniu???
Stan007 jest offline   Odpowiedź z Cytatem
Stary 29-04-2008, 10:31   #19
neutralny
ford::amateur
 
Zarejestrowany: 12-02-2008
Model: mondeo mk3
Silnik: 2.0 TDCI
Rocznik: 315000
Postów: 6
Domyślnie Re: [MK3] 2005r, TDCi 130KM, za niskie obroty po odpaleniu

A co na to serwis? Skoro niektórym forumowiczom serwis odpowiadał, że obroty 750 są OK, to nie mogą jednocześnie twierdzić, że obroty 600-700 i to falujące, są też OK.
neutralny jest offline   Odpowiedź z Cytatem
Stary 29-04-2008, 10:33   #20
MarioK
ford::average
 
Imię: Mariusz
Zarejestrowany: 19-03-2007
Skąd: Będzin
Model: Mondeo MK4
Silnik: 2.0 Duratec 145KM
Rocznik: 2011
Postów: 62
Domyślnie Re: [MK3] 2005r, TDCi 130KM, za niskie obroty po odpaleniu

Witam szanownych czytajacych

Oj coś mi się wydaje ze temat "lekko" ewoluuje w inna stronę.
Wątek generalnie jest o tym, ze niektore nasze Mondki, jak sa zimne pieknie pala na dotkniecie, i od razu uzyskuje wlasciwe, wolne obroty. Prosze przeczytac posta rozpoczynajacego watek.

Natomiast jak sie rozgrzeja to juz ich zapalanie nie jest takie piekne. Mianowicie jak juz zalapia po 3 czy 4 kreceniu, na chwile, powiedzmy na 2-3 sekundy ustawiaja sie z wolnymi na poziomie 500 obr/min. Tak jakby nie palił jeden cylinder. W tym momencie nie reaguja tez na gaz. Dopiero po tych 2-3 sekundach wskakuja na wlasciwe wolne obroty i wszystko jest OK.
I to wg mnie jest sytuacja awaryjna, bo nowe TDCI tak nie maja.
__________________
----------------------------------------------
Pozdrawiam
Mariusz
MarioK jest offline   Odpowiedź z Cytatem
Odpowiedz


Narzędzia wątku Przeszukaj ten temat
Przeszukaj ten temat:

Zaawansowane wyszukiwanie

Zasady postowania
Nie możesz zakładać nowych tematów
Nie możesz pisać wiadomości
Nie możesz dodawać załączników
Nie możesz edytować swoich postów

BB Code jest Włączony
EmotikonyWłączony
[IMG] kod jest Włączony
HTML kod jest Wyłączony

Skocz do forum


Czasy w strefie GMT +1. Teraz jest 00:13.


Powered by vBulletin® Version 3.8.4
Copyright ©2000 - 2019, Jelsoft Enterprises Ltd.
Tłumaczenie: vBHELP.pl - Polski Support vBulletin
części do Fordów - tarcze i klocki EBC
Regeneracja wtryskiwaczy - Regeneracja wtryskiwaczy Kraków
Regeneracja turbosprężarek - Regeneracja czyszczenie filtrów DPF FAP

User Alert System provided by Advanced User Tagging (Lite) - vBulletin Mods & Addons Copyright © 2019 DragonByte Technologies Ltd.