Forum Ford Club Polska

Sprawdzenie Numeru VIN

Wprowadź numer VIN, aby sprawdzić Historię Pojazdu

Sklep z częściami do Forda -  iParts.pl

Wróć   Forum Ford Club Polska > Samochody > Ford Kuga

Komunikaty

Dołącz teraz!
Zapraszamy do rejestracji!
Dołącz już teraz do największej społeczności miłośników Forda w Polsce. Zarejestruj się i uzyskaj pełen dostęp do wszystkich działów, tematów i opcji jakie oferuje forum!


Odpowiedz
 
Narzędzia wątku Przeszukaj ten temat
Stary 11-07-2019, 20:22   #1
glajcor
ford::amateur
 
Imię: Mariusz
Zarejestrowany: 28-11-2017
Skąd: Ropczyce
Model: S-max
Silnik: 2.0 TDci
Rocznik: 2006
Postów: 6
Domyślnie Gaśnie po odpaleniu,bład P0605

Witam,szukam kogoś kto pomoże mi rozwiązać problem.Kupiłem Kuge 2.0TDCi z 2009r 136KM i mam problem z tym ze auto po odpaleniu popracuje okolo 5 sekund i zgaśnie a na wyświetlaczu pojawia sie komunikat "usterka silnika".Po podpieciu komputera pokazuje bład P0605 autotest modułu sterowania układu napędowego bład sumy kontrolnej-obecny. Dodam ze nie dzieje sie tak zawsze tylko około 1 raz na kilka uruchomień,średnio 1 raz na 5 odpalęń samochodu.Jak auto nie zgaśnie po okolo 5 sekundach to juz bedzie pracowało normalnie i nie gaśnie aż do następniej próby odpalenia.Poczytając na forum różne tematy przejrzałem wiązke na odcinku od komputera pół metra do góry i nie znalazłem przegnitych przewodów.
Czy ktoś z forumowiczów podpowie mi czy problem leży w instalacji czy może w samym komputerze silnika.Moze ktoryś z Was wie może które przewody mogły by być odpowiedzialne za ten bład zebym mógł spradzić je dokładniej lub czy jest ktoś kto naprawia te komputery w razie gdyby to on był odpowiedzialny.Pozdrawiam

glajcor jest offline   Odpowiedź z Cytatem
Stary 13-09-2019, 21:59   #2
omen81
ford::beginner
 
Imię: Krzysztof
Zarejestrowany: 01-10-2012
Skąd: Gliwice
Model: Kuga
Silnik: 2.0 TDCi
Rocznik: 2010
Postów: 11
Domyślnie Odp: Gaśnie po odpaleniu,bład P0605

Cytat:
Napisał glajcor Goście nie mogą oglądać obrazków w postach. Zarejestruj się klikając tutaj aby uzyskać pełen dostęp do forum.
Witam,szukam kogoś kto pomoże mi rozwiązać problem.Kupiłem Kuge 2.0TDCi z 2009r 136KM i mam problem z tym ze auto po odpaleniu popracuje okolo 5 sekund i zgaśnie a na wyświetlaczu pojawia sie komunikat "usterka silnika".Po podpieciu komputera pokazuje bład P0605 autotest modułu sterowania układu napędowego bład sumy kontrolnej-obecny. Dodam ze nie dzieje sie tak zawsze tylko około 1 raz na kilka uruchomień,średnio 1 raz na 5 odpalęń samochodu.Jak auto nie zgaśnie po okolo 5 sekundach to juz bedzie pracowało normalnie i nie gaśnie aż do następniej próby odpalenia.Poczytając na forum różne tematy przejrzałem wiązke na odcinku od komputera pół metra do góry i nie znalazłem przegnitych przewodów.
Czy ktoś z forumowiczów podpowie mi czy problem leży w instalacji czy może w samym komputerze silnika.Moze ktoryś z Was wie może które przewody mogły by być odpowiedzialne za ten bład zebym mógł spradzić je dokładniej lub czy jest ktoś kto naprawia te komputery w razie gdyby to on był odpowiedzialny.Pozdrawiam
Witam. Podłączam się pod temat... Kolego mam ten sam problem od 2 miesięcy. Czy rozwiazales ten problem w jakiś sposób?? U mnie padł Alternator. Ale to okazało się nie jest przyczyną. Problem wciąż istnieje. Czy ktoś z forumowiczów zna może temat? Pozdrawiam
omen81 jest offline   Odpowiedź z Cytatem
Stary 21-09-2019, 19:18   #3
Mkrzyz
ford::amateur
 
Imię: Marcin
Zarejestrowany: 21-09-2019
Skąd: Olsztyn
Model: Cmax
Silnik: 1.6
Rocznik: 2004
Postów: 1
Domyślnie Odp: Gaśnie po odpaleniu,bład P0605

Tez mam ten sam problem.
Jakieś sugestie???
Mkrzyz jest offline   Odpowiedź z Cytatem
Stary 25-09-2019, 20:40   #4
glajcor
ford::amateur
 
Imię: Mariusz
Zarejestrowany: 28-11-2017
Skąd: Ropczyce
Model: S-max
Silnik: 2.0 TDci
Rocznik: 2006
Postów: 6
Domyślnie Odp: Gaśnie po odpaleniu,bład P0605

Kolego oddałem auto do warsztatu i po paru dniach zadzwonili ze auto jest naprawione,uszkodzony był komputer silnika ale go nie wymieniali tylko naprawili,dokladnie nie wiem co w nim naprawili ale jestem prawie pewny ze wgrali nowe oprogramowanie do sterownika silnika tak jak sugerowali kiedy zostawiałem u nich samochód.Koszt naprawy 1200zl ale kazali troche pojezdzic i obserwować czy wszystko w porządku bo sami nie byli pewni na jak długo to pomoże a w razie gdyby trwale nie pomogło to potrzebna jest wymiana komputera na inny plus programowanie,dodatkowy koszt okolo 800zl. Narazie wszystko jest ok,auto jezdzi i pali normalnie.Dodam tylko ze przekopałem cała instalacje,sprawdzilem wszystkie czujniki,podmieniałem licznik na inny,ogólem spędziłem przy tym aucie tydzień na szukaniu i nie znalazłem przyczyny problemu dlatego się w końcu poddałem ale byłem juz praktycznie pewny ze wina leży po stronie sterownika silnika

Ostatnio edytowane przez glajcor ; 25-09-2019 o 20:51
glajcor jest offline   Odpowiedź z Cytatem
Stary 30-09-2019, 15:19   #5
omen81
ford::beginner
 
Imię: Krzysztof
Zarejestrowany: 01-10-2012
Skąd: Gliwice
Model: Kuga
Silnik: 2.0 TDCi
Rocznik: 2010
Postów: 11
Domyślnie Odp: Gaśnie po odpaleniu,bład P0605

Cytat:
Napisał glajcor Goście nie mogą oglądać obrazków w postach. Zarejestruj się klikając tutaj aby uzyskać pełen dostęp do forum.
Kolego oddałem auto do warsztatu i po paru dniach zadzwonili ze auto jest naprawione,uszkodzony był komputer silnika ale go nie wymieniali tylko naprawili,dokladnie nie wiem co w nim naprawili ale jestem prawie pewny ze wgrali nowe oprogramowanie do sterownika silnika tak jak sugerowali kiedy zostawiałem u nich samochód.Koszt naprawy 1200zl ale kazali troche pojezdzic i obserwować czy wszystko w porządku bo sami nie byli pewni na jak długo to pomoże a w razie gdyby trwale nie pomogło to potrzebna jest wymiana komputera na inny plus programowanie,dodatkowy koszt okolo 800zl. Narazie wszystko jest ok,auto jezdzi i pali normalnie.Dodam tylko ze przekopałem cała instalacje,sprawdzilem wszystkie czujniki,podmieniałem licznik na inny,ogólem spędziłem przy tym aucie tydzień na szukaniu i nie znalazłem przyczyny problemu dlatego się w końcu poddałem ale byłem juz praktycznie pewny ze wina leży po stronie sterownika silnika
Czyli taka sytuacja.... A powiedz mi... Często ten błąd Ci wyskakiwał i były jakieś skutki odczuwalne na drodze/trasie? Pozdrawiam

Ostatnio edytowane przez omen81 ; 30-09-2019 o 17:52
omen81 jest offline   Odpowiedź z Cytatem
Odpowiedz


Narzędzia wątku Przeszukaj ten temat
Przeszukaj ten temat:

Zaawansowane wyszukiwanie

Zasady postowania
Nie możesz zakładać nowych tematów
Nie możesz pisać wiadomości
Nie możesz dodawać załączników
Nie możesz edytować swoich postów

BB Code jest Włączony
EmotikonyWłączony
[IMG] kod jest Włączony
HTML kod jest Wyłączony

Skocz do forum


Czasy w strefie GMT +1. Teraz jest 03:45.


Powered by vBulletin® Version 3.8.4
Copyright ©2000 - 2019, Jelsoft Enterprises Ltd.
Tłumaczenie: vBHELP.pl - Polski Support vBulletin
części do Fordów - tarcze i klocki EBC
Regeneracja wtryskiwaczy - Regeneracja wtryskiwaczy benzynowych
Regeneracja turbosprężarek - Regeneracja czyszczenie filtrów DPF FAP

User Alert System provided by Advanced User Tagging (Lite) - vBulletin Mods & Addons Copyright © 2019 DragonByte Technologies Ltd.