Forum Ford Club Polska

Sprawdzenie Numeru VIN

Wprowadź numer VIN, aby sprawdzić Historię Pojazdu

Sklep z częściami do Forda -  iParts.pl

Wróć   Forum Ford Club Polska > Samochody > Ford Mondeo

Komunikaty

Dołącz teraz!
Zapraszamy do rejestracji!
Dołącz już teraz do największej społeczności miłośników Forda w Polsce. Zarejestruj się i uzyskaj pełen dostęp do wszystkich działów, tematów i opcji jakie oferuje forum!


Odpowiedz
 
Narzędzia wątku
Stary 11-02-2016, 12:57   #11
czechu77
ford::beginner
 
Zarejestrowany: 13-03-2015
Model: Mondeo mk4 hatchback
Silnik: 2.0tdci
Rocznik: 2010 poliftowy
Postów: 14
Domyślnie Odp: Tdci głośno klekocze i nie odpala przy ujemnych temperaturach.

u mnie jest ok


Ostatnio edytowane przez czechu77 ; 26-05-2016 o 17:04
czechu77 jest offline   Odpowiedź z Cytatem
Stary 11-02-2016, 13:22   #12
-XXX-
ford::average
 
Zarejestrowany: 13-12-2007
Skąd: Lubuskie
Model: MKIV GHIA
Silnik: 2.0 TDCI 175KM 415 Nm
Rocznik: 2008
Postów: 99
Domyślnie Odp: Tdci głośno klekocze i nie odpala przy ujemnych temperaturach.

Masz na myśli pid CylBal?
Wychodzi coś takiego:


1. ok 0,92
2. ok 0,91
3. ok 1,21
4. ok 0,90

Choć ostatnio na 3 cyl było ok 0,95 a na 4-tym ok. 1,18

Wyczytałem również, że może być rozciągnięty łańcuch kół rozrządu, może ktoś podpowie jak go sprawdzić?
-XXX- jest offline   Odpowiedź z Cytatem
Stary 11-02-2016, 20:11   #13
Jarek_Lodz
ford::advanced
 
Imię: Jarek
Zarejestrowany: 05-09-2013
Skąd: Łódź
Model: Mondeo MK4
Silnik: 2.0 TDCI
Rocznik: 2009
Postów: 351
Domyślnie Odp: Tdci głośno klekocze i nie odpala przy ujemnych temperaturach.

W 1.8t vag lancuszek synchronizujacy walki rozrzadu jest po drugiej stronie walkow patrzac na pasek rozrzadu. Nie wiem czy tu jest tak samo, czy moze pasek nie jest na obu walkach. Tam jak lancuszek jak jest rozciagniety to go slychac jak trze o obudowe.

Poprawka : lancuszek jest i go widac na Twoich zdjeciach. W vag slychac jak trze o obudowe. Napinacz pewnie jest olejowy, tak wiec luzy skasuja sie dopiero na chodzacym silniku - ale sadzac ze zdjec warsztatu, to Ty takie rzeczy wiesz.

Ostatnio edytowane przez Jarek_Lodz ; 11-02-2016 o 20:14
Jarek_Lodz jest offline   Odpowiedź z Cytatem
Stary 12-02-2016, 12:36   #14
-XXX-
ford::average
 
Zarejestrowany: 13-12-2007
Skąd: Lubuskie
Model: MKIV GHIA
Silnik: 2.0 TDCI 175KM 415 Nm
Rocznik: 2008
Postów: 99
Domyślnie Odp: Tdci głośno klekocze i nie odpala przy ujemnych temperaturach.

Jarek, dzięki za info, każda konstruktywna wypowiedź jest cenna, o tym, że napinacz jest olejowy, nie wiedziałem Goście nie mogą oglądać obrazków w postach. Zarejestruj się klikając tutaj aby uzyskać pełen dostęp do forum. w żadnym z moich aut nie musiałem nigdy głębiej grzebać w rozrządzie Goście nie mogą oglądać obrazków w postach. Zarejestruj się klikając tutaj aby uzyskać pełen dostęp do forum.

Ostatnio edytowane przez -XXX- ; 13-02-2016 o 00:49
-XXX- jest offline   Odpowiedź z Cytatem
Stary 12-02-2016, 13:02   #15
Jarek_Lodz
ford::advanced
 
Imię: Jarek
Zarejestrowany: 05-09-2013
Skąd: Łódź
Model: Mondeo MK4
Silnik: 2.0 TDCI
Rocznik: 2009
Postów: 351
Domyślnie Odp: Tdci głośno klekocze i nie odpala przy ujemnych temperaturach.

Tutaj jest coś o łańcuszku :

[Tylko zarejestrowani użytkownicy widzą linki. ]

W sprzedaży na pewno występuje.

Pamiętaj, że ten silnik jest nie tylko w Fordach Mondeo, szukaj też pod hasłami HDI. Ja pewne elementy brałem od Peugeot/Citroen - korek spustowy oleju, poduszka pokrywy silnika.

Jak tak chętnie wyciągasz wtryski, to może je wrzuć od razu do czyszczenia ultradźwiękowego ? Do tego wymienić filtr paliwa i na chwilę zaślepić EGR i poobserwować czy się polepszyło.

Ostatnio edytowane przez Jarek_Lodz ; 12-02-2016 o 13:11 Powód: Wtryski.
Jarek_Lodz jest offline   Odpowiedź z Cytatem
Stary 13-02-2016, 00:59   #16
-XXX-
ford::average
 
Zarejestrowany: 13-12-2007
Skąd: Lubuskie
Model: MKIV GHIA
Silnik: 2.0 TDCI 175KM 415 Nm
Rocznik: 2008
Postów: 99
Domyślnie Odp: Tdci głośno klekocze i nie odpala przy ujemnych temperaturach.

Wtryski były na stole i są ok, więc chyba nie ma sensu ich wrzucać na ultradźwięki...
Filtr, chyba wymienię, Egr czyściutki był i działał bez zarzutu, nie zacina się to nie wiem, czy jest sens go ruszać, auto nie kopci...

Co do tego silnika, to temat tłukę też na forum peugota i trochę zaglądam na volvo, bo ten motor mają:
Mk IV Mondeo, Ford Focus, Ford C-Max, Ford S-Max, Ford Galaxy, Peugeot 307, Peugeot 308, Peugeot 3008, Peugeot 5008, Peugeot 407, Peugeot 607, Citroën C4, Citroën C4 Picasso, Citroën C5, Volvo C30, Volvo S40, Volvo V50, Volvo V70, Volvo S80

Dzięki za info Goście nie mogą oglądać obrazków w postach. Zarejestruj się klikając tutaj aby uzyskać pełen dostęp do forum.
-XXX- jest offline   Odpowiedź z Cytatem
Stary 04-04-2016, 23:32   #17
wrobel79
ford::beginner
 
Imię: Wrobel79
Zarejestrowany: 03-01-2014
Model: Mondeo
Silnik: 2.0 TDCi
Rocznik: 2010
Postów: 10
Domyślnie Odp: Tdci głośno klekocze i nie odpala przy ujemnych temperaturach.

W moim 2.0 140 KM miałem klekotanie przy delikatnym przyspieszaniu i obrotach ok 1500 - 1800. Wtedy klekotanie było największe. Po przestudiowaniu wielu wątków, masie telefonów i zaliczeniu kilku warsztatów okazało się, że jest w etisie procedura serwisowa, która sprowadza się do wyczyszczenia tego co nauczyły się wtryskiwacze. Jest to związane z wtryskiem pilotażowym i czymś tam jeszcze. Proponuję wszystkim wybrać się do kolegi z forum mayak lub tedi_k - w zależności od odległości. Kolega mayak mega pomógł mi w tym problemie. Po chwili roboty z komputerem moje Mondeo wyciszyło się jak ręką odjął. A 99% mechaników twierdziło, że wyciągać, sprawdzać wtryski - tylko po co pchać w nie swoje łapki?

Polecam wszystkim, których mają takie objawy w motorze takim jak w moim Mondku.
wrobel79 jest offline   Odpowiedź z Cytatem
Stary 05-04-2016, 22:04   #18
-XXX-
ford::average
 
Zarejestrowany: 13-12-2007
Skąd: Lubuskie
Model: MKIV GHIA
Silnik: 2.0 TDCI 175KM 415 Nm
Rocznik: 2008
Postów: 99
Domyślnie Odp: Tdci głośno klekocze i nie odpala przy ujemnych temperaturach.

Jeszcze walczę Goście nie mogą oglądać obrazków w postach. Zarejestruj się klikając tutaj aby uzyskać pełen dostęp do forum. Jak nie dam rady to umówię się do któregoś z wymienionych.
Po części problem rozwiązałem, okazało się, że EGR pomimo, że czysty to oszukiwał i stąd problem z falowaniem obrotów w zakresie 1600-2000. To już zrobione, moc ma super ale klekoce...
Wtryski sprawdzone pod względem oporu i pojemności. Korekty wtryskiwaczy bliskie 1 na wszystkich cylindrach. Sprawdzony wstępnie regulatory na pompie wysokiego ciśnienia VCV i PCV.
Co mi wyszło w testach to trochę za wysokie ciśnienie na listwie (około 70-100 bar przy niskich obrotach, przy 2000 w normie i ciut za małe przy 4000).
Auto stoi na garażu bo nie mam zbyt czasu, ale ściągam wałki i sprawdzę popychacze, bo mi to spokoju nie daje, przy okazji wymienię łańcuch wałków...

Dodatkowo sprawdziłem kompresję - 28 bar na każdy cylinder...
-XXX- jest offline   Odpowiedź z Cytatem
Stary 06-04-2016, 08:57   #19
Rosiczka922
ford::beginner
 
Imię: Greg
Zarejestrowany: 04-04-2016
Skąd: London
Model: Ford Mondeo mk4 Ghia
Silnik: 1.8 tdci
Rocznik: 2008
Postów: 41
Domyślnie Odp: Tdci głośno klekocze i nie odpala przy ujemnych temperaturach.

Daj znac jak ogarniesz temat bo ja tez jestem uczulony na te klekotanie :/
A miales tak ze zanim auto nie ustalo calkowiscie to obroty byly przy 1000 a nie 900 jakbys jechal powiedzmy na biegu jalowym?

Pozdrawiam
Rosiczka922 jest offline   Odpowiedź z Cytatem
Stary 07-04-2016, 23:28   #20
-XXX-
ford::average
 
Zarejestrowany: 13-12-2007
Skąd: Lubuskie
Model: MKIV GHIA
Silnik: 2.0 TDCI 175KM 415 Nm
Rocznik: 2008
Postów: 99
Domyślnie Odp: Tdci głośno klekocze i nie odpala przy ujemnych temperaturach.

Mam automat, więc u mnie nie ma jałowego Goście nie mogą oglądać obrazków w postach. Zarejestruj się klikając tutaj aby uzyskać pełen dostęp do forum.
Ale domyślam się o co Ci chodzi, miałem tak w mk3, że przy wolnym dojeżdżaniu do skrzyżowania miałem wyższe obroty niż na postoju, pomimo, że był na luzie. Podobno to normalne, bo komputer odczytuje, że auto w ruchu i jest przygotowany do depnięcia Goście nie mogą oglądać obrazków w postach. Zarejestruj się klikając tutaj aby uzyskać pełen dostęp do forum.
-XXX- jest offline   Odpowiedź z Cytatem
Odpowiedz

Tagi
diesel , spalanie , świece żarowe , wtryski


Narzędzia wątku

Zasady postowania
Nie możesz zakładać nowych tematów
Nie możesz pisać wiadomości
Nie możesz dodawać załączników
Nie możesz edytować swoich postów

BB Code jest Włączony
EmotikonyWłączony
[IMG] kod jest Włączony
HTML kod jest Wyłączony

Skocz do forum


Czasy w strefie GMT +1. Teraz jest 09:15.


Powered by vBulletin® Version 3.8.4
Copyright ©2000 - 2017, Jelsoft Enterprises Ltd.
Tłumaczenie: vBHELP.pl - Polski Support vBulletin
części do Fordów - tarcze i klocki EBC
Regeneracja wtryskiwaczy - Regeneracja wtryskiwaczy Kraków
Regeneracja turbosprężarek

User Alert System provided by Advanced User Tagging (Lite) - vBulletin Mods & Addons Copyright © 2017 DragonByte Technologies Ltd.