Forum Ford Club Polska

Sprawdzenie Numeru VIN

Wprowadź numer VIN, aby sprawdzić Historię Pojazdu

Sklep z częściami do Forda -  iParts.pl

Wróć   Forum Ford Club Polska > Samochody > Ford Mondeo

Komunikaty

Dołącz teraz!
Zapraszamy do rejestracji!
Dołącz już teraz do największej społeczności miłośników Forda w Polsce. Zarejestruj się i uzyskaj pełen dostęp do wszystkich działów, tematów i opcji jakie oferuje forum!


Odpowiedz
 
Narzędzia wątku
Stary 30-01-2016, 17:04   #1
-XXX-
ford::average
 
Zarejestrowany: 13-12-2007
Skąd: Lubuskie
Model: MKIV GHIA
Silnik: 2.0 TDCI 175KM 415 Nm
Rocznik: 2008
Postów: 99
Domyślnie Tdci głośno klekocze i nie odpala przy ujemnych temperaturach.

Ostatnio moja bryka (2.0 tdci 140KM up to 175KM 415 Nm) trochę niedomaga. Postaram się pisać w punktach aby było przejrzyściej, bo długich elaboratów nikomu się nie chce czytać.

Objawy:

a) klekotanie jak w starym dieslu z lat 90-tych;
b) poniżej zera słabo odpala, poniżej -7 prawie w ogóle (jakby załapywał na jeden gar i od razu gasł).
c) po nagrzaniu silnika słuchać głuche bębnienie (coś jak w pralce podczas wirowania jak nie jest wyważona).

Co zrobiłem:

ad.a)
1. sprawdziłem wtryskiwacze na stole probierczym (osobiście oglądałem proces), są ok - wszystkie ładnie rozpylają, dają ładną mgiełkę, pracują poprawnie pod każdym obciążeniem.

2. wyczyściłem egr, przepustnice i czujniki na przepustnicy, sprawdziłem dolot pod kątem szczelności - wszystko OK.

Goście nie mogą oglądać obrazków w postach. Zarejestruj się klikając tutaj aby uzyskać pełen dostęp do forum.

3. sprawdziłem ustawienie rozrządu - zgranie znaków do blokady jest jak na zdjęciach, jak dla mnie idealne
Koło wałka rozrządu

Goście nie mogą oglądać obrazków w postach. Zarejestruj się klikając tutaj aby uzyskać pełen dostęp do forum.

Koło zamachowe

Goście nie mogą oglądać obrazków w postach. Zarejestruj się klikając tutaj aby uzyskać pełen dostęp do forum.

Nie wiem czy wałki są dobrze ustawione, bo nie wiem do czego zgrać żółte znaki widoczne za zębatkach.

Goście nie mogą oglądać obrazków w postach. Zarejestruj się klikając tutaj aby uzyskać pełen dostęp do forum.

ad.b)

Wymieniłem świece - w sumie nie potrzebnie, bo moje okazały się sprawne (czerwone po 4 sekundach). Jedyne to co zauważyłem, że 3 z nich były mokre po wyciągnięciu (auto po jeździe, rozgrzane).

ad.c)

W sumie to nic, bo nie wiem co to może być bo występuje na rozgrzanym silniku (podobny dźwięk miał użytkownik chyba volvo i okazało się, że był to efekt uszkodzonego popychacza hydraulicznego), może to koło pasowe....

Auto nie kopci (bez dpf), przyśpieszenie wydaje się też być ok.



Generalnie jeśli chodzi o klekot obstawiam spalanie stukowe lub zepsute popychacze hydrauliczne, lub też (o ile to możliwe) brak synchronizacji wałków rozrządu, a to może też powodować problemy z odpaleniem.

Na tym filmie słychać (przynajmniej u mnie, jak przez słuchawki), stukot jak z pralki.

[Tylko zarejestrowani użytkownicy widzą linki. ]


Ten z postoju, wejście na 2000 obrotów, a później praca na 3 tys.

[Tylko zarejestrowani użytkownicy widzą linki. ]

Poproszę o sugestie, bo już nie wiem co robić...


Ostatnio edytowane przez -XXX- ; 30-01-2016 o 21:31
-XXX- jest offline   Odpowiedź z Cytatem
Stary 30-01-2016, 17:18   #2
aprox99
ford::professional
 
Avatar aprox99
 
Imię: Piotr
Zarejestrowany: 30-10-2007
Skąd: Bytom/Lünen
Model: Audi A4,Fiesta
Silnik: Tdi-136 KM,1,25-82 KM
Rocznik: 2013,2014
Postów: 1,711
Domyślnie Odp: Jak zlikwidować klekot w tdci i problem z odpalaniem na zimnym silniku.

Ja nie słyszę żadnego klekotu,normalny dźwięk

Ostatnio edytowane przez aprox99 ; 30-01-2016 o 18:07
aprox99 jest offline   Odpowiedź z Cytatem
Stary 30-01-2016, 18:10   #3
-XXX-
ford::average
 
Zarejestrowany: 13-12-2007
Skąd: Lubuskie
Model: MKIV GHIA
Silnik: 2.0 TDCI 175KM 415 Nm
Rocznik: 2008
Postów: 99
Domyślnie Odp: Jak zlikwidować klekot w tdci i problem z odpalaniem na zimnym silniku.

Poprawiłem link, powinno już działać....

Klekocze jak diabli, na jałowym nie powinien tak klepać, moja frontera z 92 roku chodzi tak samo...

Na tym słychać lepiej 5:12-5:16 i na początku po odpaleniu - ciemno, bo kamera pod maską. 10 minut jazdy trochę miasto, trochę poza...
[Tylko zarejestrowani użytkownicy widzą linki. ]

ps. czy na forum działa " [you tube] "?

Ostatnio edytowane przez -XXX- ; 30-01-2016 o 18:14
-XXX- jest offline   Odpowiedź z Cytatem
Stary 30-01-2016, 18:42   #4
Quler27
ford::average
 
Avatar Quler27
 
Imię: Tomek
Zarejestrowany: 10-03-2013
Skąd: Wola/ Pszczyna
Model: Mondeo MK4 Titanium S
Silnik: 2.0 TDCI Ford Power
Rocznik: 2011
Postów: 173
Domyślnie Odp: Jak zlikwidować klekot w tdci i problem z odpalaniem na zimnym silniku.

Cytat:
Napisał -XXX- Goście nie mogą oglądać obrazków w postach. Zarejestruj się klikając tutaj aby uzyskać pełen dostęp do forum.
Poprawiłem link, powinno już działać....
Nie działa... film prywatny Goście nie mogą oglądać obrazków w postach. Zarejestruj się klikając tutaj aby uzyskać pełen dostęp do forum.
Quler27 jest offline   Odpowiedź z Cytatem
Stary 30-01-2016, 19:33   #5
Speedo
ford::professional
 
Avatar Speedo
 
Zarejestrowany: 09-09-2004
Skąd: lubuskie
Model: S-Max
Silnik: 2.0 TDCI
Rocznik: 2008
Postów: 1,778
Domyślnie Odp: Jak zlikwidować klekot w tdci i problem z odpalaniem na zimnym silniku.

widać zaangażowałeś znaczne środki - spr wtryskiwaczy, kamera itp. a jakoś nie mogę doczytać, czy mierzyłeś kompresję i ile było? Bo to jakby pierwszy krok...
Speedo jest offline   Odpowiedź z Cytatem
Stary 30-01-2016, 21:38   #6
-XXX-
ford::average
 
Zarejestrowany: 13-12-2007
Skąd: Lubuskie
Model: MKIV GHIA
Silnik: 2.0 TDCI 175KM 415 Nm
Rocznik: 2008
Postów: 99
Domyślnie Odp: Jak zlikwidować klekot w tdci i problem z odpalaniem na zimnym silniku.

Cytat:
@[Tylko zarejestrowani użytkownicy widzą linki. ] proszę zmniejszyć zdjęcia !!!!

Proszę poprawić tytuł tematu.
Poradnik, czyli jak pisać zgodnie z zasadami panującymi na tym forum
[Tylko zarejestrowani użytkownicy widzą linki. ]
Sorry "problem" w temacie jakoś samo wyszło Goście nie mogą oglądać obrazków w postach. Zarejestruj się klikając tutaj aby uzyskać pełen dostęp do forum.
A ze zdjęciami, to nie mogę znaleźć jaki ma być rozmiar... może słabo szukam - można podpowiedź, bo u mnie na monitorku są ok. Przy okazji ponowię pytanie, czy znacznik [you tube] działa?


Cytat:
Napisał Speedo Goście nie mogą oglądać obrazków w postach. Zarejestruj się klikając tutaj aby uzyskać pełen dostęp do forum.
widać zaangażowałeś znaczne środki - spr wtryskiwaczy, kamera itp. a jakoś nie mogę doczytać, czy mierzyłeś kompresję i ile było? Bo to jakby pierwszy krok...
Czekam na maszynkę, wstępnie we środę będę miał pomiary.

Cytat:
Napisał Quler27 Goście nie mogą oglądać obrazków w postach. Zarejestruj się klikając tutaj aby uzyskać pełen dostęp do forum.
Nie działa... film prywatny Goście nie mogą oglądać obrazków w postach. Zarejestruj się klikając tutaj aby uzyskać pełen dostęp do forum.
Dzięki, nie zauważyłem Goście nie mogą oglądać obrazków w postach. Zarejestruj się klikając tutaj aby uzyskać pełen dostęp do forum.
-XXX- jest offline   Odpowiedź z Cytatem
Stary 30-01-2016, 21:46   #7
SRS
Junior Moderator
 
Avatar SRS
 
Imię: Robert
Zarejestrowany: 17-02-2004
Skąd: Lubelskie
Model: Escort , Fiesta
Silnik: 1.4EFI , 1.4L Duratec 16V PFI
Rocznik: 3/1999 , 3/2012
Postów: 2,931
Domyślnie Odp: Tdci głośno klekocze i nie odpala przy ujemnych temperaturach.

proszę [Tylko zarejestrowani użytkownicy widzą linki. ]
tu można wrzucać zdjęcia jak i zmieniać format
__________________
Regulamin Forum.
Zmiana tytułu tematu krok po kroku.
Dlaczego mój temat jest w poczekalni ???

[IDS / UCDS / ELM ] SYNC2 v.3.10 - AKTYWACJA NAWIGACJI , Spolszczenie Sync2/3 , 1.6DI 95 ->115PS , 1.5EB 150 ->180PS automat , 1,6EB 150 ->180PS , 1.0EB 100 ->125PS , 2.0DI DW10C 140->163 , 2.0DI 150->180PS , 2.0EB 203->240PS , aktualizacja Convers+ , update oprogramowania , konfiguracja samochodu , polonizacja NX-FX i inne .....
SRS jest offline   Odpowiedź z Cytatem
Stary 30-01-2016, 22:08   #8
Speedo
ford::professional
 
Avatar Speedo
 
Zarejestrowany: 09-09-2004
Skąd: lubuskie
Model: S-Max
Silnik: 2.0 TDCI
Rocznik: 2008
Postów: 1,778
Domyślnie Odp: Tdci głośno klekocze i nie odpala przy ujemnych temperaturach.

no to pomiar da Ci materiał do przemyśleń większy, bo wtedy wyjdzie czy wałki/zawory/popychacze czy pierścienie/cylindry
Speedo jest offline   Odpowiedź z Cytatem
Stary 01-02-2016, 19:00   #9
-XXX-
ford::average
 
Zarejestrowany: 13-12-2007
Skąd: Lubuskie
Model: MKIV GHIA
Silnik: 2.0 TDCI 175KM 415 Nm
Rocznik: 2008
Postów: 99
Domyślnie Odp: Tdci głośno klekocze i nie odpala przy ujemnych temperaturach.

Miernik kompresji w drodze, ale zauważyłem że czasem nie ma stabilności na zadanych obrotach - np. trzymam 1800 obrotów, a on faluje w zakresie 1600 - 1800.

Zmierzyłem ciśnienie sprężania, wynik średnio 28 + - 1 bar. W serwisówce citroena przy tym silniku wyczytałem, że powinno wynosić 30 + - 5 więc chyba tutaj nie ma się co czepiać...

W załączeniu filmik, bo może sprawdzenie źle przeprowadziłem (gdzieś czytałem, że te 30 bar powinien mieć po 4 obrotach, tylko jak to zrobić - ręcznie? Klucz na koło i kręcić?)

[Tylko zarejestrowani użytkownicy widzą linki. ]

Z góry dzięki za wszelkie sugestie, bo teraz to już nie wiem co dalej sprawdzać...

Ostatnio edytowane przez -XXX- ; 08-02-2016 o 21:23 Powód: sprawdzenie ćiśnienia sprężania
-XXX- jest offline   Odpowiedź z Cytatem
Stary 11-02-2016, 09:08   #10
-XXX-
ford::average
 
Zarejestrowany: 13-12-2007
Skąd: Lubuskie
Model: MKIV GHIA
Silnik: 2.0 TDCI 175KM 415 Nm
Rocznik: 2008
Postów: 99
Domyślnie Odp: Tdci głośno klekocze i nie odpala przy ujemnych temperaturach.

coś, ktoś, może ... ?
-XXX- jest offline   Odpowiedź z Cytatem
Odpowiedz

Tagi
diesel , spalanie , świece żarowe , wtryski


Narzędzia wątku

Zasady postowania
Nie możesz zakładać nowych tematów
Nie możesz pisać wiadomości
Nie możesz dodawać załączników
Nie możesz edytować swoich postów

BB Code jest Włączony
EmotikonyWłączony
[IMG] kod jest Włączony
HTML kod jest Wyłączony

Skocz do forum


Czasy w strefie GMT +1. Teraz jest 17:49.


Powered by vBulletin® Version 3.8.4
Copyright ©2000 - 2017, Jelsoft Enterprises Ltd.
Tłumaczenie: vBHELP.pl - Polski Support vBulletin
części do Fordów - tarcze i klocki EBC
Regeneracja wtryskiwaczy - Regeneracja wtryskiwaczy Kraków
Regeneracja turbosprężarek

User Alert System provided by Advanced User Tagging (Lite) - vBulletin Mods & Addons Copyright © 2017 DragonByte Technologies Ltd.