Forum Ford Club Polska

Sprawdzanie Numeru VIN





Wróć   Forum Ford Club Polska > Samochody > Ford Transit i Tourneo Connect

Komunikaty

Dołącz teraz!
Zapraszamy do rejestracji!
Dołącz już teraz do największej społeczności miłośników Forda w Polsce. Zarejestruj się i uzyskaj pełen dostęp do wszystkich działów, tematów i opcji jakie oferuje forum!


Odpowiedz
 
Narzędzia wątku Przeszukaj ten temat
Stary 10-02-2024, 15:30   #1
slafwek
ford::amateur
 
Imię: Sławek
Zarejestrowany: 05-02-2024
Skąd: Kraków
Model: connect
Silnik: 1,8
Rocznik: 2009
Postów: 4
Domyślnie 1,8tdci nie odpala po wymianie silnika

Witajcie
Post na forum to chyba moja ostatnia deska ratunku. Pacjent jak w temacie 1,8tdci 90km 2009r zatarł się silnik więc kupiłem goły słupek z focusa TDDi. Przełożyłem cały osprzęt ze swojego włożyłem do budy no i problem bo nie odpala. Interfejs pokazuje błąd czujnika położenia wału więc sprawdzony ponownie rozrząd na blokady wszystko ok, wiązka do PCM sprawna. Patrząc na bieżące parametry podczas kręcenia rozrusznikiem interfejs pokazuje przez chwilę prędkość obrotowa silnika dosłownie 2-3sekundy później 0. Wymieniłem czujnik zachowuje się identycznie. Ma ktoś może jakiś pomysł bo mi już opadają ręce 🤷

slafwek jest offline   Odpowiedź z Cytatem
Stary 10-02-2024, 16:19   #2
Rafał A.(antek)
FORD|AUTHORIZED
 
Zarejestrowany: 07-10-2004
Skąd: ŁÓDŹ
Model: Mondeo 4_Focus_Focus 2_Galaxy 3
Silnik: 2.5 T_2.0 16V_1.8 16V_2.0 TDCI
Rocznik: '07_'99_'06_'07
Postów: 9,161
Domyślnie Odp: 1,8tdci nie odpala po wymianie silnika

koło zamachowe to samo? wiązka nie przycięta?
__________________
Mechanika - Elektryka! Klimatyzacja-Opony! Montaż LPG!! - Warsztat, Ul. św. Teresy 56/58 bud C
Mail: rafantek@ford-service.eu tel: 791 054 854 www.ford-service.eu
Rafał A.(antek) jest offline   Odpowiedź z Cytatem
Stary 10-02-2024, 17:58   #3
slafwek
ford::amateur
 
Imię: Sławek
Zarejestrowany: 05-02-2024
Skąd: Kraków
Model: connect
Silnik: 1,8
Rocznik: 2009
Postów: 4
Domyślnie Odp: 1,8tdci nie odpala po wymianie silnika

Hmm. Ze słupkiem który kupiłem było kolo i kompletne sprzęgło więc go nie zmieniłem. Widzę że czujnik położenia wału jest inny chociaż kabel i kostka pasuje. Myślisz że tu jest problem?
slafwek jest offline   Odpowiedź z Cytatem
Stary 10-02-2024, 19:07   #4
Rafał A.(antek)
FORD|AUTHORIZED
 
Zarejestrowany: 07-10-2004
Skąd: ŁÓDŹ
Model: Mondeo 4_Focus_Focus 2_Galaxy 3
Silnik: 2.5 T_2.0 16V_1.8 16V_2.0 TDCI
Rocznik: '07_'99_'06_'07
Postów: 9,161
Domyślnie Odp: 1,8tdci nie odpala po wymianie silnika

jak mi się wydaje, czyta z koła? czujnik jest na kole zamachowym? jaki włożyłeś? nie różnią sie długością?
__________________
Mechanika - Elektryka! Klimatyzacja-Opony! Montaż LPG!! - Warsztat, Ul. św. Teresy 56/58 bud C
Mail: rafantek@ford-service.eu tel: 791 054 854 www.ford-service.eu
Rafał A.(antek) jest offline   Odpowiedź z Cytatem
Stary 10-02-2024, 19:34   #5
slafwek
ford::amateur
 
Imię: Sławek
Zarejestrowany: 05-02-2024
Skąd: Kraków
Model: connect
Silnik: 1,8
Rocznik: 2009
Postów: 4
Domyślnie Odp: 1,8tdci nie odpala po wymianie silnika

Czujnik został ten który był w zakupionym słupku a focus był jeżdżący więc stwierdziłem że nie ruszam tego tematu. Ten który był w moim silniku znacząco różni się od tego z focusa i nie ma możliwości podmiany bez ściągnięcia koła i wymiany adaptera. Zamontowany jest na bloku i czyta z koła
slafwek jest offline   Odpowiedź z Cytatem
Stary 10-02-2024, 21:35   #6
Rafał A.(antek)
FORD|AUTHORIZED
 
Zarejestrowany: 07-10-2004
Skąd: ŁÓDŹ
Model: Mondeo 4_Focus_Focus 2_Galaxy 3
Silnik: 2.5 T_2.0 16V_1.8 16V_2.0 TDCI
Rocznik: '07_'99_'06_'07
Postów: 9,161
Domyślnie Odp: 1,8tdci nie odpala po wymianie silnika

No to może tu być problem Goście nie mogą oglądać obrazków w postach. Zarejestruj się klikając tutaj aby uzyskać pełen dostęp do forum. szczególnie że nie masz odczytu z niego.
__________________
Mechanika - Elektryka! Klimatyzacja-Opony! Montaż LPG!! - Warsztat, Ul. św. Teresy 56/58 bud C
Mail: rafantek@ford-service.eu tel: 791 054 854 www.ford-service.eu
Rafał A.(antek) jest offline   Odpowiedź z Cytatem
Stary 13-02-2024, 11:03   #7
slafwek
ford::amateur
 
Imię: Sławek
Zarejestrowany: 05-02-2024
Skąd: Kraków
Model: connect
Silnik: 1,8
Rocznik: 2009
Postów: 4
Domyślnie Odp: 1,8tdci nie odpala po wymianie silnika

Jestem po przekładce koła zamachowego i sprzęgła z TDCi auto odpaliło. Koła są inne i niestety komputer nie zaczytuje impulsów z czujnika położenia wału.
Pozdrawiam wszystkich

Ostatnio edytowane przez slafwek ; 14-02-2024 o 17:44
slafwek jest offline   Odpowiedź z Cytatem
Stary 20-02-2024, 18:39   #8
Rafał A.(antek)
FORD|AUTHORIZED
 
Zarejestrowany: 07-10-2004
Skąd: ŁÓDŹ
Model: Mondeo 4_Focus_Focus 2_Galaxy 3
Silnik: 2.5 T_2.0 16V_1.8 16V_2.0 TDCI
Rocznik: '07_'99_'06_'07
Postów: 9,161
Domyślnie Odp: 1,8tdci nie odpala po wymianie silnika

to super że pali !
__________________
Mechanika - Elektryka! Klimatyzacja-Opony! Montaż LPG!! - Warsztat, Ul. św. Teresy 56/58 bud C
Mail: rafantek@ford-service.eu tel: 791 054 854 www.ford-service.eu
Rafał A.(antek) jest offline   Odpowiedź z Cytatem
Odpowiedz


Narzędzia wątku Przeszukaj ten temat
Przeszukaj ten temat:

Zaawansowane wyszukiwanie

Zasady postowania
Nie możesz zakładać nowych tematów
Nie możesz pisać wiadomości
Nie możesz dodawać załączników
Nie możesz edytować swoich postów

BB Code jest Włączony
EmotikonyWłączony
[IMG] kod jest Włączony
HTML kod jest Wyłączony

Skocz do forum


Czasy w strefie GMT +1. Teraz jest 10:31.


User Alert System provided by Advanced User Tagging (Lite) - vBulletin Mods & Addons Copyright © 2024 DragonByte Technologies Ltd.