Forum Ford Club Polska

Sprawdzenie Numeru VIN

Wprowadź numer VIN, aby sprawdzić Historię Pojazdu

Sklep z częściami do Forda -  iParts.pl



Wróć   Forum Ford Club Polska > Samochody > Ford Transit

Komunikaty

Dołącz teraz!
Zapraszamy do rejestracji!
Dołącz już teraz do największej społeczności miłośników Forda w Polsce. Zarejestruj się i uzyskaj pełen dostęp do wszystkich działów, tematów i opcji jakie oferuje forum!


Odpowiedz
 
Narzędzia wątku Przeszukaj ten temat
Stary 26-02-2018, 20:57   #1
KierowcaBombowca
ford::beginner
 
Imię: Darek
Zarejestrowany: 13-11-2017
Model: Transit
Silnik: 2.0Di
Rocznik: 2002
Postów: 32
Lightbulb nagle przestał odpalać.

Cześć wszystkim.

Mam Forda Transita z 2002 roku z silnikiem 2,0 DI 85 KM.
Jak do tej pory nie było z nim problemu do czasu...

Do tej pory odpalał na dotknięcie kluczyka. Pracował równomiernie i nie kopcił. Może miał muła ale to 85KM wiec cudów nie oczekiwałem. 3,5 tony pod sporą górę wciągał bez problemu wiec wg mnie jest ok, ale do rzeczy...

Przyjechałem pod dom o 12 godzinie. Wszystko było w porządku, podjechałem na miejsce parkingowe, zgasiłem silnik jak co dzień i poszedłem do domu.
O godzinie 17 musiałem pojechać do lekarza. Przekręcam kluczyk...a tu taka sytuacja...

[Tylko zarejestrowani użytkownicy widzą linki. ]

Rozrusznik obraca wałem korbowym, a silnik nic, nawet nie pyrknął nawet na jednym cylindrze, jakby nawet kropli paliwa nie dostał.

Nie wiem czy to ma na coś wpływ ale od kilku miesięcy paliła się kontrolka ze świecami żarowymi podczas jazdy (czasami na kilka dni przestawała się palić).




Co udało mi się ustalić domowymi sposobami:


1) Akumulator naładowany 12,3V

2) Paliwo jest 3/4 zbiornika

3) Rozrusznik kręci dość szybko (rozruch przy pomocy kleszczy z drugiego auta dla proformy żeby nie rozładować akumulatora z busa)

4) Sprawdziłem bezpieczniki w komorze silnika po lewej stronie i pod szybą po stronie pasażera, są ok.

5) Przekaźniki nie wiem jak sprawdzić, ale korzystając z okazji, że są takie same pozamieniałem je, ale nie dało to żadnego rezultatu.

6) Napięcie na przewodach świec żarowych jest, przekaźnik wyłącza je po ok 16-18s.

7) Świece żarowe wszystkie mają rezystancję do 1,5 ohma więc zakładam że są sprawne wg informacji z Youtube

8 ) Czujnik położenia wału. Rezystancja Cewki 402 Ohm. Przy przykładaniu i odrywaniu śrubokręta od powierzchni czujnika napięcie na wtyczce dochodziła do 70v.

9) Immobilizer chyba jest ok. Gdy z kluczyka wyciągnąłem transponder podczas przekręcenia kluczyka w stacyjce rozrusznik nie chciał zakręcić, Po włożeniu transpondera rozrusznik kręci, a czerwona lampka przy zegarku inaczej się świeci niż bez transpondera, więc zakładam że jest ok.

10) Nie mogę znaleźć awaryjnego wyłącznika wtrysku paliwa nie wiem czy moja wersja go posiada szukałem pod kierownicą po lewej stronie ale nic nie znalazłem może ktoś ma zdjęcie jak wygląda, natomiast bezpiecznik nr 5 20A jest wpięty. Ma ktoś sposób żeby go zlokalizować?



Przy dłuższym kręceniu rozrusznikiem nie czuje paliwa wiec podejrzewam że tu leży przyczyna. Z tego co wyczytałem na forum mam pompę wtryskową VP30 więc pompa niskiego ciśnienia(wstępnego zasysania) nie występuje czy dobrze zrozumiałem?

Na samostarcie dzisiaj odpaliłem auto, pracowało z 1 min, ale chodzi do momentu odstawienia samostartu.

Jutro jeszcze spróbuję:
- odpowietrzyć układ paliwowy ale wyczytałem też na forum że ponoć ta pompa sama się odpowietrza.
- sprawdzę jeszcze czy dochodzi napięcie do sterownika pompy wtryskowej.

Proszę o podpowiedzi co może jeszcze być, pompa wtryskowa i sterownik zostawiamy na sam koniec, chyba że ktoś zna sposób jak to zdiagnozować bez pomocy specjalistycznych drogich narzędzi.
Proszę również o sprostowanie mnie jeśli napisałem jakąś głupotę lub źle jakąś część sprawdziłem.


Przypomnę że nic nie wskazywało na awarię stała się ona nagle.


Ostatnio edytowane przez KierowcaBombowca ; 13-05-2018 o 07:51
KierowcaBombowca jest offline   Odpowiedź z Cytatem
Stary 26-02-2018, 21:21   #2
wojtekjanus
FORD|AUTHORIZED
 
Avatar wojtekjanus
 
Imię: Wojciech
Zarejestrowany: 02-09-2008
Skąd: Warszawa
Model: Transit
Silnik: 2,0 TDCI
Rocznik: 2003
Postów: 13,603
Domyślnie Odp: Transit nagle przestał odpalać.

Skoro zapalała się kontrolka świec podczas jazdy, to na pewno zapisane są jakieś błędy. Od tego należy zacząć - trzeba podłączyć tester i sczytać błędy. Bez tego możemy tylko zgadywać...

Cytat:
Napisał KierowcaBombowca Goście nie mogą oglądać obrazków w postach. Zarejestruj się klikając tutaj aby uzyskać pełen dostęp do forum.
a czerwona lampka przy zegarku inaczej się świeci niż bez transpondera, więc zakładam że jest ok.
Jak inaczej? Ma po włączeniu stacyjki świecić około 3 sekundy, a potem zgasnąć. Jeżeli nadal świeci - to immo jest uszkodzone, a jeśli błyska - to znaczy, że immo podaje nr błędu.

Twoje auto nie ma awaryjnego wyłącznika, mają go tylko niektóre modele 2,4 tddi 125KM oraz posiadające fabryczne ogrzewanie postojowe.
__________________
Zgredzik

Ostatnio edytowane przez wojtekjanus ; 26-02-2018 o 21:29
wojtekjanus jest offline   Odpowiedź z Cytatem
Stary 26-02-2018, 21:53   #3
KierowcaBombowca
ford::beginner
 
Imię: Darek
Zarejestrowany: 13-11-2017
Model: Transit
Silnik: 2.0Di
Rocznik: 2002
Postów: 32
Domyślnie Odp: nagle przestał odpalać.

Jak włożę kluczyk z transponderem do stacyjki to pali się 3s i gaśnie, a
kiedy wyjmę transponder z kluczyka i kluczyk włożę do stacyjki to błyska.
Czyli wygląda że immo jest sprawny?

Ostatnio edytowane przez KierowcaBombowca ; 26-02-2018 o 22:01
KierowcaBombowca jest offline   Odpowiedź z Cytatem
Stary 27-02-2018, 07:48   #4
wojtekjanus
FORD|AUTHORIZED
 
Avatar wojtekjanus
 
Imię: Wojciech
Zarejestrowany: 02-09-2008
Skąd: Warszawa
Model: Transit
Silnik: 2,0 TDCI
Rocznik: 2003
Postów: 13,603
Domyślnie Odp: nagle przestał odpalać.

Cytat:
Napisał KierowcaBombowca Goście nie mogą oglądać obrazków w postach. Zarejestruj się klikając tutaj aby uzyskać pełen dostęp do forum.
Jak włożę kluczyk z transponderem do stacyjki to pali się 3s i gaśnie, a
kiedy wyjmę transponder z kluczyka i kluczyk włożę do stacyjki to błyska.
Czyli wygląda że immo jest sprawny?
Tak, wygląda na sprawny.
__________________
Zgredzik
wojtekjanus jest offline   Odpowiedź z Cytatem
Stary 27-02-2018, 09:01   #5
KierowcaBombowca
ford::beginner
 
Imię: Darek
Zarejestrowany: 13-11-2017
Model: Transit
Silnik: 2.0Di
Rocznik: 2002
Postów: 32
Domyślnie Odp: nagle przestał odpalać.

Zamówiłem tester OBD za 2 dni przyjdzie to sczytam błędy i dam znać.

Sprawdziłem dzisiaj czy jest podawane napięcie na pompę wtryskową link poniżej

[Tylko zarejestrowani użytkownicy widzą linki. ]


U mnie wychodzi że jest ok.


Próbowałem sprawdzić czy układ paliwa jest zapowietrzony, wydaje mi się że powinienem wpiąć się na zasilaniu pompy lecz nie wiem który to króciec. Wpiąłem się wężykiem w króciec 1 (rys.poniżej w linku), a na masce zawiesiłem banieczkę z ropą.

[Tylko zarejestrowani użytkownicy widzą linki. ]

Poluźniłem śrubkę przelewową przy wtrysku aż będzie lecieć paliwo.
Załączone Obrazki
Typ Pliku: jpg 20180213_150312.jpg (86.0 KB, 36 wyświetleń)

Ostatnio edytowane przez KierowcaBombowca ; 28-02-2018 o 20:39
KierowcaBombowca jest offline   Odpowiedź z Cytatem
Stary 28-02-2018, 07:43   #6
medar
ford::average
 
Zarejestrowany: 23-12-2011
Skąd: Krosno Odrzańskie
Model: transit
Silnik: 2.0 tddi
Rocznik: 2003
Postów: 147
Domyślnie Odp: nagle przestał odpalać.

Najprościej to popuść nakrętkę przewodu wysokiego ciśnienia na którymś z wtrysków, zakręć rozrusznikiem lub na samostarcie, lub plaku i zobacz czy pompa podaje paliwo i czy jest ono pod wysokim ciśnieniem. Drugi link nie działa, ale powrót to ten przewód gdzie dochodzą do niego wężyki przelewowe od wtrysków. Analogicznie zasilanie to ten drugi przewód:-). Kiedy wymieniałeś filtr paliwa?, może woda w nim zamarzła i odcięła paliwo. Wówczas z "kroplówki" powinien zapalić.
medar jest offline   Odpowiedź z Cytatem
Stary 28-02-2018, 19:14   #7
KierowcaBombowca
ford::beginner
 
Imię: Darek
Zarejestrowany: 13-11-2017
Model: Transit
Silnik: 2.0Di
Rocznik: 2002
Postów: 32
Domyślnie Odp: nagle przestał odpalać.

Link zrobiony więc Medar jak możesz zerknij proszę na zdjęcie i powiedz mi zasilanie pod którym numerem na zdjęciu jest.

Odpalałem auto przy plusowej temperaturze wiec filtr raczej odpada ale sprawdzę to jutro może masz rację.

Co to jest ten żółty baniaczek na obudowie filtra paliwa i do czego służy grzybek u góry z napisem reset?

Z Kroplówki próbowałem odpalić ale nie wiem czy dobrze ją podłączyłem możecie ocenić? link poniżej.

[Tylko zarejestrowani użytkownicy widzą linki. ]

Ostatnio edytowane przez KierowcaBombowca ; 28-02-2018 o 20:21
KierowcaBombowca jest offline   Odpowiedź z Cytatem
Stary 28-02-2018, 20:47   #8
wojtekjanus
FORD|AUTHORIZED
 
Avatar wojtekjanus
 
Imię: Wojciech
Zarejestrowany: 02-09-2008
Skąd: Warszawa
Model: Transit
Silnik: 2,0 TDCI
Rocznik: 2003
Postów: 13,603
Domyślnie Odp: nagle przestał odpalać.

Wg mnie: 1 - zasilanie ze zbiornika, 4 - wyjście na pompę, 3 - powrót z pompy + z wtryskiwaczy, 2 - powrót do zbiornika.

Kroplówkę podłączyłeś przez filtr, może tak być, jeżeli zakładasz że filtr jet ok. Żółty baniaczek służy do sprawdzania czy filtr jest jeszcze drożny, czy już do wymiany. Patrz rysunek.

Baniak zawieś jak najwyżej.

Ale chyba wpierw warto sczytać błędy...
Załączone Obrazki
Typ Pliku: jpg Transit wskaźnik.JPG (65.2 KB, 41 wyświetleń)
__________________
Zgredzik
wojtekjanus jest offline   Odpowiedź z Cytatem
Stary 01-03-2018, 09:24   #9
KierowcaBombowca
ford::beginner
 
Imię: Darek
Zarejestrowany: 13-11-2017
Model: Transit
Silnik: 2.0Di
Rocznik: 2002
Postów: 32
Domyślnie Odp: nagle przestał odpalać.

Błędy będą sczytane dziś albo jutro, tester już do mnie jedzie.

Niestety OBD nie wykrywa ECU, albo jest uszkodzony albo nie obsługuje protokołu mojego Transita.

Wie ktoś może jaki protokołem komunikuje się ECU Transita 2,0 DI 2002 rok?

Ostatnio edytowane przez KierowcaBombowca ; 02-03-2018 o 17:36
KierowcaBombowca jest offline   Odpowiedź z Cytatem
Stary 03-03-2018, 19:20   #10
tadek55
ford::advanced
 
Imię: Tadeusz
Zarejestrowany: 13-04-2009
Skąd: Nowy Sącz
Model: Transit + Transit Custom
Silnik: 2,0 TDDI + 2,2 TDCI
Rocznik: 2006 + 2014
Postów: 210
Domyślnie Odp: nagle przestał odpalać.

Ja miałem taki sam przypadek,jeździłem cały dzień było wszystko ok,podjechalem pod sklep zgasilem silnik gdy wróciłem już nie uruchomilem,okazało się ze pompa do wymiany wymieniłem i wszystko powróciło do normy.Pozd.
tadek55 jest offline   Odpowiedź z Cytatem
Odpowiedz

Tagi
brak mocy , niskie obroty , transit


Narzędzia wątku Przeszukaj ten temat
Przeszukaj ten temat:

Zaawansowane wyszukiwanie

Zasady postowania
Nie możesz zakładać nowych tematów
Nie możesz pisać wiadomości
Nie możesz dodawać załączników
Nie możesz edytować swoich postów

BB Code jest Włączony
EmotikonyWłączony
[IMG] kod jest Włączony
HTML kod jest Wyłączony

Skocz do forum


Czasy w strefie GMT +1. Teraz jest 00:44.


Powered by vBulletin® Version 3.8.4
Copyright ©2000 - 2020, Jelsoft Enterprises Ltd.
Tłumaczenie: vBHELP.pl - Polski Support vBulletin
części do Fordów - tarcze i klocki EBC
Regeneracja wtryskiwaczy - Regeneracja wtryskiwaczy benzynowych
Regeneracja turbosprężarek - Regeneracja czyszczenie filtrów DPF FAP
serwis komputerowy

User Alert System provided by Advanced User Tagging (Lite) - vBulletin Mods & Addons Copyright © 2020 DragonByte Technologies Ltd.