Forum Ford Club Polska

Sprawdzanie Numeru VIN





Wróć   Forum Ford Club Polska > Samochody > Ford Transit i Tourneo Connect

Komunikaty

Dołącz teraz!
Zapraszamy do rejestracji!
Dołącz już teraz do największej społeczności miłośników Forda w Polsce. Zarejestruj się i uzyskaj pełen dostęp do wszystkich działów, tematów i opcji jakie oferuje forum!


Odpowiedz
 
Narzędzia wątku Przeszukaj ten temat
Stary 27-12-2021, 07:30   #1
bartmed1986
ford::amateur
 
Zarejestrowany: 23-04-2018
Model: tourneo connect
Silnik: 1.5
Rocznik: 2017
Postów: 3
Domyślnie hamulce wolno odbijają

Witam,
Mam problem z hamulcami w tourneo connect 2017 120 km. Przy hamowaniu czuję, że klocki nie "puszczają" jak powinny. Przy stawaniu na górce i puszczeniu hamulców auto po 1-2 sekundach puszcza hamulec, mam wyłączoną funkcję ruszanie pod górę a i tak nie puszcza od razu. Przy jeździe i przy nagłym hamowaniu tak samo czuje że auto zwalnia za bardzo nawet gdy puszczę hamulec- reaguje nie od razu ale po chwili. Przy hamowaniu z górki tak samo, powinno auto pociągnąć a ono zwalnia nawet po puszczeniu pedału hamulca. Ostatno nawet przy zgaszeniu samochodu i ponownym włączeniu hamulce się zakleszczyły i puściły po czasie. Zostały już wymienione w pierwszej kolejności klocki i przewody hamulcowe, dalej to samo, zauważyłem że im zimniej np dzisiaj -15 stopni to klocki gorzej reagują a jak cieplej to myślę ze jest wszystko ok. Czy ktoś miał taki problem lub wie o co może chodzić?

bartmed1986 jest offline   Odpowiedź z Cytatem
Stary 06-09-2022, 13:41   #2
Krzysztof.Virgo
ford::amateur
 
Imię: Krzysztof
Zarejestrowany: 06-09-2022
Skąd: Toruń
Model: Transit connect
Silnik: 1,5
Rocznik: 2017
Postów: 2
Domyślnie Odp: 2017-hamulce wolno odbijają

Cześć. U mnie pojawił się ten sam problem. Podpowiesz jak go rozwiązałeś?
Krzysztof.Virgo jest offline   Odpowiedź z Cytatem
Stary 16-09-2022, 19:54   #3
Krzysztof.Virgo
ford::amateur
 
Imię: Krzysztof
Zarejestrowany: 06-09-2022
Skąd: Toruń
Model: Transit connect
Silnik: 1,5
Rocznik: 2017
Postów: 2
Domyślnie Odp: hamulce wolno odbijają

Witam. Problem rozwiązany. Winowajca- pompa ABS. Nowa tylko w ASO za kolosalne pieniądze (brak zamienników). Rozwiązanie- regeneracja za ok 10% wartości nowej pompy. Po rozmowie z pracownikiem firmy [Tylko zarejestrowani użytkownicy widzą linki. ] okazuje się, że to częsta usterka w tym roczniku. Pompa wróciła po naprawie z roczną gwarancję na piśmie. Zamontowana, działa jak trzeba.
POLECAM

Ostatnio edytowane przez Krzysztof.Virgo ; 24-09-2022 o 07:03
Krzysztof.Virgo jest offline   Odpowiedź z Cytatem
Odpowiedz


Narzędzia wątku Przeszukaj ten temat
Przeszukaj ten temat:

Zaawansowane wyszukiwanie

Zasady postowania
Nie możesz zakładać nowych tematów
Nie możesz pisać wiadomości
Nie możesz dodawać załączników
Nie możesz edytować swoich postów

BB Code jest Włączony
EmotikonyWłączony
[IMG] kod jest Włączony
HTML kod jest Wyłączony

Skocz do forum


Czasy w strefie GMT +1. Teraz jest 19:08.


User Alert System provided by Advanced User Tagging (Lite) - vBulletin Mods & Addons Copyright © 2022 DragonByte Technologies Ltd.