Forum Ford Club Polska

Sprawdzenie Numeru VIN

Wprowadź numer VIN, aby sprawdzić Historię Pojazdu

Sklep z częściami do Forda -  iParts.pl

Wróć   Forum Ford Club Polska > Forum Ogólne > Ford Garage > LPG

Komunikaty

Dołącz teraz!
Zapraszamy do rejestracji!
Dołącz już teraz do największej społeczności miłośników Forda w Polsce. Zarejestruj się i uzyskaj pełen dostęp do wszystkich działów, tematów i opcji jakie oferuje forum!


Odpowiedz
 
Narzędzia wątku
Stary 31-10-2017, 20:41   #1
fordmk42011
ford::amateur
 
Zarejestrowany: 31-10-2017
Model: Mondeo
Silnik: Benzyna
Rocznik: 2011
Postów: 1
Domyślnie 2.0 benzyna - gaśnie po odpaleniu

Witam mam problem z moim autem Ford Mondeo 2.0 benzyna rocznik 2011 145 km po lifcie, ma spory przebieg ok 200 000 km. Auto posiada sekwencyjną instalacją gazową mam problem przy zimnym starcie. Auto odpala potem obroty spadają i gaśnie. Po kolejnym odpaleniu auta wszystko jest ok. Przepustnica była czyszczona , świece były wymienione, wtryski były czyszczone zawór egr został wymieniony w ASO. Odłączałem instalację gazową aby wykluczyć problem z instalacją po adaptacji problem nie zniknął. Próbowałem zmienić stację paliw z Orlenu na Shell też nie pomogło( leję benzynę 95 V-power albo 98 Verva).Auto jest zadbane wszystko na bieżąco było wymienione. W Aso nie udało się zdiagnozować usterki może ktoś ma jakiś pomysł?


Ostatnio edytowane przez SRS ; 24-08-2018 o 18:16 Powód: literówka
fordmk42011 jest offline   Odpowiedź z Cytatem
Stary 15-02-2018, 22:14   #2
b4rt3zz
ford::beginner
 
Imię: Bart
Zarejestrowany: 22-05-2016
Skąd: Haarlem
Model: Focus MKII
Silnik: 1.6 PB
Rocznik: 2005
Postów: 10
Domyślnie Odp: Ford Mondeko MK4 2.0 benzyna gaśnie po odpaleniu

Czy udało Ci się rozwiązać problem?

Sorki za odkopanie, ale ciekawi mnie sytuacja.

Pozdrawiam
b4rt3zz jest offline   Odpowiedź z Cytatem
Stary 24-07-2018, 19:01   #3
Yoo!
ford::advanced
 
Avatar Yoo!
 
Imię: Łukasz
Zarejestrowany: 11-07-2016
Skąd: Chorzów
Model: Mondeo Mk4
Silnik: 2.0 145km
Rocznik: 2008
Postów: 267
Domyślnie Odp: Ford Mondeko MK4 2.0 benzyna gaśnie po odpaleniu

Mnie też, bo mam ten sam problem.
Przyjechałem normalnie pod dom. Po 2 godzinach wsiadam,odpalam i po 2,3 sekundach auto gaśnie. Nic nie daje Wyciskanie pedału gazu. Na benzynie i na gazie to samo.
Mondeo Mk4 2.0 Pb + lgp
Yoo! jest offline   Odpowiedź z Cytatem
Stary 18-09-2018, 20:26   #4
markos85498
ford::amateur
 
Imię: Marek
Zarejestrowany: 18-06-2014
Skąd: Pabianice
Model: ford mondeo mk4
Silnik: 2,0 benzyna
Rocznik: 2011
Postów: 1
Domyślnie Odp: 2.0 benzyna - gaśnie po odpaleniu

Witam Podpinam się pod temat ,mam te same objawy. Przy odpaleniu za pierwszym razem np rano lub po kilku godzinach po pracy obroty idą do około 1500 potem spadek obrotów i silnik gaśnie, za drugim razem wszystko ok. Jak na razie wyczyszczona przepustnica, czujnik sensor map i wymienione świece nadal to samo.Instalacja Brc przejechane 30000na gazie w sumie 80 000 samochód zadbany pierwszy właściciel.
Może ktoś ma jakiś pomysł.Pozdrawiam
markos85498 jest offline   Odpowiedź z Cytatem
Stary 18-09-2018, 20:39   #5
Yoo!
ford::advanced
 
Avatar Yoo!
 
Imię: Łukasz
Zarejestrowany: 11-07-2016
Skąd: Chorzów
Model: Mondeo Mk4
Silnik: 2.0 145km
Rocznik: 2008
Postów: 267
Domyślnie Odp: 2.0 benzyna - gaśnie po odpaleniu

W moim przypadku okazała się walnięta pompa paliwa. Ale u mnie zdychał od razu po odpaleniu. Dojechałem do mechanika na gazie (awaryjne opalanie na gazie)
Włożyli mi jakiś zamiennik i teraz buczy tak,że nie sposób jej nie słyszeć Goście nie mogą oglądać obrazków w postach. Zarejestruj się klikając tutaj aby uzyskać pełen dostęp do forum. muszę pomyśleć nad wytłumieniem tylnego siedzenia.
Ja mam Staga i na gazie odpalam w taki sposób:
Wciskam guzik start i włączam zapłon.
Wciskam guzik z gazu i trzymając go odpalam dupowóz. Spróbuj u siebie. Tylko sprawdź w instrukcji jak się awaryjnie odpala BRC.

Wysłane z mojego D6603 przy użyciu Tapatalka
Yoo! jest offline   Odpowiedź z Cytatem
Stary 20-09-2018, 09:22   #6
Sorenyy
ford::amateur
 
Imię: Robert
Zarejestrowany: 09-01-2018
Skąd: Krosno
Model: Focus ST
Silnik: 225KM
Rocznik: 2006
Postów: 8
Domyślnie Odp: 2.0 benzyna - gaśnie po odpaleniu

Cześć,

Dwa miesiące temu miałem dokładnie taką samą sytuację. U mechanika okazało się, że to uszkodzona pompa paliwowa. Oczywiście mogę się mylić, ale wydaje mi się, że chodzi tu o tego typu problem. Pozdrawiam!
Sorenyy jest offline   Odpowiedź z Cytatem
Odpowiedz


Narzędzia wątku

Zasady postowania
Nie możesz zakładać nowych tematów
Nie możesz pisać wiadomości
Nie możesz dodawać załączników
Nie możesz edytować swoich postów

BB Code jest Włączony
EmotikonyWłączony
[IMG] kod jest Włączony
HTML kod jest Wyłączony

Skocz do forum


Czasy w strefie GMT +1. Teraz jest 23:41.


Powered by vBulletin® Version 3.8.4
Copyright ©2000 - 2018, Jelsoft Enterprises Ltd.
Tłumaczenie: vBHELP.pl - Polski Support vBulletin
części do Fordów - tarcze i klocki EBC
Regeneracja wtryskiwaczy - Regeneracja wtryskiwaczy Kraków
Regeneracja turbosprężarek - Regeneracja czyszczenie filtrów DPF FAP

User Alert System provided by Advanced User Tagging (Lite) - vBulletin Mods & Addons Copyright © 2018 DragonByte Technologies Ltd.