Forum Ford Club Polska

Sprawdzenie Numeru VIN

Wprowadź numer VIN, aby sprawdzić Historię Pojazdu

Sklep z częściami do Forda -  iParts.pl

Wróć   Forum Ford Club Polska > Samochody > Ford Mondeo

Komunikaty

Dołącz teraz!
Zapraszamy do rejestracji!
Dołącz już teraz do największej społeczności miłośników Forda w Polsce. Zarejestruj się i uzyskaj pełen dostęp do wszystkich działów, tematów i opcji jakie oferuje forum!


Odpowiedz
 
Narzędzia wątku Przeszukaj ten temat
Stary 10-01-2019, 19:00   #1
manieksaint
ford::average
 
Imię: Mariusz
Zarejestrowany: 13-02-2016
Model: Mondeo MK4
Silnik: 2.0 TDCI
Rocznik: 2008
Postów: 84
Domyślnie Błąd 1632:92-68 znikające ładowanie.

Witam

Ostatnio pojawił się problem z ładowaniem, nie zapala się kontrola od alternatora ale widzę na conversie jak napięcie podczas jazdy wynosi czasami 11V a po zgaszeniu i ponownym odpaleniu silnika wraca do 14.5V. I dzieje się to losowo. 1.5 roku temu wymienione sprzęgło alternatora na nowe wraz z paskiem. Po podłączeniu pod Forscana mam błąd 1632:92-68. Miał ktoś podobny problem? Dziwi mnie fakt niskiego napięcie ładowania i brak zapalenia się kontroli na zegarach.

pozdro


Ostatnio edytowane przez manieksaint ; 11-01-2019 o 04:07
manieksaint jest offline   Odpowiedź z Cytatem
Stary 10-01-2019, 21:50   #2
trooll3
ford::average
 
Avatar trooll3
 
Imię: Z.
Zarejestrowany: 02-02-2017
Skąd: W-wa
Model: Mondeo Mk4
Silnik: 2.0 benzin HE
Rocznik: 2010
Postów: 58
Domyślnie Odp: Błąd 1632:92-68 znikające ładowanie.

Po zgaszeniu masz wskazanie naładowania akumulatora na 14,5V?
W życiu nie widziałem...
Może jakieś przełamania wskazań...???

Wysłane z mojego ONEPLUS A5010 przy użyciu Tapatalka
trooll3 jest offline   Odpowiedź z Cytatem
Stary 11-01-2019, 04:09   #3
manieksaint
ford::average
 
Imię: Mariusz
Zarejestrowany: 13-02-2016
Model: Mondeo MK4
Silnik: 2.0 TDCI
Rocznik: 2008
Postów: 84
Domyślnie Odp: Błąd 1632:92-68 znikające ładowanie.

Cytat:
Napisał trooll3 Goście nie mogą oglądać obrazków w postach. Zarejestruj się klikając tutaj aby uzyskać pełen dostęp do forum.
Po zgaszeniu masz wskazanie naładowania akumulatora na 14,5V?
W życiu nie widziałem...
Może jakieś przełamania wskazań...???

Wysłane z mojego ONEPLUS A5010 przy użyciu Tapatalka
Mój, błąd. Chodziło mi o zgaszenie i ponowne uruchomienie silnika Goście nie mogą oglądać obrazków w postach. Zarejestruj się klikając tutaj aby uzyskać pełen dostęp do forum. dzięki za zwrócenie uwagi, błąd poprawiony.
manieksaint jest offline   Odpowiedź z Cytatem
Stary 11-01-2019, 09:16   #4
Jaryska
ford::specialist
 
Imię: ADAM
Zarejestrowany: 16-05-2018
Skąd: OTWOCK
Model: Mondeo MK3
Silnik: 1,8 cm3
Rocznik: 2003
Postów: 896
Domyślnie Odp: Błąd 1632:92-68 znikające ładowanie.

Juz krótkie szczotki alternatora.
Jaryska jest offline   Odpowiedź z Cytatem
Stary 11-01-2019, 09:51   #5
manieksaint
ford::average
 
Imię: Mariusz
Zarejestrowany: 13-02-2016
Model: Mondeo MK4
Silnik: 2.0 TDCI
Rocznik: 2008
Postów: 84
Domyślnie Odp: Błąd 1632:92-68 znikające ładowanie.

Czyli pozostaje wyciągnąć alternator i go przejrzeć. Bo czytałem też o kabelkach idących do PCM że potrafią się utlenic. Da radę samemu naprawić alternator bez jakieś super fachowej wiedzy?
manieksaint jest offline   Odpowiedź z Cytatem
Stary 11-01-2019, 11:37   #6
Jaryska
ford::specialist
 
Imię: ADAM
Zarejestrowany: 16-05-2018
Skąd: OTWOCK
Model: Mondeo MK3
Silnik: 1,8 cm3
Rocznik: 2003
Postów: 896
Domyślnie Odp: Błąd 1632:92-68 znikające ładowanie.

Aby wyjąć automat regulacji napięcia ze szczotkami, nie potrzeba wyjmować alternatora. Ale wcześniej trzeba sie zaopatrzyć w nowy.
Jak masz mglistą wiedzę o tym, lepiej samemu sie za to nie zabierac.
Podjechac do elektryka, jak bedzie akurat chciał to zrobic, to zajmnie mu nie wiecej jak pół godziny.
A jak bedzie chciał Cię orżnac, to każe auto zostawic na cały dzien, i zapłacisz ze 300 zł.
Jaryska jest offline   Odpowiedź z Cytatem
Stary 11-01-2019, 12:31   #7
manieksaint
ford::average
 
Imię: Mariusz
Zarejestrowany: 13-02-2016
Model: Mondeo MK4
Silnik: 2.0 TDCI
Rocznik: 2008
Postów: 84
Domyślnie Odp: Błąd 1632:92-68 znikające ładowanie.

Myślałem że można wymienić same szczotki ale jak trzeba wymienić cały regulator napięcia to myślę że dam radę. Teraz kwestia firmy, bo słyszałem że zamienniki nie działają poprawnie w tych alternatorach
manieksaint jest offline   Odpowiedź z Cytatem
Stary 11-01-2019, 15:09   #8
Jaryska
ford::specialist
 
Imię: ADAM
Zarejestrowany: 16-05-2018
Skąd: OTWOCK
Model: Mondeo MK3
Silnik: 1,8 cm3
Rocznik: 2003
Postów: 896
Domyślnie Odp: Błąd 1632:92-68 znikające ładowanie.

Zamienniki też pracują, nie wszyscy jeżdżą na oryginalnych, a ile aut na ulicach.

Szczotki same też można wymienić, ale to jest kłopotliwe, trzeba mieć lutownicę, nowe szczotki, pracy dużo, a nie zawsze sie taka wymiana udaje.
Lepiej kupić zamiennik za 80 zł, wymienic samemu, najtańsza opcja.
Jaryska jest offline   Odpowiedź z Cytatem
Stary 11-01-2019, 19:44   #9
manieksaint
ford::average
 
Imię: Mariusz
Zarejestrowany: 13-02-2016
Model: Mondeo MK4
Silnik: 2.0 TDCI
Rocznik: 2008
Postów: 84
Domyślnie Odp: Błąd 1632:92-68 znikające ładowanie.

Czytałem że u części osób działają zamienniki a u innych tylko ori bo zamiennik sypie błędami choć swoją robotę robi tylko pcm dziwnie interpretuje jego pracę. Zastanawiałem się nad zakupem Bosch'a, chyba że masz jakąś sprawdzoną firmę którą mógłbym kupić?
manieksaint jest offline   Odpowiedź z Cytatem
Stary 27-01-2019, 11:00   #10
manieksaint
ford::average
 
Imię: Mariusz
Zarejestrowany: 13-02-2016
Model: Mondeo MK4
Silnik: 2.0 TDCI
Rocznik: 2008
Postów: 84
Domyślnie Odp: Błąd 1632:92-68 znikające ładowanie.

Cytat:
Napisał Jaryska Goście nie mogą oglądać obrazków w postach. Zarejestruj się klikając tutaj aby uzyskać pełen dostęp do forum.
Zamienniki też pracują, nie wszyscy jeżdżą na oryginalnych, a ile aut na ulicach.

Szczotki same też można wymienić, ale to jest kłopotliwe, trzeba mieć lutownicę, nowe szczotki, pracy dużo, a nie zawsze sie taka wymiana udaje.
Lepiej kupić zamiennik za 80 zł, wymienic samemu, najtańsza opcja.

Regulator napięcia wymieniony i niestety problem pozostał bo dziś na trasie do Zakopanego już 3 razy znikło ładowanie. Jakieś pomysły co jeszcze może być przyczyną takiego stanu rzeczy?
manieksaint jest offline   Odpowiedź z Cytatem
Odpowiedz


Narzędzia wątku Przeszukaj ten temat
Przeszukaj ten temat:

Zaawansowane wyszukiwanie

Zasady postowania
Nie możesz zakładać nowych tematów
Nie możesz pisać wiadomości
Nie możesz dodawać załączników
Nie możesz edytować swoich postów

BB Code jest Włączony
EmotikonyWłączony
[IMG] kod jest Włączony
HTML kod jest Wyłączony

Skocz do forum


Czasy w strefie GMT +1. Teraz jest 07:56.


Powered by vBulletin® Version 3.8.4
Copyright ©2000 - 2019, Jelsoft Enterprises Ltd.
Tłumaczenie: vBHELP.pl - Polski Support vBulletin
części do Fordów - tarcze i klocki EBC
Regeneracja wtryskiwaczy - Regeneracja wtryskiwaczy Kraków
Regeneracja turbosprężarek - Regeneracja czyszczenie filtrów DPF FAP

User Alert System provided by Advanced User Tagging (Lite) - vBulletin Mods & Addons Copyright © 2019 DragonByte Technologies Ltd.