Forum Ford Club Polska

Sprawdzenie Numeru VIN

Wprowadź numer VIN, aby sprawdzić Historię Pojazdu

Sklep z częściami do Forda -  iParts.pl

Wróć   Forum Ford Club Polska > Samochody > Ford Mondeo

Komunikaty

Dołącz teraz!
Zapraszamy do rejestracji!
Dołącz już teraz do największej społeczności miłośników Forda w Polsce. Zarejestruj się i uzyskaj pełen dostęp do wszystkich działów, tematów i opcji jakie oferuje forum!


Odpowiedz
 
Narzędzia wątku Przeszukaj ten temat
Stary 08-05-2019, 23:55   #1
rafalxfiles
ford::beginner
 
Imię: Rafał
Zarejestrowany: 07-05-2018
Skąd: Lubań
Model: Mondeo
Silnik: 2.0 TDCI
Rocznik: 2011
Postów: 10
Domyślnie Naprawa wtryskiwaczy i przy okazji awaria z turbo - błąd P0003A P

Witam,
Opiszę wszystko od początku może ktoś coś doradzi.
Pacjent Mondeo MK4 model po liftingu silnik DW10C i Powershift
Rano miałem falowania po odpaleniu na zimnym i na biegu jałowym spalanie pokazywał komputer na poziomie 0,8l\h.
NAjpierw wymiana filtra + Liquid molly do filtra, objawy dalej, spalanie na luzie pokazywało 0,7/0,8.
Test przelewowy jeden wtrysk leje znacznie..
Wymiana na jakąś używke.. jest progres.. lepiej pali ale dalej kuleje rano tyle że mniej.. spalanie na jałowym 0,6l/h..
Ostatnio dużo wyjazdów 5000km w ciągu tygodnia.. i coś się wysypało..
tzn jak dłużej auto postało to odpalał gasł po chwili i tak z 5 razy zanim nie gasł..
Więc do jakiegoś pseudo serwisu na sprawdzenie wtryskow..
Pan potrzymał auto 3 tygodnie i stwierdził że wszystkie wytryski nie trzymają parametrow (żadnego wydruku nie dostałem) i regeneracja 600 zł sztuka, dalej zapewne pompa 1200 zł..
Auto zabrałem (jeździło normalnie) z założeniem że albo wyśle gdzieś do internetowych znachorów żeby zrobili taniej albo na aledrogo kupie nowe wtryski(są po niecałe 600) Ale w między czasie odezwała się moja druga natura..
Wymontowałem je, rozkręciłem, myjka poskręcałem no i...
Auto pali od strzała (jest wielki progres), ale..
jak chodzi na wolnych obrotach to słychać taki dziwny odgłos jak by jakaś podkładka termiczna nie trzymała.. dudni jak wiadro... podkładki nowe, przed założeniem gniazda wyczyszczone, odkurzone itp.. no i sprawdzałem poprzez polanie wody w okolice wtrysku.. jest wszystko szczelne,
Forscanem skasowałem nauczoną wartość pilotażową wtrysku(nie wiem po co ale też skasowałem nauczoną wartość impulsu MDP i wyzerowałem wszystkie wartości adaptacyjne), odpaliłem auto tak sobie łechotało z 20 min, myślałem że się unormuje .. a tu lipa..
więc wsiadłem się przejechać. auto na niskich obrotach szarpie, telepie.. dopiero powyżej 3000 obrotów jest ok, ale zaczął pojawiać mi się błąd P003A.. usterka turbo..
I teraz pytanie..
Czy to wina wtrysków, czy auto postało miesiąc i to po prostu zbieg okoliczności.. czy to wina wykasowania danych adaptacyjnych?
Aha jak chodzi na wolnych obrotach to spalanie pokazuje 1.5l/h
Robiłem znowu przelewy.. są ok chociaż jeden wtrysk leje mniej a 3 więcej.. tj. 6 min na zimnym 3x26ml i 1x21ml.
w sumie bez sprawdzenia wtrysków sie nie obejdzie, już je pakuje i wysyłam ale o co chodzi z tym P0003A??
Czy ktoś z was wymieniał czujnik zaworu turbiny w silniku DW10C?? Tu on nie jest przykręcany tylko jest z gruszką.. a na Aledrogo można kupić i wymienić..

Aha u mnie na wolnych obrotach wforscanie BPA_OUT Sygnał wyjściowy siłownika ciśnienia doładowania skacze jak szalony a chyba nie powinien??
I jeszcze jedna kwestia.. EGRu błędu nie mam.. ale np po zgaszeniu przez jakąś minute po wyłączeniu kluczyka mój EGR piszczy..
Dajcie znać co byście robili na moim miejscu..

rafalxfiles jest offline   Odpowiedź z Cytatem
Stary 09-05-2019, 01:21   #2
Zbyniu123
ford::advanced
 
Avatar Zbyniu123
 
Zarejestrowany: 11-06-2018
Model: galaxy
Silnik: dw10c
Rocznik: 2011
Postów: 415
Domyślnie Odp: Naprawa wtryskiwaczy i przy okazji awaria z turbo - błąd P0003A P

Te wtryski sa bardzo czule na zanieczyszczenia i takie kombinowanie z nimi zazwyczaj nie konczy sie dobrze, nawet skrecenie ich nie odpowiednim momentem moze je popsuc, ale nie zawsze bo znam przypadki gdzie po czyszczeniu i wymianie zaworkow chodzily ksiazkowo.
Czy jak czysciles koncowki wtryskow to nie zarysowales tamtej powieszchni? Mogles uszkodzic koncowke i bedzie lala.
Co do dudnienia to mysle ze wpadl ci jakis syf do cylinda podczas czyszczenia gniazda i podparlo ktorys z zaworow, mysle ze to bedzie ssacy bo u ciebie dochodzi blad cisnienia turbo, moze poprostu pompowac cale powietrze na ktorys gar i stad blad.
Po pierwsze oddac wtryski do sprawdzenia na stole, tylko daj do dobrego serwisu zeby to bylo dobrze zrobione.
Po drugie sprawdz sprezanie na cylindrach zeby wykluczyc podparty zawor.
Jak to wszystko zrobisz i bedzie ok, to wsadz wtryski, zresetuj wszystkie mozliwe adaptacje i zrob kilkaset kilometrow conajmniej, silnik zrobi sobie samoadaptacje i sam dobierze sobie najlepsze dawki, przez ten czas moze np chodzic jak by na 3 gary, szarpac, dudnic itp, wtryski adaptuja sie w kolejnosci palenia i trwa do dosyc dlugo.
Jezeli nie bedzie poprawy to wroc na forum, postaram sie pomoc.

Sent from my F8331 using Tapatalk
Zbyniu123 jest offline   Odpowiedź z Cytatem
Stary 09-05-2019, 10:29   #3
rafalxfiles
ford::beginner
 
Imię: Rafał
Zarejestrowany: 07-05-2018
Skąd: Lubań
Model: Mondeo
Silnik: 2.0 TDCI
Rocznik: 2011
Postów: 10
Domyślnie Odp: Naprawa wtryskiwaczy i przy okazji awaria z turbo - błąd P0003A P

Na 100% nic mi tam nie wpadło, robiłem to super mega ostrożnie a brudy głównie odsysałem odkurzaczem więc może to poprostu któryś wtrysk leje.. wtryski wysłałem..
Ten błąd to jest jakby od czujnika na gruszce i w Forscanie on chyba pokazuje głupoty..
Na razie zamówiłem tego pietburga, który steruje podciśnieniem.. zastanawiam się tylko czy jak pietburg nic nie pomoże to czy pchać się w sam czujnik którego wymiana jest wątpliwa bo nie jest przykręcany tylko zagnieciony jakimiś blaszkami a kosztuje 270 zł, czy kupić od razu kompletne turbo.
Czeka mnie jeszcze demontaż pompy CR, bo ogólnie ciśnienia osiąga ok, ale wydaje mi się że od spodu miałem wyciek..więc też ją już zdejmę i wyśle do naprawy.. pytanie tylko czy (Silnik DW10C) żeby zdjąć pompę - ona jest tu z prawej strony obok wtrysków.. czy muszę rozrząd ustawiać na znaki.. coś kombinować czy porostu odkręcam śrubki, odpinam wężyki zdejmuje i później normalnie zakładam?? (oczywiście walka z odpowietrzeniem)
rafalxfiles jest offline   Odpowiedź z Cytatem
Stary 09-05-2019, 12:42   #4
piotrek305
ford::advanced
 
Imię: Piotrek
Zarejestrowany: 17-11-2015
Skąd: Warszawa Węgrów
Model: Mondeo MK4
Silnik: 2.0 TDCI 202KM
Rocznik: 2014
Postów: 318
Domyślnie Odp: Naprawa wtryskiwaczy i przy okazji awaria z turbo - błąd P0003A P

prz jakim przebiegu ?
piotrek305 jest offline   Odpowiedź z Cytatem
Stary 09-05-2019, 14:34   #5
Zbyniu123
ford::advanced
 
Avatar Zbyniu123
 
Zarejestrowany: 11-06-2018
Model: galaxy
Silnik: dw10c
Rocznik: 2011
Postów: 415
Domyślnie Odp: Naprawa wtryskiwaczy i przy okazji awaria z turbo - błąd P0003A P

Nic nie musisz ustawiac, poprostu odkrecasz, pompy po jakims czasie ciekna poprostu i trzebaje uszczelnic, pamietaj o nowej uszczelce.

Sent from my F8331 using Tapatalk
Zbyniu123 jest offline   Odpowiedź z Cytatem
Stary 09-05-2019, 23:34   #6
rafalxfiles
ford::beginner
 
Imię: Rafał
Zarejestrowany: 07-05-2018
Skąd: Lubań
Model: Mondeo
Silnik: 2.0 TDCI
Rocznik: 2011
Postów: 10
Domyślnie Odp: Naprawa wtryskiwaczy i przy okazji awaria z turbo - błąd P0003A P

240 tyś
rafalxfiles jest offline   Odpowiedź z Cytatem
Stary 10-05-2019, 07:50   #7
piotrek305
ford::advanced
 
Imię: Piotrek
Zarejestrowany: 17-11-2015
Skąd: Warszawa Węgrów
Model: Mondeo MK4
Silnik: 2.0 TDCI 202KM
Rocznik: 2014
Postów: 318
Domyślnie Odp: Naprawa wtryskiwaczy i przy okazji awaria z turbo - błąd P0003A P

kurde mało jak na takie rzeczy..
piotrek305 jest offline   Odpowiedź z Cytatem
Stary 10-05-2019, 17:47   #8
rafalxfiles
ford::beginner
 
Imię: Rafał
Zarejestrowany: 07-05-2018
Skąd: Lubań
Model: Mondeo
Silnik: 2.0 TDCI
Rocznik: 2011
Postów: 10
Domyślnie Odp: Naprawa wtryskiwaczy i przy okazji awaria z turbo - błąd P0003A P

Zgadza się, mało, wczoraj ją wyrwałem.. i był mokry ten silniczeky co tam koło wtyczek. chyba mi coś tam się nabrudziło jak jeździłem kilka dni z odpiętą rurą tą co idzie obok wtrysków z przodu silnika do tyłu.. pozatym pompa wyglądała okej napewno nie było z niej żadnego wycieku, ale wyslalem ją bo we wtryskach jakiś brud miałem, niech przeglądną.. zobaczymy, jak wróci wszystko dam znać..
rafalxfiles jest offline   Odpowiedź z Cytatem
Stary 15-05-2019, 21:21   #9
rafalxfiles
ford::beginner
 
Imię: Rafał
Zarejestrowany: 07-05-2018
Skąd: Lubań
Model: Mondeo
Silnik: 2.0 TDCI
Rocznik: 2011
Postów: 10
Domyślnie Odp: Naprawa wtryskiwaczy i przy okazji awaria z turbo - błąd P0003A P

Witam,
Wtryski i pompa wróciły
Pompa wstępna niby mocno opiekująca, i nowe zaworki.. hehe stare nowe które popracowały 20 min i 2 km jazdy niby przytarte..
Masakra jaka to jest mafia dieslowa.. Stare, które mam w garażu po moich 12000 tys km się nie zatarły a nowe .. brak mi słów.
ale bić się nie będę.. zgodziłem się na regeneracje pompa 1150 pln, wtryski 450 zł sztuka.. (kompletnie nie opłacalne bo na alledrogo są po 530 nowe a tu gwarancja na wymieniane elementy - koszmar jakiś..)
Ale.. prawda okazała się dopiero w dniu jak mieli mi wysłać wtryski..
Jeden wtrysk - końcówka się zawiesza.. i to wydaje się że była bolączka mojego auta..
Wydaje się bo dopiero dzisiaj paczkę odebrałem.
Powiedzcie mi, jak powroty z wtrysków są prosto do pompy to wystarczy jak wypłókam układ od filtra paliwa czy muszę zdejmować bak??? Wydaje mi się że nie ma sensu.. bo po 1 opiłki tam nie wracają, po 2 i tak jest filtr.. zresztą zobaczę jak zdejmę filtr, ale może ktoś coś doradzi?? Nie chce już iść w koszta.. jeszcze czeka mnie tajemnica turbo..
rafalxfiles jest offline   Odpowiedź z Cytatem
Stary 16-05-2019, 02:24   #10
Zbyniu123
ford::advanced
 
Avatar Zbyniu123
 
Zarejestrowany: 11-06-2018
Model: galaxy
Silnik: dw10c
Rocznik: 2011
Postów: 415
Domyślnie Odp: Naprawa wtryskiwaczy i przy okazji awaria z turbo - błąd P0003A P

Po pierwsze zanim wsadzisz wtryski to zrob pomiar kompresju tak jak ci pisalem bo od lejacego wtrysku mozesz miec dziure w tloku.
Po drugie jak pompa sypie opilkami to trzeba wyciagnac KAZDY element ukladu paliwowego tzn wyjac zbiornik i wyjac calkowicie a nie na aucie plukac do tego wyjac wszystkie przewody, ja robie tak ze zlewam rope i pryskam wszystko brake cleanerem i wtedy jak jest sucho to wale sprezonym powietrzem w zbiornik i przewody.
Swoja droga ostatni raz widzialem opilki z pompy w pasacie ktory mial grubo ponad pol miliona i wczesniej w 1.5 dci na delphi, w 2.0 hdi nie spotkalem sie z takim czyms i to nawe w autach po ponad 450 tys km, ile twoje ma przejechane?

Sent from my F8331 using Tapatalk
Zbyniu123 jest offline   Odpowiedź z Cytatem
Odpowiedz


Narzędzia wątku Przeszukaj ten temat
Przeszukaj ten temat:

Zaawansowane wyszukiwanie

Zasady postowania
Nie możesz zakładać nowych tematów
Nie możesz pisać wiadomości
Nie możesz dodawać załączników
Nie możesz edytować swoich postów

BB Code jest Włączony
EmotikonyWłączony
[IMG] kod jest Włączony
HTML kod jest Wyłączony

Skocz do forum


Czasy w strefie GMT +1. Teraz jest 05:01.


Powered by vBulletin® Version 3.8.4
Copyright ©2000 - 2019, Jelsoft Enterprises Ltd.
Tłumaczenie: vBHELP.pl - Polski Support vBulletin
części do Fordów - tarcze i klocki EBC
Regeneracja wtryskiwaczy - Regeneracja wtryskiwaczy Kraków
Regeneracja turbosprężarek - Regeneracja czyszczenie filtrów DPF FAP

User Alert System provided by Advanced User Tagging (Lite) - vBulletin Mods & Addons Copyright © 2019 DragonByte Technologies Ltd.