Forum Ford Club Polska

Sprawdzenie Numeru VIN

Wprowadź numer VIN, aby sprawdzić Historię Pojazdu

Sklep z częściami do Forda -  iParts.pl

Wróć   Forum Ford Club Polska > Forum Ogólne > Ford Garage > Sprzęt Audio/CB/GPS

Komunikaty

Dołącz teraz!
Zapraszamy do rejestracji!
Dołącz już teraz do największej społeczności miłośników Forda w Polsce. Zarejestruj się i uzyskaj pełen dostęp do wszystkich działów, tematów i opcji jakie oferuje forum!


Odpowiedz
 
Narzędzia wątku Przeszukaj ten temat
Stary 14-12-2019, 18:35   #11
ajdjdj
ford::beginner
 
Zarejestrowany: 17-08-2019
Model: focus mk3
Silnik: 1.6 PB
Rocznik: 2011
Postów: 26
Domyślnie Odp: Chińskie radio ,słaby odbiór - separator, wzmacniacz

Ponoć zasilanie do anteny aktywnej (fabrycznej ) idzie z kostki ISO 24 pionowej , pin nr 2 żółty z pomarańczowym paskiem , zasiłkiem go podając +12V z radia (cont Amp) po t zabiegu wszystko funkcjonuje jak powinno. Radio odbiera jak fabryczne i działa RDS.
Dziękuję osobą którzy mieli chęć pomoc mi w temacie. Dziękuję!

ajdjdj jest offline   Odpowiedź z Cytatem
Stary 18-12-2019, 18:23   #12
boncio
ford::expert
 
Avatar boncio
 
Zarejestrowany: 03-11-2009
Skąd: Łódź
Model: C-Max Titanium/Mazda CX-3
Silnik: 1,6 150/2.0 121
Rocznik: 2011/2019
Postów: 3,655
Domyślnie Odp: Chińskie radio ,słaby odbiór - separator, wzmacniacz

Cytat:
Napisał ajdjdj Goście nie mogą oglądać obrazków w postach. Zarejestruj się klikając tutaj aby uzyskać pełen dostęp do forum.
kostki ISO 24 pionowej
O tą właśnie mi chodziło Goście nie mogą oglądać obrazków w postach. Zarejestruj się klikając tutaj aby uzyskać pełen dostęp do forum. Pisałem oczywiście na podstawie schematu, które są dostępne w necie do Foki mk3. A jest jeszcze 2 mniejsza kostka w radiu pod Sync.

Ważne, że bez dodatkowych kosztów działa tak jak powinno.
boncio jest offline   Odpowiedź z Cytatem
Stary 09-04-2020, 16:25   #13
krS123
ford::amateur
 
Imię: Damian
Zarejestrowany: 25-06-2011
Skąd: Dębica
Model: Focus MK1
Silnik: 18 TDDI 55kw
Rocznik: 2000
Postów: 5
Domyślnie Odp: Chińskie radio ,słaby odbiór - separator, wzmacniacz

Witam. Ja mam taki problem ze przed zasileniem była tragedia całkowita, po zasileniu 12v znacznie się polepszyło ale zauważyłem ze gdy silnik nie jest uruchomiony radio odbiera ładnie ale gdy jadę łapie zakłócenia. Czym to może być spowodowane?
krS123 jest offline   Odpowiedź z Cytatem
Stary 10-04-2020, 10:47   #14
poldek46
ford::beginner
 
Avatar poldek46
 
Imię: Tomek
Zarejestrowany: 10-08-2009
Skąd: Kraków
Model: Focus MK2 FL
Silnik: 1.6 tdci
Rocznik: 2008
Postów: 12
Domyślnie Odp: Chińskie radio ,słaby odbiór - separator, wzmacniacz

Jak to wyglada w focusie mk2 fl radio praktycznie nie widzi stacji tylko radio maryja ale jest rozwiązanie trzeba podpiac takie coś [Tylko zarejestrowani użytkownicy widzą linki. ]

Teraz to działa super.

Ostatnio edytowane przez poldek46 ; 10-04-2020 o 14:03
poldek46 jest offline   Odpowiedź z Cytatem
Odpowiedz


Narzędzia wątku Przeszukaj ten temat
Przeszukaj ten temat:

Zaawansowane wyszukiwanie

Zasady postowania
Nie możesz zakładać nowych tematów
Nie możesz pisać wiadomości
Nie możesz dodawać załączników
Nie możesz edytować swoich postów

BB Code jest Włączony
EmotikonyWłączony
[IMG] kod jest Włączony
HTML kod jest Wyłączony

Skocz do forum


Czasy w strefie GMT +1. Teraz jest 20:12.


Powered by vBulletin® Version 3.8.4
Copyright ©2000 - 2020, Jelsoft Enterprises Ltd.
Tłumaczenie: vBHELP.pl - Polski Support vBulletin
części do Fordów - tarcze i klocki EBC
Regeneracja wtryskiwaczy - Regeneracja wtryskiwaczy benzynowych
Regeneracja turbosprężarek - Regeneracja czyszczenie filtrów DPF FAP

User Alert System provided by Advanced User Tagging (Lite) - vBulletin Mods & Addons Copyright © 2020 DragonByte Technologies Ltd.