Forum Ford Club Polska

Sprawdzenie Numeru VIN

Wprowadź numer VIN, aby sprawdzić Historię Pojazdu

Sklep z częściami do Forda -  iParts.pl



Wróć   Forum Ford Club Polska > Samochody > Ford Mondeo

Komunikaty

Dołącz teraz!
Zapraszamy do rejestracji!
Dołącz już teraz do największej społeczności miłośników Forda w Polsce. Zarejestruj się i uzyskaj pełen dostęp do wszystkich działów, tematów i opcji jakie oferuje forum!


Odpowiedz
 
Narzędzia wątku Przeszukaj ten temat
Stary 14-01-2022, 11:03   #1
Tweety1980
ford::amateur
 
Imię: Pawęł
Zarejestrowany: 17-08-2016
Skąd: Mikołów
Model: Mondeo MK5
Silnik: 1.5
Rocznik: 2015
Postów: 2
Domyślnie StartStop dziwnie ożył

Witam Taki mam temat jeżeli chodzi o system start stop (mondeo MK5).
Sytuacja wydarzyła się w okolicach październik/listopad więc jeszcze w miarę w ciepłym okresie. Akumulator w tym czasie miał ok 10 miesięcy - więc w miarę nowy. Po zamontowaniu tego akumulatora (przez serwis) Start/Stop działał przez jakieś dwa miesiące w miarę dobrze. Później przestał działać.

W okolicach paź/lis po dwóch dniach postoju samochodu, nagle rozładował się akumulator. Od znajomego "pożyczyłem prąd" aby odpalić pojazd. Przejechałem nim po odpaleniu max 15 km. Aku nie miało się szans naładować. Następnego dnia wsiadłem do samochodu i o dziwo pojazd odpalił bez problemów (jeżdżę nim do dzisiaj bez doładowywania aku z zewnątrz) i znowu przez ok 1 miesiąc Start/Stop działał prawidłowo.

O co w tym chodzi? Skąd to zachowanie i nagłe ożywienie SS?

Tweety1980 jest offline   Odpowiedź z Cytatem
Stary 14-01-2022, 11:44   #2
tomkrawiec
ford::average
 
Avatar tomkrawiec
 
Imię: Tomek
Zarejestrowany: 28-12-2020
Skąd: Kraków
Model: Ford Mondeo MK5
Silnik: 2.0 TDCi
Rocznik: 2017
Postów: 178
Domyślnie Odp: StartStop dziwnie ożył

Z tego co ja wiem to SS nie dziala jak aku jest slabo naladowany. Sprawdzales poziom naladowania jak SS nie dziala i jak dziala ?

A tak swoja droga potrzebujesz SS ? Nie prosciej wylaczyc to dziadostwo Forscanem ?
__________________
2 Fordy, 2 Francuskie, 1 Fiat ... tylko Ferrari w garażu jeszcze nie ma !
tomkrawiec jest offline   Odpowiedź z Cytatem
Stary 14-01-2022, 12:17   #3
tedi_k
FCP member
 
Avatar tedi_k
 
Imię: Tadeusz
Zarejestrowany: 04-11-2011
Skąd: Katowice
Model: Mitsubishi Outlander PHEV, C-max Energi (USA) PHEV
Silnik: 2.4 PB, 2.0 PB wolnossące cykl Atkinsona - hybryda plug-in
Rocznik: 2019, 2016
Postów: 15,400
Domyślnie Odp: StartStop dziwnie ożył

Cytat:
Napisał tomkrawiec Goście nie mogą oglądać obrazków w postach. Zarejestruj się klikając tutaj aby uzyskać pełen dostęp do forum.
... Nie prosciej wylaczyc to dziadostwo Forscanem ?
Kolejny "oświecony" Kolega, któremu trzeba tłumaczyć, że w Mondeo MK5 NIE MA CZEGOŚ TAKIEGO JAK "WYŁĄCZENIE" START/STOP!
FORScan wyłącza MODUŁ MONITOROWANIA AKUMULATORA - co jest JEDNYM Z GŁUPSZYCH POMYSŁÓW na "działania FORScanem w Mondeo MK5".Goście nie mogą oglądać obrazków w postach. Zarejestruj się klikając tutaj aby uzyskać pełen dostęp do forum.Goście nie mogą oglądać obrazków w postach. Zarejestruj się klikając tutaj aby uzyskać pełen dostęp do forum.

"Zgodnie ze sztuką", to start/stop można sobie wyłączyć za pomocą modułu typu "start/stop killer" - na allegro pod dostatkiem.
__________________
------------------------------------------------------------------------------------------------
Nadal tu jestem - choć jeżdżę Mitsubishi Outlander PHEV 4x4 2019 224KM
tedi_k jest offline   Odpowiedź z Cytatem
Stary 14-01-2022, 12:23   #4
tomkrawiec
ford::average
 
Avatar tomkrawiec
 
Imię: Tomek
Zarejestrowany: 28-12-2020
Skąd: Kraków
Model: Ford Mondeo MK5
Silnik: 2.0 TDCi
Rocznik: 2017
Postów: 178
Domyślnie Odp: StartStop dziwnie ożył

Moze i glupi ale dziala i SS nie morduje ani akumulatora, ani rozrusznika, ani rozgrzanej turbiny.....
__________________
2 Fordy, 2 Francuskie, 1 Fiat ... tylko Ferrari w garażu jeszcze nie ma !
tomkrawiec jest offline   Odpowiedź z Cytatem
Stary 14-01-2022, 19:35   #5
tedi_k
FCP member
 
Avatar tedi_k
 
Imię: Tadeusz
Zarejestrowany: 04-11-2011
Skąd: Katowice
Model: Mitsubishi Outlander PHEV, C-max Energi (USA) PHEV
Silnik: 2.4 PB, 2.0 PB wolnossące cykl Atkinsona - hybryda plug-in
Rocznik: 2019, 2016
Postów: 15,400
Domyślnie Odp: StartStop dziwnie ożył

Cytat:
Napisał tomkrawiec Goście nie mogą oglądać obrazków w postach. Zarejestruj się klikając tutaj aby uzyskać pełen dostęp do forum.
... nie morduje ani akumulatora,...
Za to wyłącznie BMS morduje akumulator skuteczniej od start/stopu...Goście nie mogą oglądać obrazków w postach. Zarejestruj się klikając tutaj aby uzyskać pełen dostęp do forum.
__________________
------------------------------------------------------------------------------------------------
Nadal tu jestem - choć jeżdżę Mitsubishi Outlander PHEV 4x4 2019 224KM
tedi_k jest offline   Odpowiedź z Cytatem
Stary 14-01-2022, 19:52   #6
tomkrawiec
ford::average
 
Avatar tomkrawiec
 
Imię: Tomek
Zarejestrowany: 28-12-2020
Skąd: Kraków
Model: Ford Mondeo MK5
Silnik: 2.0 TDCi
Rocznik: 2017
Postów: 178
Domyślnie Odp: StartStop dziwnie ożył

A co dokladnie akumulatorowi sie w takim przypadku dzieje ? Ja to zrobilem ta metoda: [Tylko zarejestrowani użytkownicy widzą linki. ]. Serio pytam bo rok juz prawie rok na aku jezdze (~20 tys km) i poki co zadnych efektow ubocznych nie widze. Napiecie ladnie trzyma, auto odpala bez najmniejszych problemow, bledow zadnych Forscan nie znajduje i auto zadnymi diodami do mnie nie mruga. Napiecie aku po 2 tygodniach postoju (garaz podziemny temperatury ostatnio od 0 do 6C), przejechaniu 70 km i znowu 2ch dniach postoju 12.18V, napiecie ladowania 14.7V.
__________________
2 Fordy, 2 Francuskie, 1 Fiat ... tylko Ferrari w garażu jeszcze nie ma !

Ostatnio edytowane przez tomkrawiec ; 14-01-2022 o 21:16
tomkrawiec jest offline   Odpowiedź z Cytatem
Stary 14-01-2022, 21:19   #7
tedi_k
FCP member
 
Avatar tedi_k
 
Imię: Tadeusz
Zarejestrowany: 04-11-2011
Skąd: Katowice
Model: Mitsubishi Outlander PHEV, C-max Energi (USA) PHEV
Silnik: 2.4 PB, 2.0 PB wolnossące cykl Atkinsona - hybryda plug-in
Rocznik: 2019, 2016
Postów: 15,400
Domyślnie Odp: StartStop dziwnie ożył

Cytat:
Napisał tomkrawiec Goście nie mogą oglądać obrazków w postach. Zarejestruj się klikając tutaj aby uzyskać pełen dostęp do forum.
A co dokladnie akumulatorowi sie w takim przypadku dzieje ? ... napiecie ladowania 14.7V.
Dokładnie to co w cytacie. Bez BMS nie ma kto sterować napięciem ładowania aku.
__________________
------------------------------------------------------------------------------------------------
Nadal tu jestem - choć jeżdżę Mitsubishi Outlander PHEV 4x4 2019 224KM
tedi_k jest offline   Odpowiedź z Cytatem
Stary 14-01-2022, 21:40   #8
tomkrawiec
ford::average
 
Avatar tomkrawiec
 
Imię: Tomek
Zarejestrowany: 28-12-2020
Skąd: Kraków
Model: Ford Mondeo MK5
Silnik: 2.0 TDCi
Rocznik: 2017
Postów: 178
Domyślnie Odp: StartStop dziwnie ożył

No ale ladowanie o stalym napieciu +-14.5 Voltow stosuje sie w autach o dzisiecioleci i nic sie akumulatorom nie dzieje. Z tego co wiem to BMS potrafi przywalic i sporo ponad 15V jak wyczuje, ze aku jest "puste" (ok, wiem ze aku w Mondeo sa na to gotowe). Z drugiej strony wole czesciej wymieniac aku za pare stowek niz turbo za pare tysiecy a juz mialem przypadki, ze przelecialem A4 z Katowic do Krakowa 140-150 km/h i Start/Stop wylaczyl mi silnik na bramkach.
__________________
2 Fordy, 2 Francuskie, 1 Fiat ... tylko Ferrari w garażu jeszcze nie ma !
tomkrawiec jest offline   Odpowiedź z Cytatem
Stary 14-01-2022, 22:08   #9
Hansolo
ford::professional
 
Avatar Hansolo
 
Imię: Radosław
Zarejestrowany: 11-07-2012
Skąd: Lębork
Model: Mondeo MKV AWD, Peżot 308 T9 ON
Silnik: 180
Rocznik: 2018
Postów: 1,892
Domyślnie Odp: StartStop dziwnie ożył

Gdyby kierowcy / mężczyźni / tak pamiętali o kliknięciu przycisku Start/Stop jak o wykopaliskach w nosie, problem nie istniałby Goście nie mogą oglądać obrazków w postach. Zarejestruj się klikając tutaj aby uzyskać pełen dostęp do forum. . Popatrzcie na innych kierowców w korkach to zobaczycie koparki bitcoinów . To tak żartobliwie .
Co do ładowania to warto zauważyć że w aucie nie ma akumulatora starego typu a jest EFB bądź AGM i niekoniecznie musi lubić ciągłe ładowanie niczym nie sterowane.
__________________
Łe tam Panie, Fordy rdzewiejo, sie psujo i nie jado i palo jak smoki

Ostatnio edytowane przez Hansolo ; 14-01-2022 o 22:11
Hansolo jest online   Odpowiedź z Cytatem
Stary 14-01-2022, 22:28   #10
tomkrawiec
ford::average
 
Avatar tomkrawiec
 
Imię: Tomek
Zarejestrowany: 28-12-2020
Skąd: Kraków
Model: Ford Mondeo MK5
Silnik: 2.0 TDCi
Rocznik: 2017
Postów: 178
Domyślnie Odp: StartStop dziwnie ożył

Jak czytam ten watek: [Tylko zarejestrowani użytkownicy widzą linki. ] to dochodze do wniosku ze mimo wszystko lepiej wylaczyc BMS, ladowac aku stalym napieciem i miec swiety spokoj.
__________________
2 Fordy, 2 Francuskie, 1 Fiat ... tylko Ferrari w garażu jeszcze nie ma !
tomkrawiec jest offline   Odpowiedź z Cytatem
Odpowiedz


Narzędzia wątku Przeszukaj ten temat
Przeszukaj ten temat:

Zaawansowane wyszukiwanie

Zasady postowania
Nie możesz zakładać nowych tematów
Nie możesz pisać wiadomości
Nie możesz dodawać załączników
Nie możesz edytować swoich postów

BB Code jest Włączony
EmotikonyWłączony
[IMG] kod jest Włączony
HTML kod jest Wyłączony

Skocz do forum


Czasy w strefie GMT +1. Teraz jest 18:13.


Powered by vBulletin® Version 3.8.4
Copyright ©2000 - 2022, Jelsoft Enterprises Ltd.
Tłumaczenie: vBHELP.pl - Polski Support vBulletin
części do Fordów - tarcze i klocki EBC
Regeneracja wtryskiwaczy - Regeneracja wtryskiwaczy benzynowych
Regeneracja turbosprężarek - Regeneracja czyszczenie filtrów DPF FAP
serwis komputerowy Białystok

User Alert System provided by Advanced User Tagging (Lite) - vBulletin Mods & Addons Copyright © 2022 DragonByte Technologies Ltd.