Forum Ford Club Polska

Sprawdzenie Numeru VIN

Wprowadź numer VIN, aby sprawdzić Historię Pojazdu

Sklep z częściami do Forda -  iParts.pl



Wróć   Forum Ford Club Polska > Forum Ogólne > Ford Garage > Ogólnie o motoryzacji

Komunikaty

Dołącz teraz!
Zapraszamy do rejestracji!
Dołącz już teraz do największej społeczności miłośników Forda w Polsce. Zarejestruj się i uzyskaj pełen dostęp do wszystkich działów, tematów i opcji jakie oferuje forum!


Odpowiedz
 
Narzędzia wątku Przeszukaj ten temat
Stary 04-02-2015, 22:49   #1741
Henryk M
ford::amateur
 
Zarejestrowany: 07-09-2008
Model: Focus
Silnik: 1,8 115KM
Rocznik: 2002
Postów: 1
Domyślnie Odp: Migająca sprężynka - po raz kolejny.

uzupełnienie wiadomości o objawy i powody wymiany 2 masy.

Moja wizyta w ASO spowodowana była tym że chciałem dowiedzieć jakie są zarejestrowane błędy w związku z mrugającą kontrolką świec żarowych gdy nie mogłem uruchomić silnika kiedy był ciepły.

W serwisie przy przekazaniu samochodu do badania komputerowego na ciepłym silniku był były problemy z odpaleniem, dość długo trzeba było kręcić rozrusznikiem, a słychać było jakby na pracującym silniku ktoś kręcił rozrusznikiem w końcu samochód odpalił i silnik pracował poprawnie. nie mrugała kontrolka świec żarowych przy kilku próbach gaszenia i odpalania silnika.
Kolejnym z argumentów użytym przez obsługę były drgania pedału sprzęgła oraz opinia, że przy takim przebiegu 215 tys. to już 2 masa powinna być wymieniona.

Po badaniu komputerowym okazało się, że nie można zmierzyć ciśnienia na szynie zasilającej prawdopodobnie czujnik z 2 masy może podawać złe informacje do sterowania pompą paliwa. Zarejestrowane w pamięci błędy dotyczyły pompy paliwa.

Poinformowano mnie, że sprawdzono pompę i filtr paliwa czy nie ma opiłki metalu . Na całe szczęście okazało się że układ paliwowy jest czysty.

Zaprzyjaźniony mechanik wymienił 2 masę stwierdził jednak nie była aż w takim złym stanie. Na forum przeczytałem, że warto przy wymianie 2 masy sprawdzić rozrusznik. Okazało się że trzeba było wymienić szczotki i tulejki. Po tej naprawie rozrusznika kreci bardzo krótko a silnik odpala bez problemów również na zimnym silniku. Zdarzyło się że nie korzystałem z samochodu przez 3 tygodnie. 2 krotnie przekręciłem kluczy do tzw. pyknięcia kiedy kończy się grzanie świec silnik odpalił bez problemów.

Po tych naprawach byłem pewnych że wszystko jest OK. jeździłem tylko na krótkich odcinkach i nie było problemów. Dopiero gdy wyjechałem na dłuższy wyjazd okazało się że po zgaszeniu silnika i próbie ponownego uruchomienia zaczyna migać kontrolka świec żarowych. Odłączyłem akumulator, ale nic się nie zmieniło. Pozostała tylko laweta. osoba która mnie ściągała powiedziała, że prawdopodobnie problem jest z czujnikiem wałka rozrządu. Z Lawety zjechałem na silniku który odpalił gdy ostygł.

Na forum opisane są podobne przypadki, że gdy na ciepłym silniku zaczyna świecić kontrola świec żarowych to uszkodzony czujnik wałka rozrządu.
Kupiłem oryginalny czujnik forda do silników tdci. Wymiana była banalnie prosta więc zrobiłem sam. Po wymianie przejechałem ok 30 km w celu sprawdzenia czy na ciepłym silniku po zgaszeniu silnik ponownie odpali. Sprawdzał 3 krotnie kontrolka nie mrugała silnika odpalał bez problemu.

I przy kolejnej dłuższej trasie problem wrócił. Zatrzymałem się na chwilę i nie mogłem ponownie uruchomić silnika znów migająca kontrolka świec żarowych.

Czekanie na to by silnik ostygł było irytujące więc wyjąłem wtyczkę z czujnika wałka rozrządu sprawdziłem jak zachowa się kontrolka świec po przekręceniu kluczyka w dalszym ciągu mrugała, ale po włożeniu wtyczki już było OK silnik odpalił bez problemu. Po powrocie do domu sprawdziłem jak bedzię odpalał na ciepłym silniku, co się stanie czy znów włączy się kontrolka świec żarowych ale wszystko było OK. 3 razy odpalił bez problemu dopiero przy 4 kolejnej próbie ponownie zaczęła mrugać kontrola więc wyjąłem wtyczkę z czujnika wałka rozrządu i kontrola przestała świecić silnik podpalił bez problemów

Czujnik wałka był koloru czarnego. Po wymianie czujnika wałka rozrządu silnik pracuje równo i jakby przybyło mocy.

Sugestie z forum:

1. Słaby styk na wtyczce - zobaczę co da się zrobić z wtyczką może pójdzie ją oczyścić. ale jeśli byłby zły styk to samochód mógłby zgasnąć w każdej chwili również w trakcie jazdy i świeciła by kontrolka świec żarowych. Nic takiego się nie wydarzyło. Silnik jak odpali to działa poprawnie do zgaszenia.

2. Czy chodzi o czujnik temperatury w pompie paliwa ?

Opisałem wszytko bardzo dokładnie bo może jakiś szczegół pozwoli na prawidłową diagnozę. Obawiam się że kolejna wizyta w ASO i podłączenie do komputera nic nie wniesie.
Nie będzie błędów

Korzystanie z samochodu z takim uszkodzeniem jest bardzo irytująca nigdy nie wiem jak zgaszę silnik czy ponownie da się go uruchomić.

Proszę o sugestie będę je sprawdzał jak to się mówi na żywym organizmie

pozdrawiam

Henryk M jest offline   Odpowiedź z Cytatem
Stary 10-03-2015, 18:08   #1742
averegen
ford::amateur
 
Imię: daniel
Zarejestrowany: 10-03-2015
Skąd: pomorskie
Model: Ford Focus I Europa
Silnik: 1.6
Rocznik: 1999
Postów: 0
Domyślnie Odp: Migająca sprężynka - po raz kolejny.

samochód jest sprowadzony z belgii, poprzedni właściciel widocznie dbał o samochód bo prowadził kartę pojazdu ze wszystkimi naprawami, a falowanie obrotów nie jest jakieś bardzo duże. Na samym początku zdawało mi się że to może coś z alternatorem, bo pada wszystko z prawej strony jak narazie lewa ok. Dwumasa wymieniona, koło pasowe też. Nadal nie wiem co może być przyczyną mam wpodobie jak na tym filmikuhttp://www.youtube.com/watch?v=RrqYIyH3nb4

??
__________________
§23
averegen jest offline   Odpowiedź z Cytatem
Stary 10-03-2015, 21:33   #1743
chasm
ford::advanced
 
Zarejestrowany: 27-05-2004
Skąd: Kraków
Model: Mondeo MKIII kombi
Silnik: TDCi 115KM
Rocznik: XI 2003
Postów: 467
Domyślnie Odp: Migająca sprężynka - po raz kolejny.

averegen: Sprawdź jak zachowują się obroty jak włączysz klimatyzację, albo wsteczny - wtedy obroty się trochę podnoszą i jeśli to problem z kołem pasowym i napinaczem to się uspokoi. Jak możesz sprawdź jak mocno pracuje napinasz (rejon nad alternatorem do przodu) oraz pasek na samym dole między kołem pasowym i sprężarką klimatyzacji. Jak obroty ciut spadają to słyszysz "burczenie" ? btw. to mój filmik Goście nie mogą oglądać obrazków w postach. Zarejestruj się klikając tutaj aby uzyskać pełen dostęp do forum.

Ostatnio edytowane przez chasm ; 10-03-2015 o 21:45
chasm jest offline   Odpowiedź z Cytatem
Stary 11-03-2015, 12:23   #1744
wojtekjanus
FORD|AUTHORIZED
 
Avatar wojtekjanus
 
Imię: Wojciech
Zarejestrowany: 02-09-2008
Skąd: Warszawa
Model: Transit
Silnik: 2,0 TDCI
Rocznik: 2003
Postów: 13,637
Domyślnie Odp: Migająca sprężynka - po raz kolejny.

Cytat:
Napisał Henryk M Goście nie mogą oglądać obrazków w postach. Zarejestruj się klikając tutaj aby uzyskać pełen dostęp do forum.
Opisałem wszytko bardzo dokładnie bo może jakiś szczegół pozwoli na prawidłową diagnozę. Obawiam się że kolejna wizyta w ASO i podłączenie do komputera nic nie wniesie.
Nie będzie błędów

Korzystanie z samochodu z takim uszkodzeniem jest bardzo irytująca nigdy nie wiem jak zgaszę silnik czy ponownie da się go uruchomić.

Proszę o sugestie będę je sprawdzał jak to się mówi na żywym organizmie
Dwie sprawy:
1. We wczesnych tdci błąd czujnika wałka rozrządu nie był zapisywany. Czyli jeśli nawet błąd wystąpił - ale w trakcie podłączania testera jest już z powrotem ok - tester nic nie pokaże. Dopiero kiedy chwiejny stan czujnika przejdzie w utrwalona awarię, sprawdzenie w trybie rzeczywistym pokazuje błąd.
2. Moim zdaniem objawy awarii po nagrzaniu silnika są typowe raczej dla czujnika położenia wału korbowego (tzn jest to częściej występująca awaria przy takich objawach). Radziłbym podmienić na próbę czujnik wału.

Z drugiej strony, jeżeli podłączanie testera nic nie pokazuje (rozumiem, że tak już było...), to jest nadal wskazanie na czujnik położenia wałka rozrządu. Natomiast błąd czujnika wału korbowego byłby zapisany.

Czujnik wałka rozrządu jest czujnikiem Halla, więc w odróżnieniu od czujnika wału korbowego, jest zasilany dodatkowo napięciem +5V. Być może są zaniki napięcia zasilającego, zły kontakt na stykach.
__________________
Zgredzik

Ostatnio edytowane przez wojtekjanus ; 11-03-2015 o 12:35
wojtekjanus jest offline   Odpowiedź z Cytatem
Stary 12-03-2015, 22:43   #1745
ricco51
ford::beginner
 
Imię: ricci
Zarejestrowany: 12-03-2015
Model: ford galaxy mk2
Silnik: 1.9TDI AUY
Rocznik: 2000
Postów: 10
Domyślnie Odp: Migająca sprężynka - po raz kolejny.

witam panowie mam problem z moim galaxy poniewaz turbo mi sie rozsypalo w moim aucie jest silnik AUY 115 bhp i jest zrobiony remap na 145bhp i tera mam dylemat poniewasz nie wiem jakie turbo zalozyc orginalne czy tez moze bendzie pasowac cos mocniejszego np
ARL Prosze o jakies podpowiedzi
ricco51 jest offline   Odpowiedź z Cytatem
Stary 09-05-2015, 16:20   #1746
DarekLiXXX
ford::amateur
 
Imię: Darek
Zarejestrowany: 09-05-2015
Skąd: Bolesławiec
Model: Mondeo mk3
Silnik: 2.0 TDCi
Rocznik: 2005
Postów: 1
Domyślnie Odp: Migająca sprężynka - po raz kolejny.

Witam,u mnie sprawa wygląda inaczej,a mianowicie zapala się ta sprężynka na około 3000 obrotów jak przechodzę z 4 na 5,wręcz hamuje mnie na 80km/h
i dalej nie chce się rozpędzać.Czasami to zjawisko nie występuje,dodam ,że po zgaszeniu kontrolka już nie świeci do następnej takiej sytuacji . czy ktoś może doradzić co z tym fantem mogę zrobić?
Pozdrawiam
DarekLiXXX jest offline   Odpowiedź z Cytatem
Stary 09-05-2015, 20:59   #1747
supermisiek1
ford::amateur
 
Imię: Mateusz
Zarejestrowany: 15-08-2010
Skąd: Wrocław
Model: MONDEO
Silnik: 2.0 TDCi 130KM, GHIA DENSO
Rocznik: 2006
Postów: 7
Domyślnie Odp: Migająca sprężynka - po raz kolejny.

Początek dużych wydatków. Wtryski nie mają wydajności przy dużym obciążeniu czyli na 4 i 5 biegu. Wtedy jest największe ciśnienie na szynie. Musisz zregenerować pompe bo to ona powoli sie rozsypuje no i w następnej kolejności wtryski. Wydatek ok 4,5-5k
supermisiek1 jest offline   Odpowiedź z Cytatem
Stary 31-05-2015, 15:10   #1748
wybrany86
ford::amateur
 
Imię: Irek
Zarejestrowany: 03-06-2014
Skąd: Gliwice
Model: Mondeo
Silnik: 2.0 tdci
Rocznik: 2004
Postów: 1
Domyślnie Odp: Migająca sprężynka - po raz kolejny.

Pomocyy mój ford mondeo mk3 z gródnia 2003 2,0tdci 130 zapala mu sie kontrolka swiec zarowych zazwyczaj na 4 biegu jak wcisne mu gaz i silnik sie wylacza kopci bardziej niz normalnie spalanie ok 6,3l bylem u znachora i pokazalo mu na kompie zbyt dóże lub zbyt male cisnienie na pompie co daje mi wiele do myslenia pompa ,wtryski czy siakas elektronika dodam jeszcze ze wyczuwalna jest nie równa praca silnikiem helppp
wybrany86 jest offline   Odpowiedź z Cytatem
Stary 01-06-2015, 23:54   #1749
Boblo
ford::specialist
 
Zarejestrowany: 03-03-2009
Skąd: Warszawa
Model: Mondeo mk3
Silnik: 130 tdci
Rocznik: 2003
Postów: 818
Domyślnie Odp: Migająca sprężynka - po raz kolejny.

Cytat:
Napisał wybrany86 Goście nie mogą oglądać obrazków w postach. Zarejestruj się klikając tutaj aby uzyskać pełen dostęp do forum.
Pomocyy mój ford mondeo mk3 z gródnia 2003 2,0tdci 130 zapala mu sie kontrolka swiec zarowych zazwyczaj na 4 biegu jak wcisne mu gaz i silnik sie wylacza
Hmmm,... to bardzo nietypowa usterka Goście nie mogą oglądać obrazków w postach. Zarejestruj się klikając tutaj aby uzyskać pełen dostęp do forum. Jak masz już odłożone ze 3 tys. PLNów to możesz zaczynać naprawę. Reszte kasy zorganizujesz jak auto będziesz już odbierał od mechanika Goście nie mogą oglądać obrazków w postach. Zarejestruj się klikając tutaj aby uzyskać pełen dostęp do forum.
Boblo jest offline   Odpowiedź z Cytatem
Stary 07-06-2015, 10:38   #1750
Flawio1979
ford::beginner
 
Zarejestrowany: 24-01-2010
Skąd: Chrzanów
Model: Mondeo
Silnik: 2.0 Di
Rocznik: 2001
Postów: 12
Domyślnie Odp: Migająca sprężynka - po raz kolejny.

Witam, miałem podobny problem. Gaśnie nie można odpalić, migająca sprężynka. Diagnoza: pompa wtryskowa! koszt regeneracji w moim przypadku 2500 plus wgranie sterowników, bo majstry wymienili sterownik pompy.

Podłącze sie pod temat, bo mam taki sam problem po ok 10 miesiącach po regeneracji. Pytanko: czy możliwe jest, że ta pompa po regeneracji wytrzymala tylko 10 miesięcy, przejechałem tylko ok. 3000 km.? Mam ją jeszcze na gwarancji dlatego jade reklamować, jeśli to to.
Flawio1979 jest offline   Odpowiedź z Cytatem
Odpowiedz

Tagi
diesel , migająca sprężynka , mk3 , mondeo , nie odpala , pompa wtryskowa , tdci , wtryskiwacze


Narzędzia wątku Przeszukaj ten temat
Przeszukaj ten temat:

Zaawansowane wyszukiwanie

Zasady postowania
Nie możesz zakładać nowych tematów
Nie możesz pisać wiadomości
Nie możesz dodawać załączników
Nie możesz edytować swoich postów

BB Code jest Włączony
EmotikonyWłączony
[IMG] kod jest Włączony
HTML kod jest Wyłączony

Skocz do forum


Czasy w strefie GMT +1. Teraz jest 00:47.


Powered by vBulletin® Version 3.8.4
Copyright ©2000 - 2020, Jelsoft Enterprises Ltd.
Tłumaczenie: vBHELP.pl - Polski Support vBulletin
części do Fordów - tarcze i klocki EBC
Regeneracja wtryskiwaczy - Regeneracja wtryskiwaczy benzynowych
Regeneracja turbosprężarek - Regeneracja czyszczenie filtrów DPF FAP
serwis komputerowy

User Alert System provided by Advanced User Tagging (Lite) - vBulletin Mods & Addons Copyright © 2020 DragonByte Technologies Ltd.