Forum Ford Club Polska

Sprawdzenie Numeru VIN

Wprowadź numer VIN, aby sprawdzić Historię Pojazdu

Sklep z częściami do Forda -  iParts.pl



Wróć   Forum Ford Club Polska > Samochody > Ford Mondeo

Komunikaty

Dołącz teraz!
Zapraszamy do rejestracji!
Dołącz już teraz do największej społeczności miłośników Forda w Polsce. Zarejestruj się i uzyskaj pełen dostęp do wszystkich działów, tematów i opcji jakie oferuje forum!


Odpowiedz
 
Narzędzia wątku Przeszukaj ten temat
Stary 19-09-2017, 09:14   #1
mati1026
ford::beginner
 
Imię: Mateusz
Zarejestrowany: 11-09-2017
Skąd: Ksawerów
Model: Mondeo MK4
Silnik: 2.0 Duratec
Rocznik: 2007
Postów: 19
Domyślnie 2.0 DURATEC sporadycznie nie odpala na ciepłym

Cześć!

Mam 2 pytania:
1)
Niedawno kupiłem Mondeo MK4 2007 na liczniku niecałe 201tys. jednak zdarza się sporadycznie, że jak był dobrze zagrzany silnik to nie odpalał (1 na 20 odpaleń) albo dziwnie odpalał, rozrusznik kręcił i nic się nie działo, czasem łapał mega niskie obroty i nim telepało, a po chwili zaczynał pracować normalnie. Rzadko tak się dzieje, jednak mnie to martwi. Byłem z tym u 2 mechaników jeden powiedział że to wina rozrządu że łańcuch jest luźny i nie łapie czasem synchronizacji(?) i trzeba wymienić. Wydawało mi się to dziwne i pojechałem do drugiego mechanika, który po obejrzeniu rozrządu stwierdził że jest w dobrym stanie i nie ma luzów. Wiecie co może być tego przyczyną? Dodam tylko że mam odpalanie bez kluczykowe.

2)
Jaka jest żywotność pompy wody w tym silniku? Co ile powinno się ją wymieniać?

Pozdrawiam,
Mateusz

mati1026 jest offline   Odpowiedź z Cytatem
Stary 09-10-2017, 23:36   #2
jacety
ford::amateur
 
Imię: jacek
Zarejestrowany: 09-10-2017
Skąd: łódz
Model: Mondeo mk4 kombi
Silnik: benzyna 2.0
Rocznik: 2007
Postów: 1
Domyślnie Odp: 2.0 DURATEC sporadycznie nie odpala na ciepłym

Witam.Wiesz mam to samo co ty tez od czasu do czas nie odpala i łapie bardzo niskie obroty i chodzi tak jak by na dwuch cylindrach.Dodalem załącznik co pokazał komputer narazie jeszcze z tym nigdzie nie byłem. Wywala mi jeszcze silnik co jakiś czas.

Bump: Witam.Wiesz mam to samo co ty tez od czasu do czas nie odpala i łapie bardzo niskie obroty i chodzi tak jak by na dwuch cylindrach.Dodalem załącznik co pokazał komputer narazie jeszcze z tym nigdzie nie byłem. Wywala mi jeszcze silnik co jakiś czas.
Załączone Obrazki
Typ Pliku: jpg IMG_20170917_164435.jpg (95.6 KB, 149 wyświetleń)
jacety jest offline   Odpowiedź z Cytatem
Stary 10-10-2017, 05:22   #3
koszka
ford::expert
 
Avatar koszka
 
Imię: Marcin
Zarejestrowany: 01-11-2007
Skąd: Konin
Model: mondeo mk4
Silnik: 2.0 Pb +LPG
Rocznik: 2007
Postów: 2,482
Domyślnie Odp: 2.0 DURATEC sporadycznie nie odpala na ciepłym

W jaki sposób mechanik ogladał rozrząd. Zdejmował pokrywę zaworów i obudowę rozrządu? nie to , ze sugerowałbym wyciągniety już łańcuch ale to raczej taka weryfikacja mechanika.
koszka jest offline   Odpowiedź z Cytatem
Stary 10-10-2017, 06:30   #4
grzecho
ford::beginner
 
Zarejestrowany: 18-05-2007
Model: S-MAX
Silnik: 2.0 HE LPG
Rocznik: 2008
Postów: 16
Domyślnie Odp: 2.0 DURATEC sporadycznie nie odpala na ciepłym

Miałem podobne objawy. U mnie przyczyną była słaba kompresja na cylindrach. Dokładnie zapieczone pierścienie na tłokach. Skończyło się na małym remoncie silnika.
grzecho jest offline   Odpowiedź z Cytatem
Stary 10-10-2017, 21:07   #5
jonatanin00
ford::amateur
 
Imię: Jonatanin
Zarejestrowany: 25-05-2016
Skąd: Warszawa
Model: Ford Mondeo
Silnik: 2.0 PB
Rocznik: 2008
Postów: 3
Domyślnie Odp: 2.0 DURATEC sporadycznie nie odpala na ciepłym

U mnie podobnie. Zaraz po odpaleniu, gdy silnik jest nagrzany, wchodzi na obroty 500, telepie budą i nie reaguje na wciśnięcie pedału gazu. W polecanym na forum Solid Garage powiedzieli, że ten typ tak ma i po prostu trzeba go lekko dogazować jak czujesz, że zaczyna dziwnie pracować. Stosuje takie podejście i tego dziwnego stanu już długo nie spotkałem (tzn. pojawia się ale przygazówką go szybko elminuje).
jonatanin00 jest offline   Odpowiedź z Cytatem
Stary 11-10-2017, 11:09   #6
mati1026
ford::beginner
 
Imię: Mateusz
Zarejestrowany: 11-09-2017
Skąd: Ksawerów
Model: Mondeo MK4
Silnik: 2.0 Duratec
Rocznik: 2007
Postów: 19
Domyślnie Odp: 2.0 DURATEC sporadycznie nie odpala na ciepłym

Nie wiem dokładnie w jaki sposób mechanik sprawdził rozrząd, jest to zaufany człowiek a nie jakiś randomowy. Ojciec mojej dziewczyny od 20 lat u niego serwisuje różne auta i jest bardzo zadowolony, mechanik nawet opowiada w jaki sposób wykonywał naprawy i dlaczego tak a nie inaczej. Po wymianie oleju zauważyłem, że to dziwne odpalanie praktycznie ustało. 12 września wymieniałem i od tamtej pory na palcach jednej ręki można policzyć ile razy tak się stało, a auta używam codziennie.

Sugerujecie żeby podjechać jeszcze do innego mechanika i zapytać o jego opinię?
mati1026 jest offline   Odpowiedź z Cytatem
Stary 11-10-2017, 19:17   #7
mati1026
ford::beginner
 
Imię: Mateusz
Zarejestrowany: 11-09-2017
Skąd: Ksawerów
Model: Mondeo MK4
Silnik: 2.0 Duratec
Rocznik: 2007
Postów: 19
Domyślnie Odp: 2.0 DURATEC sporadycznie nie odpala na ciepłym

Gdzieś jeszcze wyczytałem że powodem tego może być katalizator lub błędy z sądy przy katalizatorze, co o tym sądzicie?

Jak występuje to dziwne odpalenie, to dosłownie po max 2-3 sekundach już pracuje normalnie, bez żadnego gazowania.
mati1026 jest offline   Odpowiedź z Cytatem
Stary 12-10-2017, 09:11   #8
dr_hans
ford::average
 
Zarejestrowany: 17-09-2010
Skąd: UK - South West
Model: S-MAX
Silnik: 2.0 Pb (145)
Rocznik: 2007
Postów: 165
Domyślnie Odp: 2.0 DURATEC sporadycznie nie odpala na ciepłym

Do mozliwych przyczyn bym dopisal:
- pompa paliwa (styki na pompie)
- EGR zaczyna niedomagac/wymaga czysczenia
__________________
Jak moge to pomoge...
dr_hans jest offline   Odpowiedź z Cytatem
Stary 20-10-2017, 20:09   #9
fordmondeozuzanna
ford::amateur
 
Imię: Grzegorz
Zarejestrowany: 28-07-2016
Skąd: Stegna, Pomorskie
Model: S-Max/Focus
Silnik: 2,0 TDCI/2,0 TDCI
Rocznik: 2012/2014
Postów: 3
Domyślnie Odp: 2.0 DURATEC sporadycznie nie odpala na ciepłym

Miałem podobne problemy - na ciepłym ciężko palił, pomogło czyszczenie przepustnicy, problemy zniknęły.
fordmondeozuzanna jest offline   Odpowiedź z Cytatem
Stary 22-10-2017, 10:52   #10
sebiks
ford::amateur
 
Zarejestrowany: 27-08-2017
Model: Mondeo Mk3
Silnik: 2.0
Rocznik: 2004
Postów: 9
Domyślnie Odp: 2.0 DURATEC sporadycznie nie odpala na ciepłym

Mam to samo w mk3 w2.0. Pomaga czyszczenie przepustnicy. Zalecam ja cała odkręcić i wyczyścić, ja to robiłem na postoju bez dokręcania i po miesiącu problem wrócił. Ostatnio znowu przeciscilem i odpala za każdym razem

Wysłane z mojego Le X820 przy użyciu Tapatalka
sebiks jest online   Odpowiedź z Cytatem
Odpowiedz

Tagi
duratec , nie odpala , pompa wody , rozrząd


Narzędzia wątku Przeszukaj ten temat
Przeszukaj ten temat:

Zaawansowane wyszukiwanie

Zasady postowania
Nie możesz zakładać nowych tematów
Nie możesz pisać wiadomości
Nie możesz dodawać załączników
Nie możesz edytować swoich postów

BB Code jest Włączony
EmotikonyWłączony
[IMG] kod jest Włączony
HTML kod jest Wyłączony

Skocz do forum


Czasy w strefie GMT +1. Teraz jest 10:10.


Powered by vBulletin® Version 3.8.4
Copyright ©2000 - 2020, Jelsoft Enterprises Ltd.
Tłumaczenie: vBHELP.pl - Polski Support vBulletin
części do Fordów - tarcze i klocki EBC
Regeneracja wtryskiwaczy - Regeneracja wtryskiwaczy benzynowych
Regeneracja turbosprężarek - Regeneracja czyszczenie filtrów DPF FAP
serwis komputerowy

User Alert System provided by Advanced User Tagging (Lite) - vBulletin Mods & Addons Copyright © 2020 DragonByte Technologies Ltd.