Forum Ford Club Polska

Sprawdzenie Numeru VIN

Wprowadź numer VIN, aby sprawdzić Historię Pojazdu

Sklep z częściami do Forda -  iParts.pl



Wróć   Forum Ford Club Polska > Samochody > Ford Mondeo

Komunikaty

Dołącz teraz!
Zapraszamy do rejestracji!
Dołącz już teraz do największej społeczności miłośników Forda w Polsce. Zarejestruj się i uzyskaj pełen dostęp do wszystkich działów, tematów i opcji jakie oferuje forum!


Odpowiedz
 
Narzędzia wątku Przeszukaj ten temat
Stary 02-02-2019, 15:29   #1
KarolDbln
ford::amateur
 
Imię: Karol
Zarejestrowany: 02-02-2019
Skąd: Dęblin
Model: Mondeo
Silnik: 1.8 TDCi
Rocznik: 2007
Postów: 1
Lightbulb Złe podpięcie akumulatora

Witam mam taki problem, wiem że to co zrobiłem jest głupotą skrajną jednakże stało się źle podłączyłem akumulator w Ford Mondeo MK4 2007 1.8Tdci, auto po przekręceniu kluczyków w stacyjce zaczęło trabic nawet nie wiedziałem że ma alarm, natychmiast go odlaczylem, po poprawnym już podpięciu auto nie odpala słychać tylko głuche kliknięcie, sprawdzałem w drugim samochodzie akumulator jest sprawny działa, czego się spodziewać i co mogło ulec zniszczeniu. Dziękuję za poradę. Pozdrawiam

KarolDbln jest offline   Odpowiedź z Cytatem
Stary 02-02-2019, 15:34   #2
arturek
FORD|ZAWODOWIEC
 
Avatar arturek
 
Zarejestrowany: 13-02-2004
Skąd: Kraków
Model: Focus mk3
Silnik: 1.6L EcoBoost /150KM
Rocznik: 2014
Postów: 6,609
Domyślnie Odp: Złe podpięcie akumulatora

Witam

Komuś na forum chyba "poleciał" komputer (ten w samochodzie)

Podłączyć się pod komputer, odczytać i wykasować błędy => na początek

pozdrawiam
Arturek
__________________
------------------------------------------------------------------
INSTRUKCJE.pdf / eTIS / chemia_Forda /
arturek jest offline   Odpowiedź z Cytatem
Stary 02-02-2019, 15:38   #3
_harry
ford::specialist
 
Imię: _harry
Zarejestrowany: 26-05-2012
Skąd: W-wa Olsztyn
Model: focus mk2 /mondeo mk4/ mondeo mk4
Silnik: 1.6 benzyna / 1.8 TDCi / 2.0 TDCi
Rocznik: focus 01/2007; mondeo 06/2008; mondeo 12/2012
Postów: 540
Domyślnie Odp: Złe podpięcie akumulatora

Stało się to się stało...
Bez złośliwych intencji zapytam: jakim cudem to zrobiłeś?
Kable są specjalnie ukształtowane, naprawdę na chama musiałeś naciągać żeby założyć je na klemy.
Sam wyjmowałeś go z samochodu?

Chyba że kupiłeś/zakładałeś akumulator z lewym plus?!!!

Ostatnio edytowane przez _harry ; 02-02-2019 o 15:41
_harry jest offline   Odpowiedź z Cytatem
Stary 02-02-2019, 15:47   #4
aprox99
ford::expert
 
Avatar aprox99
 
Imię: Piotr
Zarejestrowany: 30-10-2007
Skąd: Bytom/Lünen
Model: Audi A4 TDI,Fiesta
Silnik: 2L 150 KM,1,25-82 KM
Rocznik: 2014,2014
Postów: 2,077
Domyślnie Odp: Złe podpięcie akumulatora

Poleciał na pewno główny bezpiecznik, zanim padnie coś innego on wykonuje robotę murzyn. Miałem takie zwarcie w Mk3 TDCi i też myślałem że koniec, okazał się taki bezpiecznik z cynku, blaszka nazywa się bezpiecznik taśmowy

Ostatnio edytowane przez aprox99 ; 02-02-2019 o 16:00
aprox99 jest offline   Odpowiedź z Cytatem
Stary 02-02-2019, 15:52   #5
radkor
ford::professional
 
Avatar radkor
 
Imię: Radek
Zarejestrowany: 23-01-2011
Skąd: Warszawa
Model: Mk4 Titanium X
Silnik: 2.2TDCi 218KM
Rocznik: 2010
Postów: 1,052
Domyślnie Odp: Złe podpięcie akumulatora

Pierwsze co to przelecieć WSZYSTKIE bezpieczniki w aucie. Nie tylko główny. Później gdybać. Prawdopodobnie tylko poszły bezpieczniki.
__________________
Moje auto: klik!

Ostatnio edytowane przez radkor ; 02-02-2019 o 15:56
radkor jest offline   Odpowiedź z Cytatem
Stary 03-02-2019, 21:26   #6
peteypee
ford::professional
 
Zarejestrowany: 13-07-2014
Skąd: KRK
Model: Mondeo MK3/ mk4/ Jag XF
Silnik: 2.0, 2.0 Pb/ 4.2SC Pb+LPG
Rocznik: 2002 / 2008 / 2010
Postów: 1,292
Domyślnie Odp: Złe podpięcie akumulatora

Nie chce martwic ale raczej masa nie idzie przez bezpieczniki a na masę poszedł plus. Moze nie byc ciekawie. Jeśli zapłon się załącza to podpiąć pod kompa jak ktoś wcześniej sugeruje i cos bedzie wiadomo wiecej
peteypee jest offline   Odpowiedź z Cytatem
Stary 03-02-2019, 21:52   #7
juri2069
ford::expert
 
Imię: wojciech
Zarejestrowany: 09-03-2013
Skąd: Krosno , Nisko
Model: Smax
Silnik: 2.0 TDCI / 140 KM
Rocznik: 2014
Postów: 2,881
Domyślnie Odp: Złe podpięcie akumulatora

Ja ostatnio w robocie zwarłem kluczem plus z minusem i trochę pospawało w mojej ręce. Chociaż nie musiałem kawy pićGoście nie mogą oglądać obrazków w postach. Zarejestruj się klikając tutaj aby uzyskać pełen dostęp do forum. ale to nie w samochodzie , to smród znikł i dokończyłem robotę, a kleme znalazłem ciut ciaśniejszą Goście nie mogą oglądać obrazków w postach. Zarejestruj się klikając tutaj aby uzyskać pełen dostęp do forum.
juri2069 jest offline   Odpowiedź z Cytatem
Stary 03-02-2019, 23:30   #8
kzmuda1
FCP member
 
Avatar kzmuda1
 
Imię: Krzysiek
Zarejestrowany: 30-12-2012
Skąd: Nowa Dęba
Model: mondeo mk3,mk4,mk5 focus mk2,3
Silnik: TDCI PB , obecnie 2.0 ecobost 243
Rocznik: 2004------2017>>>>>
Postów: 414
Domyślnie Odp: Złe podpięcie akumulatora

PCMy w ten sposób lubią lecieć ,,....
__________________
DO KOŃCA ŻYCIA NA EMERYTURZE.. Ale jak mi się chce.. to pomogę .
kzmuda1 jest offline   Odpowiedź z Cytatem
Stary 04-02-2019, 05:43   #9
darmodziej
FORD|ZAWODOWIEC
 
Zarejestrowany: 14-07-2008
Skąd: Krosno
Model: Ford Escape/Fusion
Silnik: 3000 benzyna + Stag Qmax / 1.4 benzyna
Rocznik: 2003/2005
Postów: 5,375
Domyślnie Odp: Złe podpięcie akumulatora

Cytat:
Napisał peteypee Goście nie mogą oglądać obrazków w postach. Zarejestruj się klikając tutaj aby uzyskać pełen dostęp do forum.
masa nie idzie przez bezpieczniki a na masę poszedł plus.
A co to ma do rzeczy, bezpiecznik w obwodzie jest.
darmodziej jest offline   Odpowiedź z Cytatem
Stary 04-02-2019, 08:06   #10
Juzek
ford::expert
 
Avatar Juzek
 
Imię: Łukasz
Zarejestrowany: 31-10-2007
Skąd: Legnica
Model: Mondeo Mk4 Kombi Tit S, Fiesta Mk6
Silnik: 2.5T, 1.3
Rocznik: 2009, 2007
Postów: 3,079
Domyślnie Odp: Złe podpięcie akumulatora

Masa nie idzie przez bezpieczniki .... No litości :-)

Nastukane na szklanym ekranie
__________________
Viaken STN1170 v3 + FORScan
126p --> MkI 1.8TD --> ST220 STach --> ST220 STach II --> MkIV 2.5T Tit S
Juzek jest offline   Odpowiedź z Cytatem
Odpowiedz

Tagi
akumulator , nie odpala


Narzędzia wątku Przeszukaj ten temat
Przeszukaj ten temat:

Zaawansowane wyszukiwanie

Zasady postowania
Nie możesz zakładać nowych tematów
Nie możesz pisać wiadomości
Nie możesz dodawać załączników
Nie możesz edytować swoich postów

BB Code jest Włączony
EmotikonyWłączony
[IMG] kod jest Włączony
HTML kod jest Wyłączony

Skocz do forum


Czasy w strefie GMT +1. Teraz jest 15:29.


Powered by vBulletin® Version 3.8.4
Copyright ©2000 - 2020, Jelsoft Enterprises Ltd.
Tłumaczenie: vBHELP.pl - Polski Support vBulletin
części do Fordów - tarcze i klocki EBC
Regeneracja wtryskiwaczy - Regeneracja wtryskiwaczy benzynowych
Regeneracja turbosprężarek - Regeneracja czyszczenie filtrów DPF FAP
serwis komputerowy

User Alert System provided by Advanced User Tagging (Lite) - vBulletin Mods & Addons Copyright © 2020 DragonByte Technologies Ltd.