Forum Ford Club Polska

Sprawdzanie Numeru VIN





Wróć   Forum Ford Club Polska > Samochody > Inne > Ford Transit i Tourneo Courier

Komunikaty

Dołącz teraz!
Zapraszamy do rejestracji!
Dołącz już teraz do największej społeczności miłośników Forda w Polsce. Zarejestruj się i uzyskaj pełen dostęp do wszystkich działów, tematów i opcji jakie oferuje forum!


Odpowiedz
 
Narzędzia wątku Przeszukaj ten temat
Stary 11-03-2024, 19:58   #1
woodcamp
ford::amateur
 
Imię: Woodcamp
Zarejestrowany: 11-03-2024
Skąd: Katowice
Model: Tourneo Courier
Silnik: 1.5 TDci
Rocznik: 2016
Postów: 1
Domyślnie 2016 1.5 TDci "Natychmiast serwis"

Dobry wieczór. Od tygodnia jestem posiadaczem Forda Tourneo Courier z 2016r. Silnik to 1.5 TDci. Samochód został sprowadzony z Francji i ma 184 tys. przebiegu.
Dzisiaj po włączeniu silnika zaskoczył mnie komunikat "Natychmiast serwis" z naprzemiennym wyświetlaniem również komunikatów o otwartych drzwiach lewych tylnych, prawych tylnych obraz bagażnika. Podjechałem do mechanika, który podłączył go pod komputer, który wykazał około 40 różnych innych mniej lub ważnych błędów (cyt.) Samochodem dało się jechać maksymalnie na drugim biegu (dalej nie miał mocy).
Niestety mechanik nie podjął się dalszej naprawy, ponieważ nie jest elektrykiem.
Dalej...następnie odłączyłem (+) akumulatora za około 15 minut. Po ponownym włączeniu stacyjki błąd "Natychmiast serwis" dalej się pojawił, ale informacja o otwartych drzwiach już nie. Ponowne rozłączenie i włączenie AKU co w efekcie doprowadziło do obecnego stanu, czyli:
- komunikat "Natychmiast serwis" się nie pojawia
- komunikaty o otwartych drzwiach również zniknęły, ale za to:
- nie działają wycieraczki (!)
- zamknięcie pojazdu z kluczyka powoduje zamknięcie wszystkich drzwi, ale uwaga - otwiera się klapa bagażnika???
- Sprawdzenie ponownym klikiem zamknięcia na pilocie powoduje zapalenie kontrolek na desce rozdzielczej i co ciekawe tylka wycieraczka podnosi się o jakieś 2-3 cm za każdym kliknięciem w pilota.

Czy ktoś miał podobny problem? Co może być przyczyną i gdzie szukać błędu?

Samochód został sprawdzony czy czasem kuny nie grasowało pod maską. Nie widać śladów zwierzaków.
Prośba o odpowiedź. Dziękuję


Ostatnio edytowane przez SRS ; 11-03-2024 o 20:26
woodcamp jest offline   Odpowiedź z Cytatem
Stary 12-03-2024, 07:59   #2
tomao
ford::professional
 
Imię: Tomek
Zarejestrowany: 01-08-2022
Skąd: Płock
Model: focus mk3/mondeo mk5
Silnik: 1.6 EB/2.0 DW10F
Rocznik: 2011/2018
Postów: 1,864
Domyślnie Odp: 2016 1.5 TDci "Natychmiast serwis"

Litania przypadkowych błędów i problemów sugeruje, że jakiś moduł (BCM?) zalany/uszkodzony lub inny problem natury elektrycznej.
tomao jest online   Odpowiedź z Cytatem
Stary 21-03-2024, 08:45   #3
DeDalus4
ford::average
 
Imię: Szczepan
Zarejestrowany: 18-09-2022
Skąd: Rzeszów
Model: S-Max
Silnik: 2.0 Ecoblue 190 KM
Rocznik: 2020
Postów: 74
Domyślnie Odp: 2016 1.5 TDci "Natychmiast serwis"

A sprawdzałeś jakieś raporty? Nie był w tej Francji zalany przypadkiem?
DeDalus4 jest offline   Odpowiedź z Cytatem
Odpowiedz


Narzędzia wątku Przeszukaj ten temat
Przeszukaj ten temat:

Zaawansowane wyszukiwanie

Zasady postowania
Nie możesz zakładać nowych tematów
Nie możesz pisać wiadomości
Nie możesz dodawać załączników
Nie możesz edytować swoich postów

BB Code jest Włączony
EmotikonyWłączony
[IMG] kod jest Włączony
HTML kod jest Wyłączony

Skocz do forum


Czasy w strefie GMT +1. Teraz jest 12:23.


User Alert System provided by Advanced User Tagging (Lite) - vBulletin Mods & Addons Copyright © 2024 DragonByte Technologies Ltd.