Forum Ford Club Polska

Sprawdzenie Numeru VIN

Wprowadź numer VIN, aby sprawdzić Historię Pojazdu

Sklep z częściami do Forda -  iParts.pl

Wróć   Forum Ford Club Polska > Samochody > Ford Mondeo

Komunikaty

Dołącz teraz!
Zapraszamy do rejestracji!
Dołącz już teraz do największej społeczności miłośników Forda w Polsce. Zarejestruj się i uzyskaj pełen dostęp do wszystkich działów, tematów i opcji jakie oferuje forum!


Odpowiedz
 
Narzędzia wątku Przeszukaj ten temat
Stary 12-06-2019, 06:25   #1
OLO855OLO
ford::amateur
 
Imię: Mateusz
Zarejestrowany: 10-12-2018
Skąd: Bedford
Model: Mondeo Titanium X
Silnik: 2.0
Rocznik: 2010
Postów: 5
Domyślnie Ciężko odpala + biały dym - brak błędów

Witam. 2.0 TDCI 163km 2010rok. Ostatnio zauważyłem że auto po całonocnym postoju ciężej odpala. Jak już odpali to przez chwilę są nierówne obroty silnika lekko drga oraz wydobywa się biały dym z rury wydechowej. Biały nie niebieskawy . Po chwili takiej pracy silnik zaczyna pracować prawidłowo . FORScan brak błędów. Jakieś pomysły na czym się skupić ? Wtryskiwacze? Nieszczelność w układzie paliwowym? Uszczelniacze zaworowe?

OLO855OLO jest offline   Odpowiedź z Cytatem
Stary 12-06-2019, 08:23   #2
lucas4891
ford::specialist
 
Zarejestrowany: 18-01-2012
Skąd: Verviers
Model: Ford S-Max
Silnik: 2.0 TDCI
Rocznik: 2008
Postów: 939
Domyślnie Odp: Ciężko odpala + biały dym - brak błędów

Cytat:
Napisał OLO855OLO Goście nie mogą oglądać obrazków w postach. Zarejestruj się klikając tutaj aby uzyskać pełen dostęp do forum.
Nieszczelność w układzie paliwowym?
ja bym zaczął od tego. Sprawdzenie szczelności przed pompa
lucas4891 jest offline   Odpowiedź z Cytatem
Stary 12-06-2019, 11:30   #3
OLO855OLO
ford::amateur
 
Imię: Mateusz
Zarejestrowany: 10-12-2018
Skąd: Bedford
Model: Mondeo Titanium X
Silnik: 2.0
Rocznik: 2010
Postów: 5
Domyślnie Odp: Ciężko odpala + biały dym - brak błędów

Czyli pomiędzy filtrem paliwa a pompą wysokiego ciśnienia. A w którym miejscu znajduje się filtr paliwa? Za cholerę nie mogę go zlokalizować
OLO855OLO jest offline   Odpowiedź z Cytatem
Stary 12-06-2019, 11:56   #4
sapporo1985
ford::beginner
 
Imię: Adrian
Zarejestrowany: 29-08-2012
Skąd: Wro
Model: Mondeo MK4
Silnik: 2,0 TDCI
Rocznik: 2011
Postów: 27
Domyślnie Odp: Ciężko odpala + biały dym - brak błędów

Filtr znajduje się pod samochodem w tylnej części, w okolicach środka tylnej belki. Nie da się nie zauważyć.
sapporo1985 jest offline   Odpowiedź z Cytatem
Stary 12-06-2019, 13:27   #5
Thomas19872
ford::beginner
 
Zarejestrowany: 12-02-2018
Model: mk4
Silnik: 1.8 tdci
Rocznik: 2009
Postów: 36
Domyślnie Odp: Ciężko odpala + biały dym - brak błędów

sprawdź proszę ciśnienie na cylindrach. Pali Ci na jeden gar mniej jak się nagrzeję pracuję ok, miałem to samo.
Thomas19872 jest offline   Odpowiedź z Cytatem
Stary 12-06-2019, 14:38   #6
Deryll
ford::professional
 
Avatar Deryll
 
Imię: Darek
Zarejestrowany: 27-04-2009
Skąd: Biała Podlaska
Model: Mondeo mk3 / Volvo XC90
Silnik: 2.0L Duratorq DI HPCR (125PS) - 155KM i 395Nm by V-TECH DENSO / D5 2.4 185
Rocznik: 2006 / 2007
Postów: 1,555
Domyślnie Odp: Ciężko odpala + biały dym - brak błędów

A ja obstawiam jeden lejący wtryskiwacz. Identyczne objawy miałem w MK3. Ewidentnie jedna końcówka padła. Profilaktycznie poszły 4 nowe.
Deryll jest offline   Odpowiedź z Cytatem
Stary 12-06-2019, 18:22   #7
radkor
ford::specialist
 
Avatar radkor
 
Imię: Radek
Zarejestrowany: 23-01-2011
Skąd: Warszawa
Model: MDO Mk4 Tit X Business Edition
Silnik: 2.2TDCi 217KM/493Nm
Rocznik: 10.2010
Postów: 656
Domyślnie Odp: Ciężko odpala + biały dym - brak błędów

Cytat:
Napisał Deryll Goście nie mogą oglądać obrazków w postach. Zarejestruj się klikając tutaj aby uzyskać pełen dostęp do forum.
ja obstawiam jeden lejący wtryskiwacz. Identyczne objawy miałem w MK3
Przy lejącym wtrysku kopci na biało a nie na czarno?
__________________
Moje autko: klik!
Dysponuję Ecat, Microcat i Etis.
radkor jest offline   Odpowiedź z Cytatem
Stary 12-06-2019, 18:47   #8
Deryll
ford::professional
 
Avatar Deryll
 
Imię: Darek
Zarejestrowany: 27-04-2009
Skąd: Biała Podlaska
Model: Mondeo mk3 / Volvo XC90
Silnik: 2.0L Duratorq DI HPCR (125PS) - 155KM i 395Nm by V-TECH DENSO / D5 2.4 185
Rocznik: 2006 / 2007
Postów: 1,555
Domyślnie Odp: Ciężko odpala + biały dym - brak błędów

Na biało/siwo dymił. Ale tylko przez chwilę na zimnym. Dodatkowo śmierdziało ropą nieprzepalona. Dodatkowo u mnie jeszcze doszło poszarpywanie czasami. Tak jak w benzynie wypada zapłon.
Deryll jest offline   Odpowiedź z Cytatem
Stary 13-06-2019, 06:13   #9
OLO855OLO
ford::amateur
 
Imię: Mateusz
Zarejestrowany: 10-12-2018
Skąd: Bedford
Model: Mondeo Titanium X
Silnik: 2.0
Rocznik: 2010
Postów: 5
Domyślnie Odp: Ciężko odpala + biały dym - brak błędów

Aktualizacja: w związku z tym że mam już dość porannej chmury przy odpalaniu zakupiłem środek do czyszczenia wtrysków (Liqui Moly Pro) dwie puszki. Wlałem do baku i zatankowałem około 20 litrów paliwa. Rundka po mieście i autko odstawiłem na całą noc. Rano odpaliło jak nowe bez dymu i równo silnik pracuje. Dodatkowo nabrało znacząco mocy. Wynik testu wskazuje na uszkodzony wtrysk.
OLO855OLO jest offline   Odpowiedź z Cytatem
Odpowiedz


Narzędzia wątku Przeszukaj ten temat
Przeszukaj ten temat:

Zaawansowane wyszukiwanie

Zasady postowania
Nie możesz zakładać nowych tematów
Nie możesz pisać wiadomości
Nie możesz dodawać załączników
Nie możesz edytować swoich postów

BB Code jest Włączony
EmotikonyWłączony
[IMG] kod jest Włączony
HTML kod jest Wyłączony

Skocz do forum


Czasy w strefie GMT +1. Teraz jest 09:38.


Powered by vBulletin® Version 3.8.4
Copyright ©2000 - 2019, Jelsoft Enterprises Ltd.
Tłumaczenie: vBHELP.pl - Polski Support vBulletin
części do Fordów - tarcze i klocki EBC
Regeneracja wtryskiwaczy - Regeneracja wtryskiwaczy Kraków
Regeneracja turbosprężarek - Regeneracja czyszczenie filtrów DPF FAP

User Alert System provided by Advanced User Tagging (Lite) - vBulletin Mods & Addons Copyright © 2019 DragonByte Technologies Ltd.