Forum Ford Club Polska

Sprawdzenie Numeru VIN

Wprowadź numer VIN, aby sprawdzić Historię Pojazdu

Sklep z częściami do Forda -  iParts.pl



Wróć   Forum Ford Club Polska > Samochody > Ford Mondeo

Komunikaty

Dołącz teraz!
Zapraszamy do rejestracji!
Dołącz już teraz do największej społeczności miłośników Forda w Polsce. Zarejestruj się i uzyskaj pełen dostęp do wszystkich działów, tematów i opcji jakie oferuje forum!


Odpowiedz
 
Narzędzia wątku Przeszukaj ten temat
Stary 01-12-2020, 14:12   #1
ziarno10
ford::beginner
 
Zarejestrowany: 27-11-2017
Model: Ford Mondeo MK4
Silnik: 1.8 TDCI
Rocznik: 2009
Postów: 14
Domyślnie pompa wysokiego ciśnienia- przy elektrozaworze został urwany przewód elektryczny

Witam.
Jestem szczęśliwym właścicielem Forda Mondeo Mk4 z 2011 roku z silnikiem 2.2 tdci /200km. W trakcie małego przeglądu silnika zauważyłem ze przy elektrozaworze pompy wysokiego ciśnienia został urwany przewód elektryczny. Została tylko wpięta kostka z kawałkiem peszla. Auto odpala i jeździ normalnie. Jak to jes możliwe Ze auto nie ma żadnych objawow uszkodzenia ii pracuje normalnie mimo urwanego przewodu. Bardzo proszę i porady jak usunąć usterke.

ziarno10 jest offline   Odpowiedź z Cytatem
Stary 01-12-2020, 16:43   #2
Jaryska
ford::professional
 
Imię: ADAM
Zarejestrowany: 16-05-2018
Skąd: OTWOCK
Model: Mondeo MK3
Silnik: 1,8 cm3 DURATEC HE
Rocznik: 2003
Postów: 1,360
Domyślnie Odp: pompa wysokiego ciśnienia- przy elektrozaworze został urwany przewód elektryczny

Ktoś celowo dokonał modernizacji, bo normalnie, jak jest wypięta wtyczka z elektrozaworu, to silnik gaśnie, lub nie da się uruchomić.
Trzeba podjechać do fachowca, sam tego nie naprawisz.
Jaryska jest offline   Odpowiedź z Cytatem
Stary 01-12-2020, 18:05   #3
ziarno10
ford::beginner
 
Zarejestrowany: 27-11-2017
Model: Ford Mondeo MK4
Silnik: 1.8 TDCI
Rocznik: 2009
Postów: 14
Domyślnie Odp: pompa wysokiego ciśnienia- przy elektrozaworze został urwany przewód elektryczny

Tylko zastanawia mnie to dlaczego została wykonana taka modyfikacja i co to miało na celu???
ziarno10 jest offline   Odpowiedź z Cytatem
Stary 01-12-2020, 19:43   #4
Jaryska
ford::professional
 
Imię: ADAM
Zarejestrowany: 16-05-2018
Skąd: OTWOCK
Model: Mondeo MK3
Silnik: 1,8 cm3 DURATEC HE
Rocznik: 2003
Postów: 1,360
Domyślnie Odp: pompa wysokiego ciśnienia- przy elektrozaworze został urwany przewód elektryczny

Widocznie jakiś cel był, poprzedni posiadacz może wiedzieć,ale znając Polskie realia,pewnie się nie przyzna.
Jaryska jest offline   Odpowiedź z Cytatem
Stary 01-12-2020, 21:39   #5
ziarno10
ford::beginner
 
Zarejestrowany: 27-11-2017
Model: Ford Mondeo MK4
Silnik: 1.8 TDCI
Rocznik: 2009
Postów: 14
Domyślnie Odp: pompa wysokiego ciśnienia- przy elektrozaworze został urwany przewód elektryczny

Sęk w tym ze poprzedni właściciel nic nie wie na ten temat. Przeglądając internet znalazłem artykuł na temat układu Cr i rodzajów elektrozaworów :

Elektrozawory regulacji wydatku występują w dwu wersjach, niezasilany elektrycznie otwarty i niezasilany zamknięty. Trzeba je rozróżniać, by nie wyciągać błędnych wniosków sprawdzając pompę. Rodzaj elektrozaworu można sprawdzić, porównując ciśnienie w rampie po uruchomieniu rozrusznika z podłączoną, a potem odłączoną wtyczką elektrozaworu. Normalnie otwarty (czyli otwarty bez zasilania, z odłączoną wtyczką) elektrozawór wydatku paliwa pozwala na przepływ maksymalnej ilości paliwa do pompy wysokiego ciśnienia.
Zależnie od typu regulacji (elektrozawór regulacji ciśnienia lub wydatku, zamknięty lub otwarty bez zasilania) ciśnienie, jakie jest w stanie wytworzyć pompa, sprawdza się z odpiętą lub zapiętą wtyczką elektrozaworu.

Już sam nie wiem co na ten temat myśleć. Ale na chłopski rozum to skoro elektrozawor nie potrzebuje zasilania elektrycznego to po jaką cholerę zrobili tam wtyczkę na kostkę??
ziarno10 jest offline   Odpowiedź z Cytatem
Stary 02-12-2020, 09:30   #6
Jaryska
ford::professional
 
Imię: ADAM
Zarejestrowany: 16-05-2018
Skąd: OTWOCK
Model: Mondeo MK3
Silnik: 1,8 cm3 DURATEC HE
Rocznik: 2003
Postów: 1,360
Domyślnie Odp: pompa wysokiego ciśnienia- przy elektrozaworze został urwany przewód elektryczny

No właśnie, jeżeli oba typy nie sa zasilane elektrycznie, to po co jak jest wtyczka z prądem,jak wpięta w elektrozawór, to silnik pracuje, jak wypieta, od razu gaśnie.
Jaryska jest offline   Odpowiedź z Cytatem
Stary 16-12-2020, 07:36   #7
bleekm
ford::advanced
 
Zarejestrowany: 31-03-2015
Skąd: Warszawa
Model: MONDEO MK4
Silnik: 2.0 TDCI 163KM
Rocznik: 2012
Postów: 207
Domyślnie Odp: pompa wysokiego ciśnienia- przy elektrozaworze został urwany przewód elektryczny

Dziwi mnie podejście tutaj co niektórych. Elektrozawór jak sama nazwa wskazuje do działania potrzebuje prądu. Z otwarty / zamknięty chodzi wyłącznie o to w jakim stanie jest zawór bez zasilania. Prąd jest też potrzebny aby zawór mógł regulować wydatek paliwa do pompy. Jeżeli wtyczka jest odłączona i auto odpala / jeździ to oznacza że jest to zawór otwarty. Maksymalna dawka idzie na pompę cały czas, PCM nie steruje elektrozaworem bo jest odłączona wiązka od niego (gdyby była podłączona to by sterował dawką przy uruchomionym silniku).

Brak wtyczki jest możliwy z dwóch powodów:
a) zawór jest niesprawny i ktoś ją odłączył ale raczej byłyby błędy pod kompem
b) była jakaś akcja serwisowa i ten zawór nie jest potrzebny mogą być błędy pod kompem lub nie (wyjaśnienie niżej)

Kiedyś w focusach mk3 była akcja serwisowa że odłączali sondy szerokopasmowe z przed katalizatora i albo zostawiali z uciętymi przewodami albo ASO wkręcało śrubę zamiast sondy bo się okazało że nie jest ona potrzebna żeby normy EURO spełniać. Często ASO przy tej akcji nie aktulizowało softów PCM więc pod kompem był błąd sondy widoczny (po aktualizacji magicznie znikał i się nigdy więcej nie pokazywał). Może tutaj w przypadku tego elektrozaworu jest coś podobnego, jakaś akcja serwisowa była. Chyba najlepiej zadzwonić i zapytać się w ASO chodź moim zdaniem elektrozawór na 90% jest potrzebny. Albo ktoś go odłączył albo jakieś zwierze przegryzło przewody.

Ostatnio edytowane przez bleekm ; 16-12-2020 o 07:47
bleekm jest offline   Odpowiedź z Cytatem
Stary 16-12-2020, 07:58   #8
ziarno10
ford::beginner
 
Zarejestrowany: 27-11-2017
Model: Ford Mondeo MK4
Silnik: 1.8 TDCI
Rocznik: 2009
Postów: 14
Domyślnie Odp: pompa wysokiego ciśnienia- przy elektrozaworze został urwany przewód elektryczny

Bleekm w zupełności się z tobą zgadzam. Z tym ze na listwie cr mam dwa zawory a powinien być tylko jeden od strony pompy. Byłem u znachora mechanika i powiedział ze nie ma się czym martwić ponieważ zamiast zaworu na pompie jest dodatkowy na listwie. Co o tym myśleć - nie wiem. Ale swoją droga zadzwonię do ASO i zobaczę co mi powiedzą.
ziarno10 jest offline   Odpowiedź z Cytatem
Stary 16-12-2020, 08:37   #9
bleekm
ford::advanced
 
Zarejestrowany: 31-03-2015
Skąd: Warszawa
Model: MONDEO MK4
Silnik: 2.0 TDCI 163KM
Rocznik: 2012
Postów: 207
Domyślnie Odp: pompa wysokiego ciśnienia- przy elektrozaworze został urwany przewód elektryczny

Podstawowa kwestia to podłączyć pod kompa i zobaczyć czy są błędy od niego. Dzwoń koniecznie do ASO, ale jak dla mnie można zrobić prosta rzecz, zmierzyć miernikiem napięcia na wiązce na włączonym silniku. Jak są to ja bym naprawił wiązkę i podłączył do elektrozaworu. Nie wiem czy w forscanie są pidy od tego zaworu.

Daj znać koniecznie co wybitni inżynierowie z ASO powiedzą... bo mnie ciekawość zżera.
bleekm jest offline   Odpowiedź z Cytatem
Stary 16-12-2020, 17:51   #10
lucas4891
ford::professional
 
Zarejestrowany: 18-01-2012
Skąd: Verviers
Model: Turek
Silnik: 2.0 TDI
Rocznik: 2017
Postów: 1,626
Domyślnie Odp: pompa wysokiego ciśnienia- przy elektrozaworze został urwany przewód elektryczny

Biorąc pod uwagę że mowa o układzie Boscha, to zawór na pompie jest odpowiedzialny za regulację przepływu paliwa zasysanego przez pompę wstępną, a zawór na listwie CR reguluje wartości wysokiego ciśnienia. Ten drugi ''zawór '' na listwie to tak naprawdę czujnika ciśnienia. W zależności od typu pompy zawory wydatku na ssaniu pompy, są otwarte lub zamknięte bez zasilania elektrycznego, jak już było wspomniane. Taka ciekawostka. Pierwszą generacja CR Boscha nie miała w ogóle zaworu wydatku.
Osobiście jeszcze nigdy się nie spotkałem z taką rzeźbą, ale dopięta wtyczka sugeruje ukryty mankament wydajności pompy wstępnej.
Tak czy siak , jak pisze przedmowca, trzeba podpiąć pod kompa
lucas4891 jest offline   Odpowiedź z Cytatem
Odpowiedz


Narzędzia wątku Przeszukaj ten temat
Przeszukaj ten temat:

Zaawansowane wyszukiwanie

Zasady postowania
Nie możesz zakładać nowych tematów
Nie możesz pisać wiadomości
Nie możesz dodawać załączników
Nie możesz edytować swoich postów

BB Code jest Włączony
EmotikonyWłączony
[IMG] kod jest Włączony
HTML kod jest Wyłączony

Skocz do forum


Czasy w strefie GMT +1. Teraz jest 11:31.


Powered by vBulletin® Version 3.8.4
Copyright ©2000 - 2021, Jelsoft Enterprises Ltd.
Tłumaczenie: vBHELP.pl - Polski Support vBulletin
części do Fordów - tarcze i klocki EBC
Regeneracja wtryskiwaczy - Regeneracja wtryskiwaczy benzynowych
Regeneracja turbosprężarek - Regeneracja czyszczenie filtrów DPF FAP
serwis komputerowy

User Alert System provided by Advanced User Tagging (Lite) - vBulletin Mods & Addons Copyright © 2021 DragonByte Technologies Ltd.