Forum Ford Club Polska

Sprawdzenie Numeru VIN

Wprowadź numer VIN, aby sprawdzić Historię Pojazdu

Sklep z częściami do Forda -  iParts.pl

Wróć   Forum Ford Club Polska > Samochody > Ford Focus

Komunikaty

Dołącz teraz!
Zapraszamy do rejestracji!
Dołącz już teraz do największej społeczności miłośników Forda w Polsce. Zarejestruj się i uzyskaj pełen dostęp do wszystkich działów, tematów i opcji jakie oferuje forum!


Odpowiedz
 
Narzędzia wątku
Stary 09-01-2017, 21:10   #1
GrzegorzB79
ford::amateur
 
Zarejestrowany: 09-01-2017
Model: Ford Focus MK1
Silnik: 1.8 TDCI
Rocznik: 2002
Postów: 3
Domyślnie Po podłączeniu akumulatora auto nie odpala alarm wyje

Witam,
Parę dni temu miałem problem z uruchomieniem samochodu (oczywiście skończyło się rozładowaniem akumulatora).
Dobry samarytanin próbował mi pomóc i odpalić auto na kablach niestety zagadaliśmy się i podpięliśmy źle kable co zauważyliśmy po 4-5 sekundach.
Poprawiliśmy podpięcie i spróbowałem odpalić auto - niestety włączył się alarm i zablokował możliwość uruchomienia auta.

Finał akcji - odpiąłem akumulator i wziąłem go do ładowania do domu. Po ponownym podpięciu samochód się nie uruchamia. Cały czas włącza się alarm i blokuje możliwość uruchomienia auta.
Co mogę teraz zrobić ... poza oddaniem auta do elektryka ? Goście nie mogą oglądać obrazków w postach. Zarejestruj się klikając tutaj aby uzyskać pełen dostęp do forum.

Wszystkie kontrolki ładnie świecą i gasną po paru sekundach ale rozrusznik nie kręci tylko świecą się światła awaryjne.

pozdrawiam


Ostatnio edytowane przez GrzegorzB79 ; 09-01-2017 o 21:18 Powód: Tytuł tematu narusza regulamin-Poprawa Administracji
GrzegorzB79 jest offline   Odpowiedź z Cytatem
Stary 09-01-2017, 21:58   #2
budzio18
ford::average
 
Imię: wojtek
Zarejestrowany: 25-11-2013
Skąd: Kraków
Model: C-MAX
Silnik: 1,6 90KM TDCI
Rocznik: 2008
Postów: 89
Domyślnie Odp: Po podłączeniu akumulatora auto nie odpala alarm wyje

alarm dokladany? prawdopodobnie poprzez złe podłączenie kabli upaliliscie jakas czesc elektroniki od alarmu i dlatego teraz auto nie odpala... takie zabezpieczenie na wypadek jakby złodziej chciał odpalic auto poprzez upalenie alarmu poprzez zwarcie... mysle ze jezeli jest to alarm dokladany to przepalila sie dioda na przekazniku odcinajacym bez wizyty u elektryka mysle ze sie nie obejdzie... chyba ze upalilo sie cos wiecej....
budzio18 jest offline   Odpowiedź z Cytatem
Stary 10-01-2017, 18:27   #3
GrzegorzB79
ford::amateur
 
Zarejestrowany: 09-01-2017
Model: Ford Focus MK1
Silnik: 1.8 TDCI
Rocznik: 2002
Postów: 3
Domyślnie Odp: Po podłączeniu akumulatora auto nie odpala alarm wyje

Wydaje mi się że alarm jest fabryczny. Mam na kluczyku trzy przyciski: otwieranie drzwi, zamykanie i otwieranie klapy.
Gdzie mogę znaleźć tą diodę żeby sprawdzić ?
Co mogę jeszcze sprawdzić ?
Mogę całkiem wyłączyć alarm żeby choć sprawdzić czy odpala samochód?

Ostatnio edytowane przez GrzegorzB79 ; 10-01-2017 o 18:32
GrzegorzB79 jest offline   Odpowiedź z Cytatem
Stary 10-01-2017, 19:19   #4
hak64
ford::advanced
 
Imię: Henryk
Zarejestrowany: 26-03-2014
Skąd: Żory
Model: inny
Silnik: 3,6
Rocznik: 61
Postów: 380
Domyślnie Odp: Po podłączeniu akumulatora auto nie odpala alarm wyje

Po omyłkowym podłączeniu kabli mogłeś też wykończyć akumulator. Takie zwarcie mogło spowodować oberwanie masy czynnej i w konsekwencji zwarcie między płytami.
__________________
Specjalista z zakresu rekonstrukcji wypadków drogowych i odszkodowań powypadkowych
hak64 jest offline   Odpowiedź z Cytatem
Stary 10-01-2017, 20:34   #5
GrzegorzB79
ford::amateur
 
Zarejestrowany: 09-01-2017
Model: Ford Focus MK1
Silnik: 1.8 TDCI
Rocznik: 2002
Postów: 3
Domyślnie Odp: Po podłączeniu akumulatora auto nie odpala alarm wyje

Czy mogę to jakoś zweryfikować ? Czy muszę kupić akumulator i sprawdzić czy nowy będzie działał?
GrzegorzB79 jest offline   Odpowiedź z Cytatem
Stary 11-01-2017, 22:52   #6
Arturr300
ford::advanced
 
Imię: Artur
Zarejestrowany: 21-10-2015
Model: Focus MK1
Silnik: 1.8 TDDI
Rocznik: 2000
Postów: 208
Domyślnie Odp: Po podłączeniu akumulatora auto nie odpala alarm wyje

Sprawdź miernikiem napięcie na nim. Dobrze byłoby też pożyczyć od kogoś akumulator o odpowiedniej pojemności i spróbować na nim odpalić.
Arturr300 jest offline   Odpowiedź z Cytatem
Odpowiedz

Tagi
akumulator , alarm


Narzędzia wątku

Zasady postowania
Nie możesz zakładać nowych tematów
Nie możesz pisać wiadomości
Nie możesz dodawać załączników
Nie możesz edytować swoich postów

BB Code jest Włączony
EmotikonyWłączony
[IMG] kod jest Włączony
HTML kod jest Wyłączony

Skocz do forum


Czasy w strefie GMT +1. Teraz jest 16:00.


Powered by vBulletin® Version 3.8.4
Copyright ©2000 - 2018, Jelsoft Enterprises Ltd.
Tłumaczenie: vBHELP.pl - Polski Support vBulletin
części do Fordów - tarcze i klocki EBC
Regeneracja wtryskiwaczy - Regeneracja wtryskiwaczy Kraków
Regeneracja turbosprężarek

User Alert System provided by Advanced User Tagging (Lite) - vBulletin Mods & Addons Copyright © 2018 DragonByte Technologies Ltd.