Forum Ford Club Polska

Sprawdzenie Numeru VIN

Wprowadź numer VIN, aby sprawdzić Historię Pojazdu

Sklep z częściami do Forda -  iParts.pl



Wróć   Forum Ford Club Polska > Samochody > Ford Focus

Komunikaty

Dołącz teraz!
Zapraszamy do rejestracji!
Dołącz już teraz do największej społeczności miłośników Forda w Polsce. Zarejestruj się i uzyskaj pełen dostęp do wszystkich działów, tematów i opcji jakie oferuje forum!


Odpowiedz
 
Narzędzia wątku Przeszukaj ten temat
Stary 11-04-2014, 11:43   #11
lerek_2005
ford::average
 
Imię: Przemek
Zarejestrowany: 17-09-2013
Skąd: Starogard Gdański
Model: Focus MK1 kombi
Silnik: 1.8TDDi
Rocznik: 1999
Postów: 68
Domyślnie Odp: Nie odpala po wymianie pompy wtryskowej VP44 1.8TDDI

Cytat:
Napisał Kubuuu Goście nie mogą oglądać obrazków w postach. Zarejestruj się klikając tutaj aby uzyskać pełen dostęp do forum.
Witam Ponownie Goście nie mogą oglądać obrazków w postach. Zarejestruj się klikając tutaj aby uzyskać pełen dostęp do forum.
wiem że to stary temat, mimo wszystko myślę że właściciele "TDDi" będą zainteresowani kiedy spotka ich przykra niespodzianka..

Ja na "nowej" pompie zrobiłem około 10 000 km. Z układem paliwowym jest wszystko w porządku. Natomiast ciągle borykam sie z problemem odpalania gdy silnik jest letni. Problem powstał po wymianie pompy - o tyle w zimie problem rzadko występował,o tyle teraz robi się uciążliwy. Jeśli Foka nie odpala podgrzewam ręcznie świece i odpali z lekkim białym obłoczkiem.
Sprawdzałem błędy na kompie, od poprzednich związanych z pompą nie ma żadnych. Czujnik temperatury mierzyłem,porównywałem rezystancję z czujnikiem ze sprawnej Foki - to samo.
Dodatkowo czasami potrafi załączyć się wentylator na najwyższe obroty wtedy gdy wskazówka temperatury jest tak na 1/3 - więc jeszcze nie nagrzany.

Wiem że można zrobić sobie przycisk w kabinie, dać przekaźnik i podgrzewać sobie te świece ręcznie.. no ale gdzie jest problem ?
Słaba kompresja? Czujnik temperatury stał się nieliniowy i przerywa?
A może rozrząd przestawiony o jeden ząbek ?

Wszelkie sugestie mile widziane, jeśli ktoś pomoże rozwiązać mi ten problem nie omieszkam się odwdzięczyć.
Pozdrawiam Jakub
Mam identyczny problem kolego z tym że u mnie pompa jest ok ale problem z odpalaniem kiedy jest letni wymieniłem już wszystko co mogło być przyczyną.Pozostaje zrobić włącznik w kabinie i grzać ręcznie wtedy odpali.Ostatnia szansa to że może być przestawiony o jeden ząbek na rozrządzie tak mi tłumaczył znajomy mechanik.Może ktoś obali tą tezę?

lerek_2005 jest offline   Odpowiedź z Cytatem
Stary 11-04-2014, 12:20   #12
Kubuuu
ford::beginner
 
Imię: Jakub
Zarejestrowany: 10-07-2013
Model: Focus Kombi
Silnik: 1.8 TDDI
Rocznik: 2001
Postów: 11
Domyślnie Odp: Nie odpala po wymianie pompy wtryskowej VP44 1.8TDDI

Cytat:
Napisał lerek_2005 Goście nie mogą oglądać obrazków w postach. Zarejestruj się klikając tutaj aby uzyskać pełen dostęp do forum.
Mam identyczny problem kolego z tym że u mnie pompa jest ok ale problem z odpalaniem kiedy jest letni wymieniłem już wszystko co mogło być przyczyną.Pozostaje zrobić włącznik w kabinie i grzać ręcznie wtedy odpali.Ostatnia szansa to że może być przestawiony o jeden ząbek na rozrządzie tak mi tłumaczył znajomy mechanik.Może ktoś obali tą tezę?
Ja osobiście na dniach mam zamiar owy rozrząd wymienić u tego mechanika który mi tą pompe uruchomił. Zobaczymy czy to cokolwiek zmieni.
Logika jest prosta - przed wymianą pompy nie było tego problemu..
A nad włącznikiem w kabinie już myślałem, to nie problem - mam nawet już przekaźnik do tego.
Dam znać czy są jakiekolwiek efekty Goście nie mogą oglądać obrazków w postach. Zarejestruj się klikając tutaj aby uzyskać pełen dostęp do forum. Dzięki za zainteresowanie.
Kubuuu jest offline   Odpowiedź z Cytatem
Stary 11-04-2014, 15:14   #13
lerek_2005
ford::average
 
Imię: Przemek
Zarejestrowany: 17-09-2013
Skąd: Starogard Gdański
Model: Focus MK1 kombi
Silnik: 1.8TDDi
Rocznik: 1999
Postów: 68
Domyślnie Odp: Nie odpala po wymianie pompy wtryskowej VP44 1.8TDDI

Cytat:
Napisał Kubuuu Goście nie mogą oglądać obrazków w postach. Zarejestruj się klikając tutaj aby uzyskać pełen dostęp do forum.
Ja osobiście na dniach mam zamiar owy rozrząd wymienić u tego mechanika który mi tą pompe uruchomił. Zobaczymy czy to cokolwiek zmieni.
Logika jest prosta - przed wymianą pompy nie było tego problemu..
A nad włącznikiem w kabinie już myślałem, to nie problem - mam nawet już przekaźnik do tego.
Dam znać czy są jakiekolwiek efekty Goście nie mogą oglądać obrazków w postach. Zarejestruj się klikając tutaj aby uzyskać pełen dostęp do forum. Dzięki za zainteresowanie.
Myślę ze twoja diagnoza rozwiąże też mój problem ostatnio było+ 15 i lekko ostygł i znowu nie chciał odpalić.Przeprowadziłem próbę z polewaniem pompy zimną wodą opisywany wcześniej na forum, nic nie pomogło.Pokręciłem 10 sekund i zapalił.Zaczyna mnie to wkurzać...Ogólnie autko w czasie jazdy zachowuje się idealnie małe, spalanie dobre przyspieszenie.. itp.
lerek_2005 jest offline   Odpowiedź z Cytatem
Stary 11-04-2014, 20:16   #14
Kubuuu
ford::beginner
 
Imię: Jakub
Zarejestrowany: 10-07-2013
Model: Focus Kombi
Silnik: 1.8 TDDI
Rocznik: 2001
Postów: 11
Domyślnie Odp: Nie odpala po wymianie pompy wtryskowej VP44 1.8TDDI

Cytat:
Napisał lerek_2005 Goście nie mogą oglądać obrazków w postach. Zarejestruj się klikając tutaj aby uzyskać pełen dostęp do forum.
Myślę ze twoja diagnoza rozwiąże też mój problem ostatnio było+ 15 i lekko ostygł i znowu nie chciał odpalić.Przeprowadziłem próbę z polewaniem pompy zimną wodą opisywany wcześniej na forum, nic nie pomogło.Pokręciłem 10 sekund i zapalił.Zaczyna mnie to wkurzać...Ogólnie autko w czasie jazdy zachowuje się idealnie małe, spalanie dobre przyspieszenie.. itp.
No w czasie jazdy również nie mam żadnych problemów. Mi kręcenie niestety nie pomaga - musze ręcznie podgrzać świecie.
A pamiętasz może od kiedy masz ten problem ? Czy stało sie coś wcześniej,jakieś objawy?
Kubuuu jest offline   Odpowiedź z Cytatem
Stary 12-04-2014, 13:04   #15
lerek_2005
ford::average
 
Imię: Przemek
Zarejestrowany: 17-09-2013
Skąd: Starogard Gdański
Model: Focus MK1 kombi
Silnik: 1.8TDDi
Rocznik: 1999
Postów: 68
Domyślnie Odp: Nie odpala po wymianie pompy wtryskowej VP44 1.8TDDI

Cytat:
Napisał Kubuuu Goście nie mogą oglądać obrazków w postach. Zarejestruj się klikając tutaj aby uzyskać pełen dostęp do forum.
No w czasie jazdy również nie mam żadnych problemów. Mi kręcenie niestety nie pomaga - musze ręcznie podgrzać świecie.
A pamiętasz może od kiedy masz ten problem ? Czy stało sie coś wcześniej,jakieś objawy?
Auto mam od września 2013 roku. Od początku zero problemów przy - 20 palił bez kłopotu.Na wiosnę pojawiły się problemy z odpalaniem bez wcześniejszych objawów.Spalanie 5,5 moc ok zero kopcenia ,tylko to odpalanie ,szału już dostaje...Pamiętam że raz zdarzyło mi się wyjeździć paliwo do zera po wlaniu odpalił od razu.Tydzień później po raz 1 musiałem go kręcić,wiem na pewno ze wtedy świece nie grzeją bo nie ma charakterystycznego pyknięcia .Na kompie zero błędów..Masakra jakaś..
lerek_2005 jest offline   Odpowiedź z Cytatem
Stary 21-07-2014, 18:01   #16
Damiano1988
ford::beginner
 
Avatar Damiano1988
 
Imię: Damian
Zarejestrowany: 27-01-2009
Skąd: Radom
Model: Ford Focus Ghia
Silnik: 1.8 TDDI
Rocznik: 1999
Postów: 28
Domyślnie Odp: Nie odpala po wymianie pompy wtryskowej VP44 1.8TDDI

Witam
Mam identyczny problem.
U mnie wszystko to pojawiło sie po regeneracji turbiny i wymianie pompy paliwa.
Samochód nie chce odpalić czasami i trzeba dlugo kręcić a czasami i to nie pomaga i trzeba odpalać poprzez reczne podgrzanie świec. Po odpaleniu kopci na biało i jakby turbina nie działała. Trzeba wyłaczyć silnik odpalić jeszcze raz (wtedy pali juz na dotyk) i jest wszystko ok. Problemy z odpaleniem są i na ciepłym i na zimnym silniku.
CZy może któryś z was koledzy rozwiązał ten problem?
Prosze o pomoc.
Pozdrawiam
Damiano1988 jest offline   Odpowiedź z Cytatem
Stary 29-07-2014, 22:03   #17
atc
ford::amateur
 
Zarejestrowany: 16-02-2011
Model: Mondeo
Silnik: 2.0
Rocznik: 2004
Postów: 1
Domyślnie Odp: Nie odpala po wymianie pompy wtryskowej VP44 1.8TDDI

Chłopaki walczycie z tematem odpalania na ciepłym,to standardowy problem tych pomp i na moje to ona robi problemy. To że po regeneracji wcale nie znaczy, że zrobiona dobrze.Szkoda, że tyle czasu minęło od zamontowania pompy,bo zapewne jakąś gwarancję na nią miałeś
atc jest offline   Odpowiedź z Cytatem
Stary 11-08-2014, 18:26   #18
Damiano1988
ford::beginner
 
Avatar Damiano1988
 
Imię: Damian
Zarejestrowany: 27-01-2009
Skąd: Radom
Model: Ford Focus Ghia
Silnik: 1.8 TDDI
Rocznik: 1999
Postów: 28
Domyślnie Odp: Nie odpala po wymianie pompy wtryskowej VP44 1.8TDDI

Panowie czy ktoś może mi podpowiedziec jak ma wyglądac ten włacznik do podgrzewania świec w kabinie? Jak to zamontować? Albo polecić dobrego fachowca co takie coś zamontuje? Mieszkam w radomiu. Czy w okolicach tego miasta jest jakiś spec od tych silników?
Damiano1988 jest offline   Odpowiedź z Cytatem
Stary 25-08-2014, 06:10   #19
Kubuuu
ford::beginner
 
Imię: Jakub
Zarejestrowany: 10-07-2013
Model: Focus Kombi
Silnik: 1.8 TDDI
Rocznik: 2001
Postów: 11
Domyślnie Odp: Nie odpala po wymianie pompy wtryskowej VP44 1.8TDDI

Damiano1988 myślę że każdy elektryk zrobi Ci to maks w godzinkę. Wystarczy przeprowadzić do kabiny dwa przewody, nie muszą być wcale jakieś grube. Ja zamontowałem włącznik w plastiku nad skrzynką z bezpiecznikami, tak że lewą ręką sobie "podgrzewam" świece.
Potrzebujesz przycisk monostabliny (chwilowy) czyli taki który zwiera tylko gdy go wciśniesz,gdy puścisz rozwiera. Przewody najłatwiej przeprowadzić w miejscu gdzie jest biały plastik kolumny kierownicy wiercąc małą dziurke. Można spróbować w innym miejscu ale mi się to nie udało. Trzeba wymontować skrzynke z przekaźnikami pod maską, wyciągnąć przekaźnik od świec i zmierzyć miernikiem po włączeniu zapłonu gdzie jest 12V a gdzie 0v. Odwracamy puszke i musimy wpiąć się przewód gdzie było 0v i w tym miejscu połączyć jeden przewód naszego przycisku. Można oskrobać izolacje i przylutować,albo przeciąć i wszystko połączyć - pełna dowolność. Drugi przewód z przycisku łączymy z masą - idealnie nadaje się pojedyńczy przewód zaraz przy klemie na akumulatorze, również należy się w niego wpiąć. W kabinie oczywiście trzeba wyciąć w plastiku miejsce na przełącznik i dolutować do niego te dwa przewodziki.
Zasada działania prosta - podajemy masę na przekaźnik - dokładnie tak jak robi to komputer.
Co do wcześniejszych postów, to nie wina rozrządu, błędy wywala spontanicznie ciągle o braku synchronizacji pompy. Olewam już to. Widzę że każda regenerowana pompa ma ten problem - i uważam że jest to po prostu problem nastaw, za mała dawka początkowa. W razie pytań służę pomocą.
Kubuuu jest offline   Odpowiedź z Cytatem
Stary 07-04-2016, 11:38   #20
bptaszynski
ford::average
 
Avatar bptaszynski
 
Zarejestrowany: 23-03-2009
Skąd: Braniewo
Model: Focus
Silnik: 1.8 TDDI
Rocznik: 2000
Postów: 55
Domyślnie Odp: Nie odpala po wymianie pompy wtryskowej VP44 1.8TDDI

Temat stary, ale jak najbardziej aktualny. Po regeneracji pompy wtryskowej również borykam się z problemem odpalania na ciepłym, a właściwie przestudzonym. Wystarczy że postoi chwilę dłużej i trzeba katować rozrusznik.

Stąd pytanie o ręczne sterowanie przekaźnikiem. Sterować masą czy napięciem? Gdzieś znalazłem podobny temat w którym opisane było przyłączenie dodatkowego włącznika do pinu podającego 12v.

Który to pin przekaźnika? Załączam zdjęcie, jeśli ktoś w temacie to proszę o pomoc.

[Tylko zarejestrowani użytkownicy widzą linki. ]

Właśnie przed chwilą sprawdziłem, pin nr 1 podaje 12v po włączeniu zapłonu. Pozostałe piny, teraz już nie pamiętam bo miałem dosłownie chwilkę - jeden podaje cały czas 12v a dwa pozostałe masę.

Ostatnio edytowane przez bptaszynski ; 07-04-2016 o 12:51
bptaszynski jest offline   Odpowiedź z Cytatem
Odpowiedz

Tagi
nie odpala , pompa wtryskowa , tddi


Narzędzia wątku Przeszukaj ten temat
Przeszukaj ten temat:

Zaawansowane wyszukiwanie

Zasady postowania
Nie możesz zakładać nowych tematów
Nie możesz pisać wiadomości
Nie możesz dodawać załączników
Nie możesz edytować swoich postów

BB Code jest Włączony
EmotikonyWłączony
[IMG] kod jest Włączony
HTML kod jest Wyłączony

Skocz do forum


Czasy w strefie GMT +1. Teraz jest 09:25.


Powered by vBulletin® Version 3.8.4
Copyright ©2000 - 2020, Jelsoft Enterprises Ltd.
Tłumaczenie: vBHELP.pl - Polski Support vBulletin
części do Fordów - tarcze i klocki EBC
Regeneracja wtryskiwaczy - Regeneracja wtryskiwaczy benzynowych
Regeneracja turbosprężarek - Regeneracja czyszczenie filtrów DPF FAP
serwis komputerowy

User Alert System provided by Advanced User Tagging (Lite) - vBulletin Mods & Addons Copyright © 2020 DragonByte Technologies Ltd.