Forum Ford Club Polska

Sprawdzenie Numeru VIN

Wprowadź numer VIN, aby sprawdzić Historię Pojazdu

Sklep z częściami do Forda -  iParts.pl



Wróć   Forum Ford Club Polska > Samochody > Ford C-MAX

Komunikaty

Dołącz teraz!
Zapraszamy do rejestracji!
Dołącz już teraz do największej społeczności miłośników Forda w Polsce. Zarejestruj się i uzyskaj pełen dostęp do wszystkich działów, tematów i opcji jakie oferuje forum!


Odpowiedz
 
Narzędzia wątku Przeszukaj ten temat
Stary 12-04-2019, 15:41   #1
c-matix
ford::professional
 
Avatar c-matix
 
Zarejestrowany: 21-09-2009
Skąd: Krak
Model: Focus C-Max , Fusion
Silnik: 2.0 16v 145KM , 1.6 Tdci 90KM
Rocznik: 2006 Silver Polar, 2006 Jeans Metalik
Postów: 1,665
Domyślnie Bład P0113 oraz brak napięcia na czujniku IAT

Witam
Mam problem z wyświetlajcącym się blędem P0113 czyli zbyt wysoka wartość na wejściu czujnika IAT. Dodatkowo mam brak napięcia na czujniku temperatury zasysanego powietrza a temperatura zasysanego powietrza jest cały czas na poziomie 40stp. Nie ważne czy auto zapalam ciepłe czy zagrzeje sie nawet do ok 70-80 stp. Pokazuje te wartości na zdjęciu .
czy sama wymiana czujnika powinna pomóc czy raczej szuakać coś z tymi napieciami.
Dodaje iż auto miało wymienianą skrzynie z powershifta na manuala oraz jest zaprogramowane sterownikiem 8V41-12650-AH PCM sid 206
Załączone Obrazki
Typ Pliku: jpg parametry c-max 2.0 tdci.jpg (102.6 KB, 23 wyświetleń)

c-matix jest offline   Odpowiedź z Cytatem
Stary 12-04-2019, 16:10   #2
krzys1968
ford::expert
 
Avatar krzys1968
 
Imię: Krzysztof
Zarejestrowany: 13-10-2010
Skąd: Gliwice-Berlin
Model: fokus Mk2 FL ; focus Mk3
Silnik: 1.6tdci 109Ps ; 1.6 tdci 115Ps
Rocznik: 2008 ; 2014
Postów: 2,432
Domyślnie Odp: Bład P0113 oraz brak napięcia na czujniku IAT

Sprawdz napiecie czy jest w kostce jak jest to czujnik padl
krzys1968 jest offline   Odpowiedź z Cytatem
Stary 12-04-2019, 16:41   #3
c-matix
ford::professional
 
Avatar c-matix
 
Zarejestrowany: 21-09-2009
Skąd: Krak
Model: Focus C-Max , Fusion
Silnik: 2.0 16v 145KM , 1.6 Tdci 90KM
Rocznik: 2006 Silver Polar, 2006 Jeans Metalik
Postów: 1,665
Domyślnie Odp: Bład P0113 oraz brak napięcia na czujniku IAT

Cytat:
Napisał krzys1968 Goście nie mogą oglądać obrazków w postach. Zarejestruj się klikając tutaj aby uzyskać pełen dostęp do forum.
Sprawdz napiecie czy jest w kostce jak jest to czujnik padl
A jest jakis prosty sposób na takie sprawdzenie czy raczej trzeba miernik.
c-matix jest offline   Odpowiedź z Cytatem
Stary 12-04-2019, 20:01   #4
krzys1968
ford::expert
 
Avatar krzys1968
 
Imię: Krzysztof
Zarejestrowany: 13-10-2010
Skąd: Gliwice-Berlin
Model: fokus Mk2 FL ; focus Mk3
Silnik: 1.6tdci 109Ps ; 1.6 tdci 115Ps
Rocznik: 2008 ; 2014
Postów: 2,432
Domyślnie Odp: Bład P0113 oraz brak napięcia na czujniku IAT

Raczej miernik
krzys1968 jest offline   Odpowiedź z Cytatem
Odpowiedz


Narzędzia wątku Przeszukaj ten temat
Przeszukaj ten temat:

Zaawansowane wyszukiwanie

Zasady postowania
Nie możesz zakładać nowych tematów
Nie możesz pisać wiadomości
Nie możesz dodawać załączników
Nie możesz edytować swoich postów

BB Code jest Włączony
EmotikonyWłączony
[IMG] kod jest Włączony
HTML kod jest Wyłączony

Skocz do forum


Czasy w strefie GMT +1. Teraz jest 04:53.


Powered by vBulletin® Version 3.8.4
Copyright ©2000 - 2020, Jelsoft Enterprises Ltd.
Tłumaczenie: vBHELP.pl - Polski Support vBulletin
części do Fordów - tarcze i klocki EBC
Regeneracja wtryskiwaczy - Regeneracja wtryskiwaczy benzynowych
Regeneracja turbosprężarek - Regeneracja czyszczenie filtrów DPF FAP
serwis komputerowy

User Alert System provided by Advanced User Tagging (Lite) - vBulletin Mods & Addons Copyright © 2020 DragonByte Technologies Ltd.