Forum Ford Club Polska

Sprawdzanie Numeru VIN





Wróć   Forum Ford Club Polska > Samochody > Ford Focus

Komunikaty

Dołącz teraz!
Zapraszamy do rejestracji!
Dołącz już teraz do największej społeczności miłośników Forda w Polsce. Zarejestruj się i uzyskaj pełen dostęp do wszystkich działów, tematów i opcji jakie oferuje forum!


Odpowiedz
 
Narzędzia wątku Przeszukaj ten temat
Stary 09-07-2012, 22:31   #21
whysy
ford::beginner
 
Zarejestrowany: 13-05-2011
Skąd: Warszawa
Model: Focus MkII Ghia (HB)
Silnik: 1.6 TDCi
Rocznik: 2005
Postów: 17
Domyślnie Odp: Usterka układ. silnika - nie odpala na ciepłym

Dzięki! Tak czy siak lepiej chyba odstawić całe auto skoro sterownik musi być dograny z immo, abs i zegarami - nie mam racji?
Pan Jacek z Piaseczna podobno też ogarnia dobrze temat:
[Tylko zarejestrowani użytkownicy widzą linki. ]
Jutro przedzwonię i podpytam jak sugeruje.
W piątek (dzień po odbiorze z ASO) zorientowałem się że oddali mi Fokę z odłączoną przepływką - świetnie! Po jej podłączeniu, na pozycji II kluczyka pali się kontrolka świec (non stop) - znika po odłączeniu akumulatora. Rozruch nie jest możliwy kiedy świeci się ta kontrolka świec (wywala "dla odmiany": usterkę układu slinika). Na zimnym zdarza się że kontrolka się nie świeci - wtedy jest szansa że odpali. Nie wiem co mi tam nagrzebali w tym ASO, ale mam wrażenie że sytuacja jest coraz gorsza (kontrolka silnika podczas jazdy + akcja z kontrolką świec) i przyznam, że rozkładam powoli ręce...

whysy jest offline   Odpowiedź z Cytatem
Stary 10-07-2012, 06:50   #22
marcin.jaro
ford::beginner
 
Zarejestrowany: 04-05-2009
Skąd: Żychlin
Model: Focus II FL; C-max
Silnik: 2,0 TDCI; 1,6 TDCI
Rocznik: 2008; 2012
Postów: 33
Domyślnie Odp: Usterka układ. silnika - nie odpala na ciepłym

No to ASO popisało się wybitnie, kolejny powód aby omijać je szerokim łukiem.
Ja dziś jadę do mojego elektronika. Jeśli on nie da rady jadę do tych gości z linka allegro wczoraj rozmawiałem z nimi i obiecali, że jak będę u nich rano to wrócę do domu sprawnym samochodem.
Zwrócili mi jeszcze uwagę na kody błędów sygnalizowane przez diodę immobilisera. Mam dwa powolne a później pięć szybkich błysków ktoś wie co to znaczy?
Żeby nie było wątpliwości opisywany problem dotyczy C-maxa 1,6 TDci 109Km rocznik 2005 wersja Ghia z elektrycznym hamulcem postojowym należącym do mojego ojca.
Pozwoliłem sobie też zadzwonić do firmy Elektronika do której link podałeś. Opisałem objawy i powiedzieli, że powinno udać się coś z tym zrobić trzeba się umówić na wizytę.
Jeśli mój lokalny specjalista nic nie poradzi pojadę chyba jednak do Piaseczna bo mam sporo bliżej.

Ostatnio edytowane przez marcin.jaro ; 10-07-2012 o 11:25
marcin.jaro jest offline   Odpowiedź z Cytatem
Stary 10-07-2012, 11:42   #23
whysy
ford::beginner
 
Zarejestrowany: 13-05-2011
Skąd: Warszawa
Model: Focus MkII Ghia (HB)
Silnik: 1.6 TDCi
Rocznik: 2005
Postów: 17
Domyślnie Odp: Usterka układ. silnika - nie odpala na ciepłym

Ja podrzucam auto dzisiaj do Piaseczna - nie ma problemów z zapisami.
Powiedzieli nawet że mogę podjechać w nocy (jak już odpali) - ochrona uprzedzona Goście nie mogą oglądać obrazków w postach. Zarejestruj się klikając tutaj aby uzyskać pełen dostęp do forum.
Co do diody immo, to u mnie jest najpierw szybko migająca chyba ponad sto razy i później jeden powolny + 6 szybszych.
Informuj jak tylko się dowiesz co u Ciebie.
whysy jest offline   Odpowiedź z Cytatem
Stary 10-07-2012, 21:54   #24
marcin.jaro
ford::beginner
 
Zarejestrowany: 04-05-2009
Skąd: Żychlin
Model: Focus II FL; C-max
Silnik: 2,0 TDCI; 1,6 TDCI
Rocznik: 2008; 2012
Postów: 33
Domyślnie Odp: Usterka układ. silnika - nie odpala na ciepłym

Mój C-max stoi już w warsztacie. Pierwsza diagnoza potwierdziła przypuszczenia.
Prawdopodobnie zimny lut w sterowniku silnika. Zaawansowany moduł diagnostyczny na pracującym silniku pokazał błąd sterownika a później gdy już nie chciał na gorąco zapalić nie chciał się połączyć.
Fachowiec powiedział, że sterownik powinno dać się naprawić i mam jutro dzwonić koło południa.
Ciekaw jestem co będzie dalej i jaki rachunek. Jestem jednak dobrej myśli.
marcin.jaro jest offline   Odpowiedź z Cytatem
Stary 11-07-2012, 18:57   #25
whysy
ford::beginner
 
Zarejestrowany: 13-05-2011
Skąd: Warszawa
Model: Focus MkII Ghia (HB)
Silnik: 1.6 TDCi
Rocznik: 2005
Postów: 17
Domyślnie Odp: Usterka układ. silnika - nie odpala na ciepłym

Słuchajcie - chyba sukces Goście nie mogą oglądać obrazków w postach. Zarejestruj się klikając tutaj aby uzyskać pełen dostęp do forum. Tanio nie było, ale w końcu znalazł się ktoś kto prawi z sensem i zamiast pogarszać sprawę (patrz. ASO) - naprawia.
Rzeczywiście problem dotyczył sterownika silnika, ale oprócz tego również sterownika immo.
Nie były to zimne luty, tylko podobno układ EDC (uszkodzenie części cyfrowej płyty głównej). O ile dobrze zrozumiałem wymieniono mi też jakieś pamięci, ponieważ skądś (i tu właśnie nie wiadomo skąd - być może z jakiegoś czujnika, ale nie wiadomo którego) poszło podobno za wysokie napięcie i niniejszy układ uległ uszkodzeniu.
Generalnie pan Jacek z Piaseczna powiedział, że intuicja mu podpowiada iż usterka może kiedyś powrócić (odpukać), ponieważ nadal nie znamy przyczyny tak na prawdę.
Dano mi zatem 12 miesięcy gwarancji - powiedział abym go pokatował trochę i jak problem wróci to w ramach gwarancji odstawiam auto i walczymy dalej bez dodatkowych kosztów (podobno). Nawet lawetę postara się zorganizować Goście nie mogą oglądać obrazków w postach. Zarejestruj się klikając tutaj aby uzyskać pełen dostęp do forum.
Póki co jednak auto testowane przez godzinkę w temp ok 29 stopni napawa optymizmem.
Koszt: 1600...
whysy jest offline   Odpowiedź z Cytatem
Stary 11-07-2012, 20:29   #26
marcin.jaro
ford::beginner
 
Zarejestrowany: 04-05-2009
Skąd: Żychlin
Model: Focus II FL; C-max
Silnik: 2,0 TDCI; 1,6 TDCI
Rocznik: 2008; 2012
Postów: 33
Domyślnie Odp: Usterka układ. silnika - nie odpala na ciepłym

W moim przypadku też wygląda na sukces. Odebrałem samochód który po naprawie od rana był testowany w wysokich temperaturach. Gdy go odebrałem i wracałem do domu też było gorąco i wszystko wygląda OK.
Naprawa polegała na wgraniu nowego oprogramowania do sterownika.
Trochę się przeraziłem ilością wymienionych u ciebie elementów bo może też i u mnie należałoby to zrobić?
Ale póki co mam zamiar jeździć i testować też dostałem obietnicę, że w razie czego wracam do naprawy gwarancyjnej.
Pozdrawiam i życzę aby naprawa była skuteczna.
Koszt: 300.
Dzisiaj był już konkretny upał 29 stopni trasa do W-wy i z powrotem 260 km bez problemu.
Odpala na zimno i gorąco. Oby tak dalej.
A jak u ciebie?
Aktualnie.
Po powrocie z wakacji.
Przejechane ponad 9 tysięcy km w drodze do i w samej Hiszpanii. Upały w cieniu powyżej 40 stopni. Wszystko ok.
Mam coraz większy szacunek dla mechanika-elektronika który nie próbował mnie narżnąć na kasę.

Ostatnio edytowane przez marcin.jaro ; 22-08-2012 o 06:25 Powód: Uzupełnienie informacji
marcin.jaro jest offline   Odpowiedź z Cytatem
Stary 12-07-2018, 14:29   #27
Jaro86
ford::amateur
 
Zarejestrowany: 24-03-2013
Skąd: Mielec
Model: FOCUS C-MAX
Silnik: 1.6 TDCI
Rocznik: 2004
Postów: 1
Domyślnie Odp: Usterka układ. silnika - nie odpala na ciepłym

Witam,

Chciałem odświeży temat ponieważ mój samochód też ma podobne zachowanie. Mianowicie:
Przekręcam kluczyk na pozycje II w stacyjce. Wyświetla się komunikat „Usterka układu silnika”. Kontrolka podgrzewania świeć świeci się i nie gaśnie. Miga czerwona kropka między zegarami od immobiliser. Samochód nie kręci w ogóle po przekręceniu na pozycje III. Samochód zachowuje się tak gdy temperatura jest wysoka na zewnątrz i pod jeździe gdy silnik jest nagrzany. Jeżeli silnika ostygnie lub nie było jeżdżony pali na dotyk.
Pytanie ma czy może polecić jakiegoś elektryka najlepiej Mielec lub okolice ewentualnie na Podkarpaciu który zdiagnozuje problem i naprawi.

Pozdrawiam.
Jaro86 jest offline   Odpowiedź z Cytatem
Stary 14-02-2022, 15:15   #28
Ajonatem
ford::amateur
 
Imię: Daniel
Zarejestrowany: 23-03-2021
Skąd: Warszawa
Model: Focus MK2
Silnik: 1.6 TDCi 90KM
Rocznik: 2007
Postów: 1
Domyślnie Odp: Usterka układ. silnika - nie odpala na ciepłym

Witam, wiem że temat dość stary ale chciałem go odświeżyć bo być może komuś pomoże, miałem identyczny problem jak w temacie focus mk2 2007 1.6 tdi po nagrzaniu kręcił ale nie chciał odpalić i wyświetlał komunikat o usterce układu silnika pomogła wymiana czujnika wału korbowego. Pozdrawiam
Ajonatem jest offline   Odpowiedź z Cytatem
Odpowiedz

Tagi
focus mk2 , nie odpala , tdci , usterka


Narzędzia wątku Przeszukaj ten temat
Przeszukaj ten temat:

Zaawansowane wyszukiwanie

Zasady postowania
Nie możesz zakładać nowych tematów
Nie możesz pisać wiadomości
Nie możesz dodawać załączników
Nie możesz edytować swoich postów

BB Code jest Włączony
EmotikonyWłączony
[IMG] kod jest Włączony
HTML kod jest Wyłączony

Skocz do forum


Czasy w strefie GMT +1. Teraz jest 07:52.


User Alert System provided by Advanced User Tagging (Lite) - vBulletin Mods & Addons Copyright © 2024 DragonByte Technologies Ltd.