Forum Ford Club Polska

Sprawdzenie Numeru VIN

Wprowadź numer VIN, aby sprawdzić Historię Pojazdu

Sklep z częściami do Forda -  iParts.pl

Wróć   Forum Ford Club Polska > Samochody > Ford Cougar

Komunikaty

Dołącz teraz!
Zapraszamy do rejestracji!
Dołącz już teraz do największej społeczności miłośników Forda w Polsce. Zarejestruj się i uzyskaj pełen dostęp do wszystkich działów, tematów i opcji jakie oferuje forum!


Odpowiedz
 
Narzędzia wątku
Stary 06-10-2017, 17:27   #1
tomek.przybyszewski
ford::amateur
 
Imię: Tomasz
Zarejestrowany: 06-10-2017
Skąd: GLIWICE
Model: Cougar
Silnik: 2.0
Rocznik: 1999
Postów: 4
Domyślnie Brak ogrzewania

Cześć w zeszłą zimę padło mi ogrzewanie czy wiecie co może być przyczyną? czy to nagrzewnica? i gdzie ona sie znajduje ew. jak ją wymienić?


Ostatnio edytowane przez wojtekn ; 07-10-2017 o 07:14
tomek.przybyszewski jest offline   Odpowiedź z Cytatem
Stary 07-10-2017, 07:15   #2
wojtekn
Moderator
 
Avatar wojtekn
 
Imię: Wojtek
Zarejestrowany: 08-07-2010
Skąd: Poznań
Model: Galaxy MK2
Silnik: 2,3 Benzyna z LPG
Rocznik: 2000
Postów: 3,258
Domyślnie Odp: Brak ogrzewania

Nagrzewnice masz pod deską.
Zacznij od silniczka klapy który otwiera ją i zamyka jak zmienisz ciepło zimno.
Najczęściej on siada, znajduje się on po prawej stronie dojście przez schowek.
__________________
Pozdrawiam
Wojtek



[Regulamin Forum] [FAQ] [Zasady ogłoszeń] [Dział Komunikaty]


Kupię Mondeo MK2 tylko z silnikiem V6 masz takie cudo pisz PW

Nowa wyprzedaż garażowa część 3
https://forum.fordclubpolska.org/sho...54#post2839754
wojtekn jest offline   Odpowiedź z Cytatem
Stary 07-10-2017, 07:36   #3
TomCat
ford::specialist
 
Avatar TomCat
 
Zarejestrowany: 08-03-2007
Skąd: Gliwice
Model: Mondeo/Smax
Silnik: 2.0 Duratec + 2.0 TDCI z PSA
Rocznik: 03+10
Postów: 793
Domyślnie Odp: Brak ogrzewania

nie grzeje wcale nic a nic ? czy np leci delikatnie ogrzane, albo chwile na początku poleci cieplejsze a potem już zimne ? to by wtedy znaczyło że nagrzewnica zabrudzona, wystarczy przeczyścić układ odpowiednią chemią w tym przypadku
__________________
Obecnie na pokładzie: Mondeo mk3 2.o Duratec i S-Max 2.o TDCI :-)
TomCat jest offline   Odpowiedź z Cytatem
Stary 07-10-2017, 17:11   #4
tomek.przybyszewski
ford::amateur
 
Imię: Tomasz
Zarejestrowany: 06-10-2017
Skąd: GLIWICE
Model: Cougar
Silnik: 2.0
Rocznik: 1999
Postów: 4
Domyślnie Odp: Brak ogrzewania

Dywanik po stronie pasażera permanentnie mokry- czy to może mieć związek?
tomek.przybyszewski jest offline   Odpowiedź z Cytatem
Stary 08-10-2017, 12:35   #5
TomCat
ford::specialist
 
Avatar TomCat
 
Zarejestrowany: 08-03-2007
Skąd: Gliwice
Model: Mondeo/Smax
Silnik: 2.0 Duratec + 2.0 TDCI z PSA
Rocznik: 03+10
Postów: 793
Domyślnie Odp: Brak ogrzewania

nie, to tylko źle zamontowany filtr kabinowy
__________________
Obecnie na pokładzie: Mondeo mk3 2.o Duratec i S-Max 2.o TDCI :-)
TomCat jest offline   Odpowiedź z Cytatem
Stary 09-10-2017, 19:06   #6
tomek.przybyszewski
ford::amateur
 
Imię: Tomasz
Zarejestrowany: 06-10-2017
Skąd: GLIWICE
Model: Cougar
Silnik: 2.0
Rocznik: 1999
Postów: 4
Domyślnie Odp: Brak ogrzewania

Fajnie,dziękuje czy możesz wskazać na zdjęciu jak się dobrać do nagrzewnicy?.

Bump: Co do ogrzewania to przełącznik zimno ciepło chyba działa bo słychać coś jak zmieniam z łów na hi wiec to chyba nagrzewnica?

Bump: Co do tego czy grzeje, czasami na autostradzie jak wyłącze nawiew na kilka minut i włączę to przez może 30 sec wieje cieplym
tomek.przybyszewski jest offline   Odpowiedź z Cytatem
Stary 09-10-2017, 20:22   #7
TomCat
ford::specialist
 
Avatar TomCat
 
Zarejestrowany: 08-03-2007
Skąd: Gliwice
Model: Mondeo/Smax
Silnik: 2.0 Duratec + 2.0 TDCI z PSA
Rocznik: 03+10
Postów: 793
Domyślnie Odp: Brak ogrzewania

żeby się dostać do nagrzewnicy ( wymienić) w cougarze musisz zdemontować deskę rozdzielczą i całe podszybie a przypuszczam że nie chcesz tego robić. Jeżeli czasem na chwile zagrzeje tzn że od strony elektrycznej działa i wygląda na to że nagrzewnica jest zapchana. Musisz wyczyścić układ. Wejście do nagrzewnicy znajdziesz od dołu przy grodzi ( ja robiłem od spodu auta, ale chyba od koła pasażera też dojdziesz, już nie pamiętam), zobaczysz króćce na które wchodzą gumowe węże. Poznasz po temperaturze węży, że wchodzący jest ciepły a wychodzący np letni, bo przez nagrzewnicę mało co idzie. Nie wolno ich pomylić później, przy zakładaniu.
Spuść płyn z układu, zalej wodą i wlej jakiś dobry specyfik do czyszczenia układu chłodzenia. Przejedź się żeby ten specyfik przeszedł przez cały układ, najlepiej podczas jazdy bo wtedy jednak wzrasta ciśnienie w układzie. Potem spuść znów wszystko i jeżeli będzie dużo syfu to powtórz. Potem podepnij się wodą pod ciśnieniem bezpośrednio pod nagrzewnicę i przepłucz ją w obie strony( ale nie za dużym ciśnieniem, karcher odpada, raczej takie ciśnienie z węża ogrodowego ). U mnie kiedyś to pomogło.
__________________
Obecnie na pokładzie: Mondeo mk3 2.o Duratec i S-Max 2.o TDCI :-)

Ostatnio edytowane przez TomCat ; 09-10-2017 o 20:26
TomCat jest offline   Odpowiedź z Cytatem
Odpowiedz


Narzędzia wątku

Zasady postowania
Nie możesz zakładać nowych tematów
Nie możesz pisać wiadomości
Nie możesz dodawać załączników
Nie możesz edytować swoich postów

BB Code jest Włączony
EmotikonyWłączony
[IMG] kod jest Włączony
HTML kod jest Wyłączony

Skocz do forum


Czasy w strefie GMT +1. Teraz jest 13:17.


Powered by vBulletin® Version 3.8.4
Copyright ©2000 - 2017, Jelsoft Enterprises Ltd.
Tłumaczenie: vBHELP.pl - Polski Support vBulletin
części do Fordów - tarcze i klocki EBC
Regeneracja wtryskiwaczy - Regeneracja wtryskiwaczy Kraków
Regeneracja turbosprężarek

User Alert System provided by Advanced User Tagging (Lite) - vBulletin Mods & Addons Copyright © 2017 DragonByte Technologies Ltd.