Forum Ford Club Polska

Sprawdzenie Numeru VIN

Wprowadź numer VIN, aby sprawdzić Historię Pojazdu

Sklep z częściami do Forda -  iParts.pl



Wróć   Forum Ford Club Polska > Samochody > Ford S-MAX

Komunikaty

Dołącz teraz!
Zapraszamy do rejestracji!
Dołącz już teraz do największej społeczności miłośników Forda w Polsce. Zarejestruj się i uzyskaj pełen dostęp do wszystkich działów, tematów i opcji jakie oferuje forum!


Odpowiedz
 
Narzędzia wątku Przeszukaj ten temat
Stary 25-06-2020, 11:52   #581
Bartekgdynia
ford::amateur
 
Imię: Bartłomiej
Zarejestrowany: 09-10-2017
Skąd: Gdynia
Model: smax
Silnik: 2.0TDCI
Rocznik: 2007
Postów: 1
Domyślnie Odp: Komunikat: usterka silnika

Koledzy, mam problem przy mocniejszym przyspieszaniu wywala mi błąd silnika i wchodzi w tryb serwisowy, po zgaszeniu i odpaleniu błąd ginie. po podłączeniu kompa jest błąd egr (zaślepiłem go ) ale nic nie dało gdyż ma problem z otwieraniem się i zamykaniem (pomiar opru elktrycznego w kompie wyświetlało), Co z tym robić wymienić EGr czy go odłączyć w kompie bo wiem że robią takie usługi. Dzieki Ps. mam nadzieje że nic nie pomieszałem w opisie.

Bartekgdynia jest offline   Odpowiedź z Cytatem
Stary 12-07-2020, 16:23   #582
Anrdzej
ford::amateur
 
Imię: Andrzej
Zarejestrowany: 12-07-2020
Skąd: Norwegia
Model: Ford s Max titanium
Silnik: 2.0tdci
Rocznik: 2010
Postów: 1
Domyślnie Odp: Komunikat: usterka silnika

Witam,jestem tutaj nowy mam podobny problem,dodatkowo mieszkam w norwegii ceny szokuja auto Max titanium 2010 rok, 2.0 tdci 140 K,auto må 180000 tys,serwisowany .Do tej pory super pojawiace sie kontrolki esp i silnika nå zolto dzisiaj podczas jazdy na 4 biegu i okolo 2 tys obrotow po zwolnieniu lekk nogi z gazu jakby lekko szarpal......Goście nie mogą oglądać obrazków w postach. Zarejestruj się klikając tutaj aby uzyskać pełen dostęp do forum.Goście nie mogą oglądać obrazków w postach. Zarejestruj się klikając tutaj aby uzyskać pełen dostęp do forum.jakas pomoc. Dzieki.
Anrdzej jest offline   Odpowiedź z Cytatem
Stary 14-07-2020, 22:07   #583
banan01000
ford::amateur
 
Zarejestrowany: 12-08-2015
Model: mk4
Silnik: 2.2
Rocznik: 2012
Postów: 9
Domyślnie Usterka silnika oraz esp

witam mam taki problem auto jedzie normalnie zawsze przy 150km/h wywala usterke silnika ale jedzie normalnie do prędkości 170km/h wtedy wywala ESP i traci moc wchodzi w tryb awaryjny
s-max 2010r 2.0d 140km
Kody błędów :
P0093
P0094
oraz błąd esp:
U0401

Miał ktoś kiedy takie objawy co może być przyczyną?
banan01000 jest offline   Odpowiedź z Cytatem
Stary 15-07-2020, 05:10   #584
AlfredMAX
ford::average
 
Imię: Dawid
Zarejestrowany: 09-09-2018
Model: S-MAX
Silnik: 1.8
Rocznik: 2009
Postów: 83
Domyślnie Odp: Komunikat: usterka silnika

Ponoć 80% ludzi na forum w tym ja miało taki problem ale nikt nie powie Ci o co chodzi

Wysłane z mojego MIX 2 przy użyciu Tapatalka
AlfredMAX jest offline   Odpowiedź z Cytatem
Stary 15-07-2020, 17:37   #585
T_bone
ford::amateur
 
Imię: Paweł
Zarejestrowany: 02-01-2020
Skąd: Wrocław
Model: Ford S-Max
Silnik: 2,0
Rocznik: 2013
Postów: 5
Domyślnie Odp: Komunikat: usterka silnika

Witam
Podczas ostatniej trasy na ekspresówce wywaliło mi błąd usterka silnika i kod błędu P0194
"Czujnik ciśnienia listwy paliwowej - przerwa", auto straciło na mocy, przy przyspieszaniu dławiło się (szarpanie) i wyskakiwała kontrolka ESP. Po wyłączeniu i ponownym odpaleniu błędu brak ale pojawiał się po kilku km znowu. Jakoś udało się przejechać jeszcze 80km do celu. Ma ktoś pomysł co może być przyczyną i przy okazji ktoś może polecić warsztat we Wrocławiu? Smax 2.0 diesel 163KM, 2013r.
Na fb jeden z użytkowników miał to samo i błąd po czasie już więcej się nie pojawił, ktoś też tak miał?
T_bone jest offline   Odpowiedź z Cytatem
Stary 20-07-2020, 20:08   #586
camel1313
ford::average
 
Avatar camel1313
 
Imię: Jacek
Zarejestrowany: 14-12-2008
Skąd: Warszawa
Model: S-max TITANIUM S
Silnik: 2.0 TDCI 150-163 Km
Rocznik: 2011
Postów: 137
Domyślnie Odp: Komunikat: usterka silnika

Witam i mnie dopadła "usterka silnika", odcięta turbina i muł. Dodam że mam PS i jak wciskałem pedał to tylko biegi zrzucał bez reakcji na prędkość. Zatrzymałem się na s8 na mopie i zgasiłem silnik, po ponownym uruchominiu wszystko wróciło do normy tj. zgasła "usterka silnika" i oddało turbo. Dalsze 200 km bez zadnych problemów do domu. Po powrocie i po podłaczeniu do forscana żadnych błędów tzn. raczej żadnych związanych z usterką tylko takie błędy załączniki.
Dodam że wczoraj jeszcze miałem taką sytuację z pod świateł chciałem ruszyć ostro i pedał w podłogę, a tu ruszył z 5 metrów i muł odjęcie trochę nogi i dopiero przyspieszenie. Tak zrobiłem dwa razy i po przejechaniu może 2 km znowu "usterka silnika" i odcięta turbina.
Odczucie było jak by go coś odcieło może paliwo?
Oczywiście zgasiłem silnik i po odpaleniu wszystko w normie. Znowu forscan i nic.

Tak sobie myślę, czy to nie jest związane z filtrem paliwa o którym zapomniałem.
Już go dzisiaj kupiłem i jutro wymiana na początek.
Może macie jakieś pomysły?
Dodam że po powrocie z trasy złapałem go jak wypalał dpf więc raczej go wykluczam chociaż jutro jak zmienię filtr to spróbuję go wypalić statycznie.
Pozdrawiam
Załączone Obrazki
Typ Pliku: jpg 20200717_214104.jpg (83.7 KB, 35 wyświetleń)
Typ Pliku: jpg 20200717_214116.jpg (97.7 KB, 35 wyświetleń)
Typ Pliku: jpg 20200717_214136.jpg (101.5 KB, 31 wyświetleń)
__________________
Była Galaxa 1.9 TDI 110km, S-max 2.0 TDCI 121 Kw Titanium

Ostatnio edytowane przez camel1313 ; 20-07-2020 o 20:29
camel1313 jest offline   Odpowiedź z Cytatem
Stary 21-07-2020, 16:47   #587
camel1313
ford::average
 
Avatar camel1313
 
Imię: Jacek
Zarejestrowany: 14-12-2008
Skąd: Warszawa
Model: S-max TITANIUM S
Silnik: 2.0 TDCI 150-163 Km
Rocznik: 2011
Postów: 137
Domyślnie Odp: Komunikat: usterka silnika

Witam.
Filtr wymieniony, trochę brudny był 🙃
Po wymianie pojeździłem po mieście i narazie jest wszystko ok.
Nawet mam wrażenie że esiu zrobił się dynamiczniejszy, ale może to tylko mi się wydaje.
W każdym razie będę monitorować dalej.
Załączone Obrazki
Typ Pliku: jpg 20200721_125455.jpg (89.2 KB, 45 wyświetleń)
Typ Pliku: jpg 20200721_125451.jpg (90.3 KB, 38 wyświetleń)
__________________
Była Galaxa 1.9 TDI 110km, S-max 2.0 TDCI 121 Kw Titanium
camel1313 jest offline   Odpowiedź z Cytatem
Stary 21-07-2020, 18:07   #588
robertd01
ford::beginner
 
Imię: Robert
Zarejestrowany: 28-10-2013
Skąd: Gdynia
Model: Ford S-Max
Silnik: 2.0 TDCI 140KM M6
Rocznik: 2013
Postów: 37
Domyślnie Odp: Komunikat: usterka silnika

@[Tylko zarejestrowani użytkownicy widzą linki. ]
pewnie jak większość tu miałem podobny przypadek, podejrzewałem, nawet nie filtr, a trefne paliwo.
U mnie przyczyną okazał się czujnik temperatury spalin. Nie wiem czy przypadkiem: B1D26 Combustion Air Blower
też na to nie wskazuje.
Usterka praktycznie nie do wykrycia w przypadku jazdy po mieście, dopiero po wypadzie na obwodnicę. U mnie ewidentnie przy ~130km/h i lekko pod górkę.
Oby U Ciebie awaria nie wróciła, ew moje wypociny:
[Tylko zarejestrowani użytkownicy widzą linki. ]
[Tylko zarejestrowani użytkownicy widzą linki. ]
robertd01 jest offline   Odpowiedź z Cytatem
Stary 30-07-2020, 06:38   #589
T_bone
ford::amateur
 
Imię: Paweł
Zarejestrowany: 02-01-2020
Skąd: Wrocław
Model: Ford S-Max
Silnik: 2,0
Rocznik: 2013
Postów: 5
Domyślnie Odp: Komunikat: usterka silnika

Cytat:
Napisał T_bone Goście nie mogą oglądać obrazków w postach. Zarejestruj się klikając tutaj aby uzyskać pełen dostęp do forum.
Witam
Podczas ostatniej trasy na ekspresówce wywaliło mi błąd usterka silnika i kod błędu P0194
"Czujnik ciśnienia listwy paliwowej - przerwa", auto straciło na mocy, przy przyspieszaniu dławiło się (szarpanie) i wyskakiwała kontrolka ESP. Po wyłączeniu i ponownym odpaleniu błędu brak ale pojawiał się po kilku km znowu. Jakoś udało się przejechać jeszcze 80km do celu. Ma ktoś pomysł co może być przyczyną i przy okazji ktoś może polecić warsztat we Wrocławiu? Smax 2.0 diesel 163KM, 2013r.
Na fb jeden z użytkowników miał to samo i błąd po czasie już więcej się nie pojawił, ktoś też tak miał?
Po podłączeniu kompa dodatkowo błędy P0130, i od czujnika wału korbowego, czujnik został wymieniony, ale dalej wyskakuje błąd usterka silnika i auto gaśnie, w trakcie palenia się kontrolki błędy z OBD na bluetooth to P0192 - niskie wejście obwodu czujnika ciśnienia szyny paliwowej i P0194, a po podłączeniu pod komputer te same co przed wymiana czujnika P0130 błąd sondy lambda rząd 1, czujnik 1i błąd czujnika wału korbowego
T_bone jest offline   Odpowiedź z Cytatem
Stary 31-07-2020, 22:37   #590
qsto
ford::amateur
 
Imię: Grzegorz
Zarejestrowany: 15-08-2016
Model: S-Max
Silnik: 6G9Q-6007-CB
Rocznik: 2006
Postów: 6
Domyślnie Odp: Komunikat: usterka silnika

Cytat:
Napisał krycha007 Goście nie mogą oglądać obrazków w postach. Zarejestruj się klikając tutaj aby uzyskać pełen dostęp do forum.
Małe info dla potomnych, może też będziecie mieli podobne objawy.
Komunikat usterka silnika pojawiał się sporadycznie czasami co 2-3tyg, po restarcie auta błąd znikał i było ok. aż do kolejnego przyspieszania. Komputer nie pokazywał żadnego błędu, nie zapisywał usterki. Ostatnio przy każdym przyspieszaniu na każdym biegu powyżej 3 - 3,5 tyś. obrotów i tryb awaryjny, czyli brak mocy i standardowo komunikat usterka silnika. Dodatkowo poszarpywał na 3 biegu w zakresie 1900-2200obrotów. Podjechałem do kumpla w ASO nie wyłączałem auta co by błąd nie zniknął, podpięliśmy ids'a i pokazało błąd przepływomierza, ale kumpel stwierdził, że to się nie psuje i musi popatrzeć na czujniki, po chwili okazało się że jeden z czujników temperatury IAT2 (mierzy temp. wlotową powietrza) pokazuje bagatela 137stopni Goście nie mogą oglądać obrazków w postach. Zarejestruj się klikając tutaj aby uzyskać pełen dostęp do forum.i po wymianie auto jak nowo narodzone Goście nie mogą oglądać obrazków w postach. Zarejestruj się klikając tutaj aby uzyskać pełen dostęp do forum. Ten czujnik komunikuje się z jakimś innym który pokazywał normalną temperaturę i stąd tryb awaryjny Goście nie mogą oglądać obrazków w postach. Zarejestruj się klikając tutaj aby uzyskać pełen dostęp do forum. poniżej fotka wykresu
Goście nie mogą oglądać obrazków w postach. Zarejestruj się klikając tutaj aby uzyskać pełen dostęp do forum.
Pozdrawiam
Witam,
Poczytałem różne wątki ale nie znalazłem takiego przypadku jak mój.
Na autostradzie przy 140km na chwile zapaliła się ta kontrola silnika, ale zaraz zgasła jak przestałem wciskać gaz. Potem jeszcze 2 razy pojawiła się i nagle usłyszałem puff i jakby uderzenie. Po zatrzymaniu na stacji okazało się, że oderwał się czujnik temperatury powietrza razem z mocowaniem od czarnej rury dolotowej powietrza.Została tam dziura a czujnik na kablu wisiał sobie obok. Auto również od tego momentu strasznie dymi z rury wydechowej przy dodawaniu gazu.

Miał ktoś taki przypadek? I teraz nie można kupić tej rurki z otworem na czujnik, bo nie produkują takiej, tylko można kupić bez otworu i trzeba przeprogramować komputery auta. Nie widząc o tym zamówiłem rurę ale okazała się bez otworu na czujnik (500zl). Na allegro znalazłem potem zamiennik takiej rury nieoryginalna ale kosztuje 1500zł. I tak się zastanawiam czy gra jest warta świeczki by montować bez i podmieniać oprogramowanie auta czy lepiej kupić zamiennik?
Zamiennik bez otworu to koszt 270zl vs zamiennik z otworem 1500zł i ten właśnie widzę już 15 osób kupiło. Ludzie boją się ingerować w podmianę softu auta? Na Internecie zlazłem jakiś biuletyn serwisowy forda, jest jest napisane ze wymiana rury wiąże się właśnie z podmianą oprogramowania, żeby auto nie widziało tego czujnika wcale i włożenie w jego miejsce zaślepki.

Dziwne dla mnie jest też to, że przecież powietrze tam powinno być zasysane, to czemu ten czujnik wyleciał razem z gwintem? Może coś blokuje dolot powietrza później i ciśnienie go wypchało.
W tamtym roku miałem problem z zapalaniem i wymieniono mi EGR na nowy ( zamiennik ) i potem było ok. Nie wiem czy to ma związek jakiś. No i to duże dymienie może być spowodowane nieszczelnością?

Wielka prośba by coś doradzić.

Ostatnio edytowane przez qsto ; 31-07-2020 o 22:45
qsto jest offline   Odpowiedź z Cytatem
Odpowiedz


Narzędzia wątku Przeszukaj ten temat
Przeszukaj ten temat:

Zaawansowane wyszukiwanie

Zasady postowania
Nie możesz zakładać nowych tematów
Nie możesz pisać wiadomości
Nie możesz dodawać załączników
Nie możesz edytować swoich postów

BB Code jest Włączony
EmotikonyWłączony
[IMG] kod jest Włączony
HTML kod jest Wyłączony

Skocz do forum


Czasy w strefie GMT +1. Teraz jest 02:51.


Powered by vBulletin® Version 3.8.4
Copyright ©2000 - 2020, Jelsoft Enterprises Ltd.
Tłumaczenie: vBHELP.pl - Polski Support vBulletin
części do Fordów - tarcze i klocki EBC
Regeneracja wtryskiwaczy - Regeneracja wtryskiwaczy benzynowych
Regeneracja turbosprężarek - Regeneracja czyszczenie filtrów DPF FAP
serwis komputerowy

User Alert System provided by Advanced User Tagging (Lite) - vBulletin Mods & Addons Copyright © 2020 DragonByte Technologies Ltd.