Forum Ford Club Polska

Sprawdzenie Numeru VIN

Wprowadź numer VIN, aby sprawdzić Historię Pojazdu

Sklep z częściami do Forda -  iParts.pl



Wróć   Forum Ford Club Polska > Samochody > Ford S-MAX

Komunikaty

Dołącz teraz!
Zapraszamy do rejestracji!
Dołącz już teraz do największej społeczności miłośników Forda w Polsce. Zarejestruj się i uzyskaj pełen dostęp do wszystkich działów, tematów i opcji jakie oferuje forum!


Odpowiedz
 
Narzędzia wątku Przeszukaj ten temat
Stary 31-07-2020, 23:24   #591
robertd01
ford::beginner
 
Imię: Robert
Zarejestrowany: 28-10-2013
Skąd: Gdynia
Model: Ford S-Max
Silnik: 2.0 TDCI 140KM M6
Rocznik: 2013
Postów: 37
Domyślnie Odp: Komunikat: usterka silnika

ja miałem to samo co @[Tylko zarejestrowani użytkownicy widzą linki. ]
gość w serwisie Forda powiedział, że poza upierdliwością stawania co jakiś czas nie było większego zagrożenia innych usterek i że nawet do DE mogłem jechać.
Na YT widziałem, że wymiana nie jest jakaś mocno skomplikowana. A w Fordzie łupnęli ponad 1000PLN, a w necie czujnik kosztował chyba 200PLN.

@[Tylko zarejestrowani użytkownicy widzą linki. ] u Ciebie coś pewnie musiało uderzyć i wyrwało gniazdo, w które wkręca się czujnik? k... 1500 za kawałek rurki, ładnie, aż nie chce się wierzyć.

robertd01 jest offline   Odpowiedź z Cytatem
Stary 02-08-2020, 22:18   #592
qsto
ford::amateur
 
Imię: Grzegorz
Zarejestrowany: 15-08-2016
Model: S-Max
Silnik: 6G9Q-6007-CB
Rocznik: 2006
Postów: 6
Domyślnie Odp: Komunikat: usterka silnika

@[Tylko zarejestrowani użytkownicy widzą linki. ] niestety takie ceny. Tu link, i to zamiennik w dodatku bo oryginału nie ma już z czujnikiem:

[Tylko zarejestrowani użytkownicy widzą linki. ]

kupiłem coś takiego, ale niestety obawiam się tej podmiany oprogramowania:

[Tylko zarejestrowani użytkownicy widzą linki. ]

Jutro jeszcze zadzwonię do ASO z zapytaniem ile to u nich kosztuje.
qsto jest offline   Odpowiedź z Cytatem
Stary 15-08-2020, 15:26   #593
kryspin
ford::amateur
 
Imię: Krzysiek
Zarejestrowany: 04-04-2020
Model: Ford S-MAX
Silnik: 2.0tdcI
Rocznik: 2007
Postów: 1
Domyślnie usterka silnika

Pojawia się komunikat usterka silnika,w tym momencie nie działa turbina .Po zgaszeniu silnika i ponownym uruchomieniu wszystko jest wporządku auto jedzie normalnie i turbina działa.Jaka może być przyczyna.
kryspin jest offline   Odpowiedź z Cytatem
Stary 09-09-2020, 03:45   #594
viporion
ford::amateur
 
Imię: piotr
Zarejestrowany: 16-06-2019
Skąd: ooo
Model: mk3
Silnik: 2.0
Rocznik: 2004
Postów: 1
Domyślnie Odp: p0341 s max nie odpala

Cytat:
Napisał adampawppl Goście nie mogą oglądać obrazków w postach. Zarejestruj się klikając tutaj aby uzyskać pełen dostęp do forum.
rozpozna ktoś co to za kostka?
Goście nie mogą oglądać obrazków w postach. Zarejestruj się klikając tutaj aby uzyskać pełen dostęp do forum.
Winna tego ze pojazd nie odpala jest ta kostka stacyjki ?

bo borykam sie z takim autem na warsztacie. blad p0341 i auto jak przekrece kluczyk nie odpala , lecz kreci.
zauwazylem ze jak nie odpali odrazu to nie ma co krecic tylko cofnac kluczyk i na nowo i tak kilka razy, az zapali. czujnik wymieniony walka gornego a blad dalej wraca. przewody podmienione prosto do Ecu.
Czy blad tego czujnika walka jest powodem nie odpalania czy wlasnie to ze nie odpala czy blad tego czujnika nie ma wplywu na odpalanie ?
viporion jest offline   Odpowiedź z Cytatem
Stary 09-09-2020, 11:45   #595
tedi_k
FCP member
 
Avatar tedi_k
 
Imię: Tadeusz
Zarejestrowany: 04-11-2011
Skąd: Katowice
Model: Grand C-max Titanium, C-max Energi (USA)
Silnik: 2.0 TDCi z PowerShift, 2.0 PB wolnossący cykl Atkinsona - hybryda plug-in
Rocznik: 2013, 2016
Postów: 13,664
Domyślnie Odp: p0341 s max nie odpala

Cytat:
Napisał viporion Goście nie mogą oglądać obrazków w postach. Zarejestruj się klikając tutaj aby uzyskać pełen dostęp do forum.
... blad p0341 ...
Stacyjka ma DOKŁADNIE NIC wspólnego z błędem czujnika wałka rozrządu.
Przy błędzie P0341 auto NIE MA PRAWA odpalić.
Zostawić stacyjkę w spokoju i zająć się kwestią czujnika wałka.
W krańcowym przypadku może być uszkodzony PCM (sterownik silnika) - może nie działać poprawnie wejście impulsu z czujnika wałka.

Ostatnio edytowane przez tedi_k ; 09-09-2020 o 16:34
tedi_k jest offline   Odpowiedź z Cytatem
Stary 09-09-2020, 11:57   #596
slawek-kali
ford::expert
 
Avatar slawek-kali
 
Imię: Slawek
Zarejestrowany: 10-01-2011
Skąd: Niemcy - Paderborn
Model: Smax Titanium S
Silnik: 163KM
Rocznik: 2013
Postów: 4,519
Domyślnie Odp: p0341 s max nie odpala

okablowanie do czujnika warto tez sprawdzic.
__________________
Sprawdz VIN -napisz maila!
Auta z Niemiec, Ogledziny, pomoc w kupnie -> dzial uslugi
slawek-kali jest offline   Odpowiedź z Cytatem
Stary 01-10-2020, 08:35   #597
jaro_poznan
ford::amateur
 
Imię: jaro
Zarejestrowany: 14-04-2013
Skąd: Poznań
Model: s-max
Silnik: 2,0
Rocznik: 2011
Postów: 1
Domyślnie Odp: Komunikat: usterka silnika

Witajcie mam podobny problem w s-max 2011 140km . Wyskakuje mi kontrolka awarii silnika i samochód nie ma mocy . W 90% dzieje się to przed odpaleniem silnika tzn. rano otwieram samochód wkładam kluczki do stacyjki i wyskakuje kontrolka awarii silnika. Samochód odpalę i jedzie normalnie , dojeżdżam do pracy a jak wychodzę z pracy to błędu już nie ma. Tak było do wczoraj ale teraz włączyło się to podczas jazdy i samochód stracił moc , jakoś dojechałem do pracy i po powrocie było już ok . Rok temu miałem podobny problem i samochód był w serwisie i wymienili gruszkę od turbimuy oraz wąż intercoolera . Skasowali 2500zł i problem na ponad pół roku znikł . Teraz powrócił i co to może być tym razem ?

Ostatnio edytowane przez jaro_poznan ; 01-10-2020 o 08:57
jaro_poznan jest offline   Odpowiedź z Cytatem
Stary 01-10-2020, 15:31   #598
eclipse
ford::expert
 
Avatar eclipse
 
Imię: Eclipse
Zarejestrowany: 29-09-2010
Skąd: skąd że znowu
Model: AUTO ROKU 2007
Silnik: 2.0-QXWA-143KM TITANIUM S
Rocznik: 2007
Postów: 2,964
Domyślnie Odp: Komunikat: usterka silnika

Zrób test zegarów i sczytaj błędy DCI może to ma związek z EGR em.
__________________
......................... Pozdrawiam .
eclipse jest offline   Odpowiedź z Cytatem
Stary 04-10-2020, 13:22   #599
Palek_PL
ford::advanced
 
Avatar Palek_PL
 
Zarejestrowany: 02-11-2010
Model: Smax
Silnik: 2.0 ecoboost
Rocznik: 2017
Postów: 331
Domyślnie Odp: Komunikat: usterka silnika

Witam. W moim poprzednim smaxie miałem podobnie. Dwa razy... Winny był czujnik turbo /dolotu cisnienia czy jakos tak/. Wyskakiwał 'check engine'. Auto traciło moc. Loteria. Raz wyskakiwał błąd raz jechał normalnie. Tracił moc i do 50km/h było maksymalnie. Najgorzej jak złapało w trasie... Pzdr!
Palek_PL jest offline   Odpowiedź z Cytatem
Odpowiedz


Narzędzia wątku Przeszukaj ten temat
Przeszukaj ten temat:

Zaawansowane wyszukiwanie

Zasady postowania
Nie możesz zakładać nowych tematów
Nie możesz pisać wiadomości
Nie możesz dodawać załączników
Nie możesz edytować swoich postów

BB Code jest Włączony
EmotikonyWłączony
[IMG] kod jest Włączony
HTML kod jest Wyłączony

Skocz do forum


Czasy w strefie GMT +1. Teraz jest 21:14.


Powered by vBulletin® Version 3.8.4
Copyright ©2000 - 2020, Jelsoft Enterprises Ltd.
Tłumaczenie: vBHELP.pl - Polski Support vBulletin
części do Fordów - tarcze i klocki EBC
Regeneracja wtryskiwaczy - Regeneracja wtryskiwaczy benzynowych
Regeneracja turbosprężarek - Regeneracja czyszczenie filtrów DPF FAP
serwis komputerowy

User Alert System provided by Advanced User Tagging (Lite) - vBulletin Mods & Addons Copyright © 2020 DragonByte Technologies Ltd.