Forum Ford Club Polska

Sprawdzenie Numeru VIN

Wprowadź numer VIN, aby sprawdzić Historię Pojazdu

Sklep z częściami do Forda -  iParts.pl



Wróć   Forum Ford Club Polska > Samochody > Ford S-MAX

Komunikaty

Dołącz teraz!
Zapraszamy do rejestracji!
Dołącz już teraz do największej społeczności miłośników Forda w Polsce. Zarejestruj się i uzyskaj pełen dostęp do wszystkich działów, tematów i opcji jakie oferuje forum!


Odpowiedz
 
Narzędzia wątku Przeszukaj ten temat
Stary 06-04-2020, 16:44   #11
toleek8
ford::beginner
 
Imię: Mateusz
Zarejestrowany: 14-03-2020
Skąd: Jaworzno
Model: Ford S-max
Silnik: 2.0 180kM
Rocznik: 2016
Postów: 14
Domyślnie Odp: Nie działa ogrzewanie (odszranianie) przedniej szyby

Czy taki będzie dobry:
[Tylko zarejestrowani użytkownicy widzą linki. ]

toleek8 jest offline   Odpowiedź z Cytatem
Stary 06-04-2020, 17:43   #12
mm32
FORD|ZAWODOWIEC
 
Avatar mm32
 
Imię: Marcin
Zarejestrowany: 21-07-2006
Skąd: Gdańsk
Model: Mondeo MK5
Silnik: 2,0TDCI
Rocznik: 2015
Postów: 7,220
Domyślnie Odp: Nie działa ogrzewanie (odszranianie) przedniej szyby

Będzie dobry.
Jeszcze mam jedno pytanie co do Twojej przedniej szyby,działa Ci system Start/Stop ?
__________________
Moje mody w mk5:Elektryczna klapa +"machanie nogą",BLIS,Webasto,Kamera tylna i przednia,Aktywne Zawieszenie,Active Park Assist,Premium Sound,ACC,Sync1->Sync2->Sync3,Fotele grzane/wentylowane z masażem,Elektryczna kolumna kierownicza,Active Noise Control
mm32 jest offline   Odpowiedź z Cytatem
Stary 07-04-2020, 03:15   #13
toleek8
ford::beginner
 
Imię: Mateusz
Zarejestrowany: 14-03-2020
Skąd: Jaworzno
Model: Ford S-max
Silnik: 2.0 180kM
Rocznik: 2016
Postów: 14
Domyślnie Odp: Nie działa ogrzewanie (odszranianie) przedniej szyby

Cytat:
Napisał mm32 Goście nie mogą oglądać obrazków w postach. Zarejestruj się klikając tutaj aby uzyskać pełen dostęp do forum.
Będzie dobry.
Jeszcze mam jedno pytanie co do Twojej przedniej szyby,działa Ci system Start/Stop ?
Chodzi o wyłączanie silnika podczas postoju np. na światłach? Z tego co mi się wydaję to nie zauważyłem żeby silnik się wyłączał. Więc raczej nie działa.

Ostatnio edytowane przez toleek8 ; 07-04-2020 o 03:45
toleek8 jest offline   Odpowiedź z Cytatem
Stary 07-04-2020, 04:48   #14
mm32
FORD|ZAWODOWIEC
 
Avatar mm32
 
Imię: Marcin
Zarejestrowany: 21-07-2006
Skąd: Gdańsk
Model: Mondeo MK5
Silnik: 2,0TDCI
Rocznik: 2015
Postów: 7,220
Domyślnie Odp: Nie działa ogrzewanie (odszranianie) przedniej szyby

No to tym bardziej wskazuje na "słaby" akumulator.
__________________
Moje mody w mk5:Elektryczna klapa +"machanie nogą",BLIS,Webasto,Kamera tylna i przednia,Aktywne Zawieszenie,Active Park Assist,Premium Sound,ACC,Sync1->Sync2->Sync3,Fotele grzane/wentylowane z masażem,Elektryczna kolumna kierownicza,Active Noise Control
mm32 jest offline   Odpowiedź z Cytatem
Stary 08-04-2020, 06:27   #15
eclipse
ford::expert
 
Avatar eclipse
 
Imię: Eclipse
Zarejestrowany: 29-09-2010
Skąd: Zgierz od 1161r.
Model: AUTO ROKU 2007
Silnik: 2.0-QXWA-143KM TITANIUM S
Rocznik: 2007
Postów: 2,935
Domyślnie Odp: Nie działa ogrzewanie (odszranianie) przedniej szyby

Cytat:
Napisał toleek8 Goście nie mogą oglądać obrazków w postach. Zarejestruj się klikając tutaj aby uzyskać pełen dostęp do forum.

Przy wyłączonym silniku pokazuje 12,44V. Przy załączonym pokazuje 12,7V.
ile ?...Goście nie mogą oglądać obrazków w postach. Zarejestruj się klikając tutaj aby uzyskać pełen dostęp do forum.
przy pracującym silniku ?
__________________
......................... Pozdrawiam .
eclipse jest offline   Odpowiedź z Cytatem
Stary 10-04-2020, 16:09   #16
toleek8
ford::beginner
 
Imię: Mateusz
Zarejestrowany: 14-03-2020
Skąd: Jaworzno
Model: Ford S-max
Silnik: 2.0 180kM
Rocznik: 2016
Postów: 14
Domyślnie Odp: Nie działa ogrzewanie (odszranianie) przedniej szyby

Kupiłem interfejs viakena vscan stn2120. Pobrałem forscana wersję beta i nie wiem gdzie mogę znaleźć odczyt poziomu naładowania akumulatora. Ktoś pomoże?
toleek8 jest offline   Odpowiedź z Cytatem
Stary 10-04-2020, 16:29   #17
mm32
FORD|ZAWODOWIEC
 
Avatar mm32
 
Imię: Marcin
Zarejestrowany: 21-07-2006
Skąd: Gdańsk
Model: Mondeo MK5
Silnik: 2,0TDCI
Rocznik: 2015
Postów: 7,220
Domyślnie Odp: Nie działa ogrzewanie (odszranianie) przedniej szyby

W BCM parametr BAT_ST_CHRG w %
__________________
Moje mody w mk5:Elektryczna klapa +"machanie nogą",BLIS,Webasto,Kamera tylna i przednia,Aktywne Zawieszenie,Active Park Assist,Premium Sound,ACC,Sync1->Sync2->Sync3,Fotele grzane/wentylowane z masażem,Elektryczna kolumna kierownicza,Active Noise Control
mm32 jest offline   Odpowiedź z Cytatem
Stary 10-04-2020, 16:58   #18
toleek8
ford::beginner
 
Imię: Mateusz
Zarejestrowany: 14-03-2020
Skąd: Jaworzno
Model: Ford S-max
Silnik: 2.0 180kM
Rocznik: 2016
Postów: 14
Domyślnie Odp: Nie działa ogrzewanie (odszranianie) przedniej szyby

Cytat:
Napisał mm32 Goście nie mogą oglądać obrazków w postach. Zarejestruj się klikając tutaj aby uzyskać pełen dostęp do forum.
W BCM parametr BAT_ST_CHRG w %
A gdzie znajdę BCM?
Jak się łącze z samochodem wyskakują takie logi:
Goście nie mogą oglądać obrazków w postach. Zarejestruj się klikając tutaj aby uzyskać pełen dostęp do forum.
[Tylko zarejestrowani użytkownicy widzą linki. ]
toleek8 jest offline   Odpowiedź z Cytatem
Stary 10-04-2020, 18:54   #19
mm32
FORD|ZAWODOWIEC
 
Avatar mm32
 
Imię: Marcin
Zarejestrowany: 21-07-2006
Skąd: Gdańsk
Model: Mondeo MK5
Silnik: 2,0TDCI
Rocznik: 2015
Postów: 7,220
Domyślnie Odp: Nie działa ogrzewanie (odszranianie) przedniej szyby

Robisz odczyt na włączonym zapłonie ?
__________________
Moje mody w mk5:Elektryczna klapa +"machanie nogą",BLIS,Webasto,Kamera tylna i przednia,Aktywne Zawieszenie,Active Park Assist,Premium Sound,ACC,Sync1->Sync2->Sync3,Fotele grzane/wentylowane z masażem,Elektryczna kolumna kierownicza,Active Noise Control
mm32 jest offline   Odpowiedź z Cytatem
Stary 11-04-2020, 03:53   #20
toleek8
ford::beginner
 
Imię: Mateusz
Zarejestrowany: 14-03-2020
Skąd: Jaworzno
Model: Ford S-max
Silnik: 2.0 180kM
Rocznik: 2016
Postów: 14
Domyślnie Odp: Nie działa ogrzewanie (odszranianie) przedniej szyby

Cytat:
Napisał mm32 Goście nie mogą oglądać obrazków w postach. Zarejestruj się klikając tutaj aby uzyskać pełen dostęp do forum.
Robisz odczyt na włączonym zapłonie ?
Tak na włączonym zapłonie. Raz się połączy z autem a raz nie.

Przy każdym odczycie PID wyskakuje po kilku sekundach taki komunikat:
[Tylko zarejestrowani użytkownicy widzą linki. ]

Ostatnio edytowane przez toleek8 ; 11-04-2020 o 04:40
toleek8 jest offline   Odpowiedź z Cytatem
Odpowiedz


Narzędzia wątku Przeszukaj ten temat
Przeszukaj ten temat:

Zaawansowane wyszukiwanie

Zasady postowania
Nie możesz zakładać nowych tematów
Nie możesz pisać wiadomości
Nie możesz dodawać załączników
Nie możesz edytować swoich postów

BB Code jest Włączony
EmotikonyWłączony
[IMG] kod jest Włączony
HTML kod jest Wyłączony

Skocz do forum


Czasy w strefie GMT +1. Teraz jest 02:31.


Powered by vBulletin® Version 3.8.4
Copyright ©2000 - 2020, Jelsoft Enterprises Ltd.
Tłumaczenie: vBHELP.pl - Polski Support vBulletin
części do Fordów - tarcze i klocki EBC
Regeneracja wtryskiwaczy - Regeneracja wtryskiwaczy benzynowych
Regeneracja turbosprężarek - Regeneracja czyszczenie filtrów DPF FAP
serwis komputerowy

User Alert System provided by Advanced User Tagging (Lite) - vBulletin Mods & Addons Copyright © 2020 DragonByte Technologies Ltd.