Forum Ford Club Polska

Sprawdzenie Numeru VIN

Wprowadź numer VIN, aby sprawdzić Historię Pojazdu

Sklep z częściami do Forda -  iParts.pl



Wróć   Forum Ford Club Polska > Samochody > Ford Mondeo

Komunikaty

Dołącz teraz!
Zapraszamy do rejestracji!
Dołącz już teraz do największej społeczności miłośników Forda w Polsce. Zarejestruj się i uzyskaj pełen dostęp do wszystkich działów, tematów i opcji jakie oferuje forum!


Odpowiedz
 
Narzędzia wątku Przeszukaj ten temat
Stary 09-05-2016, 19:53   #1
robciiu
ford::beginner
 
Imię: Robert
Zarejestrowany: 05-02-2016
Skąd: Olkusz
Model: Mondeo Titanium X
Silnik: 2.0 TDCi
Rocznik: 2007
Postów: 15
Unhappy Kod błędu B1D69 przednie oświetlenie

Witam ,

po wymianie lamp z angielskich na europejskie pokazał mi sie taki oto błąd : "B1D69". Dołączam zdjęcie gdzie jest opisany.

Pierwszą czynnością jaka zrobiłem to bylo podmienienie silniczka do skretnej soczewki z lampy "angielskiej" ale nic to nie pomogło i dalej po przejechaniu około km od zapalenia świateł pojawia się na nowo ten błąd, a na wyswietlaczu przy pokazanym "samochodzie" zamiast świecących sie swiateł widac na środku żółtą kuleczke i wyskakuje "usterka przedniego oświetlenia".

Co zrobiłem dalej: przełożyłem spowrotem silniczek do angielskiej lampy, który wczesniej z niej wyjąłem, zamontowałem tą lampe i niestety dalej to samo co wyżej.
Więc w czym moze tkwić problem jak na dwóch lampach to samo, a przed całą wymianą lamp nic takiego nigdy nie było..?

Lampy pomimo tego błędu działają, skręcają itp bez zarzutu.
Odpinałęm równiez aku ale bez efektu.

Na forum jest podobny temat ale nie ma podanego tego kodu błędu no i konkretnej odpowiedzi i rozwiązania problemu też nie..
Załączone Obrazki
Typ Pliku: jpg blad.jpg (91.3 KB, 40 wyświetleń)

robciiu jest offline   Odpowiedź z Cytatem
Stary 09-05-2016, 20:52   #2
Golson
ford::professional
 
Avatar Golson
 
Zarejestrowany: 24-01-2007
Skąd: Warszawa/Ryki/Gibraltar
Model: kreatif...
Silnik: zwei zwei liter, BBK + koło dojazdowe 1.2
Rocznik: 2x2008, 2011, 2015
Postów: 1,247
Domyślnie Odp: Kod błędu B1D69 przednie oświetlenie

Przeprowadź kalibrację.
__________________
Loża Szyderców#16

TW is back! Jot24 nadaje http://loza.nazwa.pl/images/smiles/dog.gif
Golson jest offline   Odpowiedź z Cytatem
Stary 09-05-2016, 21:03   #3
robciiu
ford::beginner
 
Imię: Robert
Zarejestrowany: 05-02-2016
Skąd: Olkusz
Model: Mondeo Titanium X
Silnik: 2.0 TDCi
Rocznik: 2007
Postów: 15
Domyślnie Odp: Kod błędu B1D69 przednie oświetlenie

hm nie mam dostępu do programu i kabla aby samemu robić takie rzeczy - jeśli są do tego potrzebne. A za każde podłączenie, tak jak teraz za sprawdzenie błędu, skasowali mnie 40 zł Goście nie mogą oglądać obrazków w postach. Zarejestruj się klikając tutaj aby uzyskać pełen dostęp do forum.. I na czym ta kalibracja polega? Goście nie mogą oglądać obrazków w postach. Zarejestruj się klikając tutaj aby uzyskać pełen dostęp do forum.
robciiu jest offline   Odpowiedź z Cytatem
Stary 11-02-2017, 14:22   #4
gizmo_piotr
ford::amateur
 
Zarejestrowany: 10-08-2016
Model: mk4
Silnik: 2,0 tdci
Rocznik: 2008
Postów: 6
Domyślnie Odp: Kod błędu B1D69 przednie oświetlenie

Mam ten sam problem po rozebraniu i wyczyszczeniu świateł.

Rozebrałem światła ponownie i sprawdziłem czy coś nie przeszkadza w poruszaniu się soczewek itp. wszystko jest ok a błąd dalej się pojawia.

Czy ktoś zna rozwiązanie tego problemu?
gizmo_piotr jest offline   Odpowiedź z Cytatem
Stary 11-02-2017, 18:00   #5
mm32
FORD|ZAWODOWIEC
 
Avatar mm32
 
Imię: Marcin
Zarejestrowany: 21-07-2006
Skąd: Gdańsk
Model: Mondeo MK5
Silnik: 2,0TDCI
Rocznik: 2015
Postów: 7,253
Domyślnie Odp: Kod błędu B1D69 przednie oświetlenie

Musiałeś uszkodzić silnik od poziomowania,ewentualnie coś źle złożyłeś.
Jak podłączysz lampę do auta to próbuje ona wykonać jakikolwiek ruch jak kręcisz kierownicą ?
mm32 jest offline   Odpowiedź z Cytatem
Stary 11-02-2017, 19:06   #6
gizmo_piotr
ford::amateur
 
Zarejestrowany: 10-08-2016
Model: mk4
Silnik: 2,0 tdci
Rocznik: 2008
Postów: 6
Domyślnie Odp: Kod błędu B1D69 przednie oświetlenie

Właśnie wróciłem z trasy. Po włączeniu światła się ustawiają, w trakcie jazdy normalnie się skręcają nawet przez kilka km, a następnie zatrzymuję się i nie ruszają do następnego uruchomienia silnika. Próbowałem wyczaić moment kiedy to następuje miałem wrażenie że podczas skrętu na skrzyżowaniu (90stopni), więc zjechałem na najbliższy parking próbowałem ostrych skrętów w czasie jazdy ale to nic nie dało dalej się skręcały.

W tej lampie po rozebraniu okazało się że był pęknięty jeden ze wsporników trzymających uchwyt silniczka skręcającego soczewkę skleiłem go poxipolem jest możliwe, że teraz delikatnie o ok 1-2 mm silniczek jest odsunięty od soczewki czy to może mieć wpływ ?
gizmo_piotr jest offline   Odpowiedź z Cytatem
Odpowiedz

Tagi
lampy , przednie , soczewka , usterka


Narzędzia wątku Przeszukaj ten temat
Przeszukaj ten temat:

Zaawansowane wyszukiwanie

Zasady postowania
Nie możesz zakładać nowych tematów
Nie możesz pisać wiadomości
Nie możesz dodawać załączników
Nie możesz edytować swoich postów

BB Code jest Włączony
EmotikonyWłączony
[IMG] kod jest Włączony
HTML kod jest Wyłączony

Skocz do forum


Czasy w strefie GMT +1. Teraz jest 15:23.


Powered by vBulletin® Version 3.8.4
Copyright ©2000 - 2020, Jelsoft Enterprises Ltd.
Tłumaczenie: vBHELP.pl - Polski Support vBulletin
części do Fordów - tarcze i klocki EBC
Regeneracja wtryskiwaczy - Regeneracja wtryskiwaczy benzynowych
Regeneracja turbosprężarek - Regeneracja czyszczenie filtrów DPF FAP
serwis komputerowy

User Alert System provided by Advanced User Tagging (Lite) - vBulletin Mods & Addons Copyright © 2020 DragonByte Technologies Ltd.